

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-it" lang="it-it" dir="ltr" >
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <base href="http://www.sanmarinofixing.com/smfixing/san-marino/31074-consiglio-grande-e-generale-iii-variazione-al-bilancio-di-previsione-dello-stato.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="San Marino, News, Fixing, Repubblica, Titano, portale, informazione, Economia, Politica, Attualità, Italia, Mondo, Sport, Cultura" />
  <meta name="title" content="Consiglio Grande e Generale: III variazione al Bilancio di Previsione dello Stato" />
  <meta name="author" content="Alessandro Carli" />
  <meta name="description" content="San Marino Fixing, portale di informazione economica, politica e finanziaria della Repubblica di San Marino" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Consiglio Grande e Generale: III variazione al Bilancio di Previsione dello Stato</title>
  <link href="/smfixing/templates/smfixing/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/smfixing/plugins/system/jcemediabox/css/jcemediabox.css?version=113" type="text/css" />
  <link rel="stylesheet" href="/smfixing/plugins/system/jcemediabox/themes/standard/css/style.css?version=113" type="text/css" />
  <script type="text/javascript" src="/smfixing/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="http://www.sanmarinofixing.com/smfixing/plugins/system/jbLibrary/jquery-1.3.2.min.js"></script>
  <script type="text/javascript" src="/smfixing/components/com_jcomments/js/jcomments-v2.1.js?v=2"></script>
  <script type="text/javascript" src="/smfixing/components/com_jcomments/libraries/joomlatune/ajax.js"></script>
  <script type="text/javascript" src="/smfixing/media/system/js/caption.js"></script>
  <script type="text/javascript" src="/smfixing/plugins/system/jcemediabox/js/jcemediabox.js?version=113"></script>
  <script type="text/javascript">
jQuery.noConflict();JCEMediaObject.init('/smfixing/', {flash:"10,0,22,87",windowmedia:"5,1,52,701",quicktime:"6,0,2,0",realmedia:"7,0,0,0",shockwave:"8,5,1,0"});JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:1,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'}},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/smfixing/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes"});
  </script>
  <!--[if lte IE 6]>
   			<script type="text/javascript" src="/smfixing/plugins/system/jbLibrary/jquery.badBrowser.js"></script> 
   			 <![endif]-->

<link rel="shortcut icon" href="/smfixing/templates/smfixing/favicon.ico" />
<link rel="stylesheet" href="/smfixing/templates/smfixing/css/construction_div.css" type="text/css" />
<link rel="stylesheet" href="/smfixing/templates/smfixing/css/menu.css" type="text/css" />
<link rel="stylesheet" href="/smfixing/templates/smfixing/css/typography_div.css" type="text/css" />
<!--[if lte IE 6]>
<link href="/smfixing/templates/smfixing/css/ie6only.css" rel="stylesheet" type="text/css" />
<![endif]-->
<!--[if lte IE 7]>
<link href="/smfixing/templates/smfixing/css/ie7only.css" rel="stylesheet" type="text/css" />
<![endif]-->

<script type="text/javascript" src="/smfixing/templates/smfixing/js/giornale.js"></script>
<link href="/smfixing/templates/smfixing/css/editor_content.css" rel="stylesheet" type="text/css" />

</head>

<body><div id="contenitore_globale">

<!-- testata --><div id="testata"><div id="contenitore_testata">
				<div id="testata_b1"><!-- banner quadrato -->
					 
									<div class="moduletable">
					<div class="bannergroup">

<div class="banneritem"><div class="clr"></div>
	</div>

</div>		</div>
	
					                </div>
             <div id="testata_logo"><a href="/smfixing"><img src="/smfixing/templates/smfixing/images/logo.png" alt="San Marino Fixing" /></a></div> <!--    logo fixing -->

				<div id="testata_b2"><!-- banner rettangolare -->
					 
									<div class="moduletable">
					<div class="bannergroup">


</div>		</div>
	
									</div>
<!-- testata --></div></div>

<!-- menu --><div id="menu"><div id="nav">		<div class="moduletable">
					<div class="tree"><div class="start"></div><ul><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="/smfixing/home.html" class="mainlevel">Home</a></li><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="/smfixing/attualita.html" class="mainlevel">Attualità</a></li><li class="mainlevel_current"><span class="join"></span><span class="document_open"></span><a href="/smfixing/san-marino.html" class="mainlevel_current" id="active_menu">San Marino</a></li><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="/smfixing/italia.html" class="mainlevel">Italia</a></li><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="/smfixing/mondo.html" class="mainlevel">Mondo</a></li><li class="mainlevel"><span class="minus"></span><span class="folder_open"></span><a href="/smfixing/categorie.html" class="mainlevel">Altre categorie</a><ul><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/ambiente.html" class="sublevel">Ambiente</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/impresa.html" class="sublevel">Impresa</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/leggi-e-normative.html" class="sublevel">Leggi e Normative</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/politica.html" class="sublevel">Politica</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/scienze.html" class="sublevel">Scienze</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/cultura.html" class="sublevel">Cultura</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/sport.html" class="sublevel">Sport</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/forchette.html" class="sublevel">Forchette</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/tutorial.html" class="sublevel">Tutorial</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/economia.html" class="sublevel">Economia</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/finanza.html" class="sublevel">Finanza</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/comunicati-stampa.html" class="sublevel">Comunicati stampa</a></li><li class="sublevel"><span class="line"></span><span class="join_last"></span><span class="document"></span><a href="/smfixing/categorie/libri.html" class="sublevel">Libri</a></li></ul></li><li class="mainlevel"><span class="minus"></span><span class="folder_open"></span><a href="/smfixing/giornali-online.html" class="mainlevel">Giornali online</a><ul><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/giornali-online/fixing.html" class="sublevel">Fixing</a></li><li class="sublevel"><span class="line"></span><span class="join_last"></span><span class="document"></span><a href="/smfixing/giornali-online/speciali.html" class="sublevel">Speciali</a></li></ul></li><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="/smfixing/focus.html" class="mainlevel">Focus</a></li><li class="mainlevel"><span class="minus"></span><span class="folder_open"></span><a href="/smfixing/fixing.html" class="mainlevel">Fixing</a><ul><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/fixing/archivio-fixing.html" class="sublevel">Archivio Fixing</a></li><li class="sublevel"><span class="line"></span><span class="join_last"></span><span class="document"></span><a href="/smfixing/fixing/editoriali.html" class="sublevel">Editoriali</a></li></ul></li><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="/smfixing/foto.html" class="mainlevel">Foto</a></li><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="http://www.sanmarinoweb.com/smweb/video.html" target="_blank" class="mainlevel">Video</a></li><li class="mainlevel"><span class="join_last"></span><span class="document"></span><a href="#" class="mainlevel">Link</a></li></ul></div>		</div>
	
<!-- menu --></div></div>

<!-- background serve per impostare il colore di fondo --><div id="background">

			<!-- Start  Banner di testa -->
					 
					<div id="banner_testa">
									<div class="moduletable">
					<div class="bannergroup">

<div class="banneritem"><a href="/smfixing/component/banners/click/11.html" target="_blank"><img src="http://www.sanmarinofixing.com/smfixing/images/banners/giochi-del-titano_banner.gif" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem"><a href="/smfixing/component/banners/click/12.html" target="_blank"><img src="http://www.sanmarinofixing.com/smfixing/images/banners/Consorzio-Terra2.gif" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem"><a href="/smfixing/component/banners/click/13.html" target="_blank"><img src="http://www.sanmarinofixing.com/smfixing/images/banners/banner.jpg" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem"><a href="/smfixing/component/banners/click/14.html" target="_blank"><img src="http://www.sanmarinofixing.com/smfixing/images/banners/la-Splendor_banner_150x60.gif" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem"><div class="clr"></div>
	</div>

</div>		</div>
	
					</div>
								<!-- End Banner di testa -->

					





<!-- contenuto --><div id="contenuto">
<!-- colonna_centrale --><div id="colonna_notizie_70"><div class="spaziatura">
								
								<table class="contentpaneopen_categoria">
<tr>
		<td class="contentheading_categoria" width="100%">
				<!-- MIO COMMENTO _ BLOCCO IL LINK AL TITOLO 
		<a href="/smfixing/san-marino/31074-consiglio-grande-e-generale-iii-variazione-al-bilancio-di-previsione-dello-stato.html" class="contentpagetitle_categoria"> 
			Consiglio Grande e Generale: III variazione al Bilancio di Previsione dello Stato</a>
			--> 
      <div style="font-size: 28px; font-weight: normal; line-height: 120%;">Consiglio Grande e Generale: III variazione al Bilancio di Previsione dello Stato</div>
			</td>
						<td align="right" width="100%" class="buttonheading">
		<a href="/smfixing/san-marino/31074-consiglio-grande-e-generale-iii-variazione-al-bilancio-di-previsione-dello-stato.pdf" title="PDF" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/smfixing/images/M_images/pdf_button.png" alt="PDF"  /></a>		</td>
		
				<td align="right" width="100%" class="buttonheading">
		<a href="/smfixing/san-marino/31074-consiglio-grande-e-generale-iii-variazione-al-bilancio-di-previsione-dello-stato.html?tmpl=component&amp;print=1&amp;page=" title="Stampa" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/smfixing/images/M_images/printButton.png" alt="Stampa"  /></a>		</td>
		
					</tr>
</table>

<table class="contentpaneopen_categoria">

<tr>
	<td valign="top" class="createdate">
		Martedì 17 Settembre 2019	</td>
</tr>


<tr>
<td valign="top">

<p> </p>
<p>SAN MARINO - La seduta del Consiglio Grande e Generale si apre con la discussione del Comma 4: il progetto di legge "III variazione al Bilancio di Previsione dello Stato, variazioni al Bilancio di Previsione degli Enti del Settore Pubblico Allargato per l'esercizio finanziario 2019 e modifiche alla Legge 24 dicembre 2018 n.173". Viene richiesta, su indicazione del Segretario di Stato per le Finanze Eva Guidi, la procedura di urgenza, che però non viene accolta dall'Aula a causa del mancato raggiungimento del quorum richiesto dei 2/3 (32 voti favorevoli, 3 contrari e 4 astenuti). Alle 17.30 il Comma 4 viene sospeso per procedere all'elezione degli Eccellentissimi Capitani Reggenti per il semestre 1° ottobre 2019 – 1° aprile 2020: si tratta di Luca Boschi e di Mariella Mularoni.</p>
<p>Di seguito un riassunto degli interventi</p>
<p> </p>
<p>COMMA 4</p>
<p> </p>
<p>Progetto di legge "III variazione al Bilancio di Previsione dello Stato, variazioni al Bilancio di Previsione degli Enti del Settore Pubblico Allargato per l'esercizio finanziario 2019 e modifiche alla Legge 24 dicembre 2018 n.173".</p>
<p> </p>
<p><strong>Eva Guidi</strong>, Segretario di Stato per le Finanze: Il progetto di legge viene presentato ai sensi dell''articolo 25 della Legge 28 febbraio 1998 n. 30. La presente variazione al Bilancio dello Stato recepisce gli adeguamenti in entrata e in uscita degli stanziamenti a seguito della verifica tecnica con i competenti Enti del Settore Pubblico Allargato e le UO della Pubblica Amministrazione sull'andamento della gestione delle entrate e delle uscite del corrente esercizio finanziario. Il progetto di legge è strutturato in due capi: il capo I è relativo alle norme di semplificazione e sviluppo economico e il capo Il riguarda le disposizioni per la gestione del bilancio. L'articolo l consente l'accesso ai contributi pubblici da parte di associazioni, enti e organismi di diritto sammarinese, mediante la deroga all'articolo 12, comma 3 della Legge n. 75/2016, ovvero al superamento dell'iscrizione al Registro della Consulta. Inoltre, con deroga al l'articolo 12, commi 3 e 4 della medesima Legge è consentita la concessione di contributi nei confronti di organizzazioni internazionali, enti di diritto internazionale ed enti e organizzazioni a cui San Marino aderisce, non aventi sede nel territorio della Repubblica di San Marino e operanti all'estero. L'articolo 2 disciplina la durata dei contratti pluriennali, stabilendo che essi possano anche superare il periodo triennale previsto dal Bilancio di Previsione Pluriennale qualora si evidenzi un'economicità della spesa particolarmente rilevante in termini percentuali rispetto a quella conseguibile con la stipula di contratti di durata inferiore. Questa disposizione ha lo scopo di perseguire maggiori risparmi di spesa nei contratti di servizi aventi ad oggetto la fornitura di servizi di noleggio e/o manutenzione di attrezzature medico sanitarie. L'economicità della spesa deve essere attestata dalla Commissione di Controllo della Finanza Pubblica e comunicata al Consiglio Grande e Generale nella prima seduta utile, oltre alla predisposizione di apposito elenco da allegare al Rendiconto Generale dell'Ente contraente che evidenzi annualmente tutti i contratti pluriennali, di questa tipologia, stipulati. L'articolo 3 prevede regole di semplificazione per la registrazione dei contratti stipulati con la P,A" gli Enti Pubblici e le Aziende Autonome di Stato. L'articolo 4 dispone, nelle more dell'adozione della riforma dell'Ordinamento contabile dello Stato e degli Enti del Settore Pubblico Allargato, la delega per l'emissione di un decreto delegato per la modifica del Regolamento di contabilità al fine di semplificare le procedure contabili e autorizzatorie, l'aggiornamento dei limiti di spesa, la gestione del fondo a rendere conto e la disciplina delle autorizzazioni di spesa. L'articolo 5 disciplina gli aspetti contabili delle procedure di membership con organismi internazionali che prevedono il versamento di una sola parte delle quote sottoscritte ed un eventuale successivo versamento per la restante parte, nel caso in cui gli organismi internazionali lo ritenessero necessario alla luce della sussistenza delle condizioni stabilite dai propri statuti, L'articolo 6 consente, attraverso l'emanazione di apposito decreto delegato, la definizione di un tariffario per gli oneri di autorizzazione e accreditamento a carico dei soggetti richiedenti di cui alla Legge 15 maggio 2018 n.55 (Legge Quadro in materia di autorizzazione alla realizzazione e all'esercizio delle strutture veterinarie pubbliche e private e delle attività connesse). L'articolo 7 prevede la delega per la revisione della normativa in materia di antiriciclaggio, in particolare tale provvedimento si rende necessario in quanto le disposizioni della vigente normativa necessitano di essere armonizzate con i continui aggiornamenti degli standard internazionali del GAFI anche in vista prossima valutazione del Comitato Moneyval del Consiglio d'Europa. Inoltre, mediante la suddetta delega, le Autorità di San Marino potranno valutare se e quali disposizioni previste dal Joint Committee possano trovare un rapido recepimento nell'ordinamento sammarinese, così da favorire sia la conformità agli standard GAFI sia quella alle Direttive e Regolamenti dell'Unione europea in materia di antiriciclaggio. L'articolo 8 prevede una modifica alla Legge 16 dicembre 2013 n.166 per consentire l'allineamento della normativa sammarinese a quanto previsto dalla disciplina internazionale sul tema della deducibilità fiscale degli accantonamenti per rischi su crediti che gli Istituti bancari registrano nel proprio bilancio. La modifica consente quindi agli stessi la deduzione, anche oltre il limite del 5% dell'ammontare complessivo dei crediti, degli accantonamenti a fronte di rischi su crediti verso la clientela iscritti in bilancio. AI fine di recepire le linee di indirizzo e le specifiche tecniche richieste dagli organizzatori di Expo 2020 Dubai, l'articolo 9 del presente progetto di legge consente la modifica del Decreto Delegato 11 dicembre 2018 n.156 che permetterà di introdurre le innovazioni nelle modalità operative della gestione della partecipazione della Repubblica di San Marino che consentiranno economie nella gestione del progetto. L'articolo 10 prevede la modifica dell'articolo 4 della Legge 14 giugno 2019 n. 102 per estendere la protezione legale, già prevista dalla Legge n. 96/2005 (Statuto di Banca Centrale) per le procedure straordinarie disciplinate dalla LISF, anche alla procedura di risoluzione. La Legge n. 102/ 2019 ha introdotto la procedura di risoluzione bancaria, non inserita nella LISF, che prevede comunque la nomina, da parte della Banca Centrale della Repubblica di San Marino, degli organi gestori e di controllo che svolgono attività di interesse pubblico e rivestono la qualifica di pubblici ufficiali. L'estensione del disposto va pertanto a sanare una anomalia che altrimenti si verrebbe a determinare a danno degli organi della procedura di risoluzione che svolgono incarichi estremamente delicati e complessi nell'interesse della collettività. All'interno del Capo Il, l'articolo 11 del progetto di legge contiene i dati dello stato previsionale dell'entrata e dello stato previsionale dell'uscita risultanti dalla III Variazione al Bilancio di previsione dello Stato per l'esercizio finanziario 2019.</p>
<p> </p>
<p><strong>Teodoro Lonfernini</strong>, consigliere Pdcs: La tensione attraverso la quale compiamo passaggi importanti e fondamentali per il nostro paese, come sta avvenendo all'interno dell'aula consigliare, è disarmante. Il Segretario di Stato sta portando avanti, anche attraverso la richiesta della procedura di urgenza, l'assestamento di bilancio, lavoro che avrebbe dovuto creare un ponte tra questa legislatura ormai finita – e su questo punto mi auguro che si ponga veramente fine a una fase infelice – e la prossima legislatura. Aver compiuto passi di questo genere attraverso le istituzioni è disarmante per le condizioni in cui versa il Paese. Veniamo in aula senza che ancora siano stati posti alla nostra attenzione gli emendamenti sull'assestamento di bilancio, emendamenti privi di ogni significato, sia politico che economico. E' questo che vogliamo regalare al Paese in questa fase così delicata? Le logiche della politica devono dominare il futuro del paese? Cambiamo una maggioranza, e ne facciamo un'altra attraverso i soliti giochini? Io non ci sto a far passar il futuro del Paese attraverso queste logiche. Per questo oggi, insieme al mio gruppo, ho presentato le dimissioni. Dimissioni che sono irrevocabili, perché non voglio avere la corresponsabilità di questa perdita di tempo devastante. Non ci sono alternative: o andate avanti da soli o si torna a chiedere alla cittadinanza cosa vuole. Non ci sto a perdere nemmeno un'ora in lavori insignificanti, quando il Paese è privo di risorse, liquidità, di iniziativa e progetti economici, mentre si continua a parlare quel politichese di cui nessuno ormai capisce più una parola. Colleghi consiglieri di maggioranza: siete voi oggi ad avere il pallino in mano. Il nostro Paese è inerziale; la politica non fa più la politica, le associazioni di categoria non fanno più le associazioni di categoria, la pubblica amministrazione non fa più nulla, e in questo modo noi crediamo di avere futuro? Come possiamo avere la dignità di proseguire un'attività di questo genere? Ognuno di voi può sentirsi legittimato a stare seduto qua dentro: dal canto mio, non mi sento di poter più rappresentare nessuna delle persone che mi hanno eletto, mi sento impotente di fronte all'improduttività e provincialità che si stanno manifestando all'intero delle istituzioni. Colleghi, vi auguro tanta buona fortuna, ma prima di tutto auguro buona fortuna al Paese.</p>
<p> </p>
<p><strong>Stefano Palmieri</strong>, consigliere Repubblica Futura: Sono tra quelli che si sono astenuti non approvando la procedura d'urgenza. Scelta motivata dal fatto che non abbiamo potuto né visionare né valutare appieno gli emendamenti depositati all'ultimo secondo: la non approvazione della procedura d'urgenza è dovuta unicamente a questo. Penso a due provvedimenti approvati in Aula con larghissima maggioranza: la legge elettorale e la risoluzione bancaria; sulla prima già si è intervenuti per aggiustarla, mentre la risoluzione bancaria avrà bisogno di ulteriori specifiche. Prima di fare le cose in fretta e senza averle valutate bene, preferiamo avere almeno il tempo di valutarle insieme. In merito alla legge, i dati ci dicono che il Bilancio migliora di 12 milioni rispetto a quello di previsione. Riguardo gli emendamenti, manca quello sulle subordinate Asset, l'impegno del gruppo di maggioranza era quello di affrontarlo. Ricordo che nel 2016 l'assestamento di bilancio è stato approvato a Consiglio sciolto. Ci confronteremo di nuovo sulle tematiche dell'assestamento di bilancio e sugli emendamenti che abbiamo in mano.</p>
<p> </p>
<p><strong>Denise Bronzetti</strong>, consigliere Partito Socialista: Rispetto a quello che ha detto il collega Palmieri: in questa legislatura negli ultimi tre anni spesso gli emendamenti sono arrivati all'ultimo minuto – metodo non sostenibile, ma su cui la voce della maggioranza non si è mai levata – coerenza avrebbe voluto che votasse anche contro gli emendamenti anche in passato, cosa che non è avvenuta. Sempre per coerenza, avrebbe dovuto dichiarato in anticipo, in ufficio di presidenza, le motivazioni per cui lei e il suo gruppo avreste fatto mancare il vostro voto. La sua dichiarazione è un po' tardiva. E' iniziata la resa dei conti all'interno della maggioranza. E' chiaro, limpido come il sole, basta guardare i nomi dei colleghi che non hanno votato per la procedura d'urgenza. Coerenza vuole che chi si stacchi la spina a questo Governo. E' evidente che qualcuno non si sta assumendo la responsabilità, sostanzialmente prendendo in giro la cittadinanza, siamo in una fase difficilissima, e per buon conto cosa si fa? Da una parte un assestamento di bilancio evanescente senza alcun tipo di contenuto, dall'altra nonostante l'atto di responsabilità da parte delle minoranze, partono i dispetti della maggioranza: sappiamo benissimo cosa significa questo, non prendiamoci in giro e non prendiamo in giro i cittadini.</p>
<p> </p>
<p><strong>Matteo Ciacci</strong>, consigliere Civico 10: Ci avviciniamo in maniera ancora più chiara ed esplicita ad una fase che abbiamo definito della responsabilità. Abbiamo votato in maniera compatta per la procedura d'urgenza, perché credevamo fosse necessario dare una accelerata, trovare delle risposte per il Paese, risposte che cominciano a mancare. Pur rispettando la posizione espressa dal collega Palmieri, perché parlare di un percorso di responsabilità se poi si usano strumenti – quali appunto la votazione sulla procedura d'urgenza – per non accelerare quel percorso? Serve un tavolo istituzionale per dare delle risposte al Paese, che non può più permettersi una politica stantia. Se si chiede una procedura d'urgenza, e una forza politica di maggioranza si esprime in maniera diversa, c'è un problema politico forte. Se la Segreteria di Stato lavora a una legge sulle risoluzioni bancarie e una forza politica dice che quella legge non va più bene, che è tutto da risistemare, allora c'è un problema politico. Civico 10 ha sempre lavorato in maniera compatta: all'interno ci sono e ci saranno sempre delle diverse opinioni, ma quando il movimento decide una linea, la si porta avanti in maniera compatta. E' vero, siamo in una situazione di stallo, la spinto propulsiva di questo Governo si sta esaurendo, non lo nascondiamo, ma in 2 anni e mezzo abbiamo avuto la capacità di chiudere operazioni non facili, che non possono essere sottovalutate: sentire qualcuno dire che la gestione della crisi di Banca Cis – una delle cose più importanti fatte dall'esecutivo – va derubricata a semplice soluzione tecnica che non porterà a risolvi concreti, crea discontinuità rispetto all'azione del Governo.</p>
<p> </p>
<p><strong>Roberto Ciavatta</strong>, consigliere Rete: Sentiamo parlare tutti i giorni dello scioglimento del Consiglio ma direi che manca una sola cosa: che qualcuno lo sciolga davvero. Non si arriva mai a quel punto, e adesso iniziano anche le ritorsioni, i giochi politici, Alleanza Popolare è maestra in queste cosa. Dicono che si sono astenuti perché gli emendamenti sono stati presentati in ritardo, cosa che io potrei anche considerare legittima, se in un centinaio di occasioni non fosse accaduto lo stesso, non è un bel vezzo ma non è una novità. Se anche c'è la crisi di Governo, abbiamo la responsabilità di mettere in sicurezza il Paese, e un assestamento rientra in questa responsabilità. Mi rivolgo ai correntisti di Cis, che se ancora per qualche settimana non vedranno i loro soldi, dovranno ringraziare coloro che hanno votato contro la procedura d'urgenza. Abbiamo sempre anteposto l'interesse del Paese a quello del Movimento, ma non è così per tutti, lo vediamo dalla macchina del fango che è ripresa proprio oggi. I cittadini non si vedranno restituire i conti correnti e inoltre dovranno sborsare dei soldi per farci tornare in Aula perché qualcuno ha voluto mandare un segnale politico.</p>
<p> </p>
<p><strong>Iro Belluzzi</strong>, consigliere PSD: Anche quelle forze politiche o quegli esponenti che si rifanno al concetto della responsabilità, hanno innescato un gioco pericoloso di ripicche, creando elementi che vanno a disturbare il passaggio che tutto il Paese si aspetta, il passaggio della fine di questo Governo, il passaggio delle elezioni: io chiedo e credo che possa avvenire in tempi rapidi grazie alle forze politiche che antepongono il bene del Paese alle poltrone. Nonostante alcuni emendamenti imbarazzanti, si è scelto di anteporre la necessità di dare una risposta a tutti quei cittadini che da mesi aspettano di poter accedere ai propri denari. Ma qualcuno antepone l'interesse particolare della propria parte all'interesse generale del Paese.</p>
<p> </p>
<p><strong>Federico Pedini Amati</strong>, consigliere Movimento Democratico San Marino Insieme: Come sempre quando si vota procedura d'urgenza si chiede alle opposizioni se sono disponibili, noi avevamo accettato. Stanti i numeri della maggioranza, servivano solo 8 voti dell'opposizione, in 21 nella minoranza e 11 della maggioranza, hanno votato per il sì, ma ci sono stati contrari e astenuti. Ancora una volta Alleanza Popolare fa il bello e il cattivo tempo, giocando sulla pelle del Paese. Nessuno vuole più al Governo Alleanza Popolare o in maggioranza: fate un giro all'opposizione. Noi come Movimento Democratico ci siamo messi la mano sul cuore: il bilancio va fatto. Se avete dei litigi chiudetevi in una stanza e urlatevi addosso, non giocate sulla pelle del paese.</p>
<p> </p>
<p><strong>Alessandro Cardelli</strong>, consigliere Pdcs: Oggi Repubblica Futura ci deve spiegare perché settimana scorsa quel provvedimento doveva essere inserito con urgenza tra le priorità e oggi si tira indietro sulla procedura d'urgenza. Al più dobbiamo sciogliere il Consiglio per dare al Paese le risposte di cui ha bisogno, invece per giochi politici si sta continuando a bloccare il Paese: abbiate il coraggio di dare le dimissioni. Come Dc abbiamo tenuto fede al patto fatto in ufficio di presidenza, ci siamo fidati del Segretario di Stato, l'approvazione dell'articolo 8 serviva a favorire la migrazione dei conti correnti da Cis alle altre banche.</p>
<p> </p>
<p><strong>Stefano Canti</strong>, consigliere Pdcs: In primis va riconosciuto che in questa aula non c'è più una maggioranza. Colleghi di Repubblica Futura, vi dovete assumere questa responsabilità, andarlo a spiegare a correntisti di banca Cis, abbiate il coraggio di fare il passo che ha fatto l'opposizione, date la possibilità alla Reggenza di convocare elezioni politiche, è l'unica cosa che vi resta da fare. I correntisti di Banca Cis non sono gli unici ad aspettare una risposta, ci sono anche le variazioni di bilancio degli enti, che senza l'approvazione non possono andare avanti.</p>
<p> </p>
<p> </p>
<p><strong>Marina Lazzarini</strong>, consigliere SSD: Sono delusa e preoccupata dal risultato di questa votazione. Ritardare l'approvazione di una variazione tanto importante è sicuramente un elemento molto negativo e che mi preoccupa, io veramente spero che sia convocato il prossimo Consiglio più presto possibile per sopperire a questo gap di oggi.</p>
<p> </p>
<p><strong>Oscar Mina</strong>, consigliere Pdcs: Il problema politico che emerge da questo comma si riversa direttamente su una maggioranza che purtroppo non esiste più. Il principio della responsabilità non può essere usato a spot, solo per rendere effettivo quello che vogliamo fare. Le condizioni politiche si stanno evolvendo sempre di più verso la crisi che deve essere conclamata. Perché continuare ad evocare il concetto di responsabilità quando poi lo si disattende? C'è una forza politica che è sempre stata al Governo: proviamo a chiedere il perché di questo aut aut alla maggioranza. Per quale motivo, signori di questo partito, a cosa serve? Individuiamo subito le priorità, senza tentennamenti, siamo arrivati ad un livello insopportabile, il Paese non ha bisogno di generiche ammucchiate, ha bisogno di una svolta.</p>
<p> </p>
<p><strong>Gian Matteo Zeppa</strong>, consigliere di Rete: I rumors su Rf si sono esplicitati oggi. C'è la volontà di rimanere a fare giochini politici, piuttosto che prendersi responsabilità di fare delle scelte condivise. Abbiamo proposto delle condizioni per cui si doveva riattivare tavolo istituzionale, oggi alle 13.10 con senso di responsabilità abbiamo rassegnato le dimissioni, ma Alleanza Popolare non ha dato la procedura d'urgenza, è venuta a giocare sporco in Aula, a difendere i poteri forti che sono dietro di loro. La cittadinanza deve avere rispetto, i comunicati stampa dicevano: ci sono Fitch e Fondo Monetario che ci deve valutare, come glielo andate a dire che il CCG non c'è? Chi è il nemico del Paese? Chi è che deve difendere l'indifendibile? L'opposizione? Non credo proprio. Tutti a favore della procedura d'urgenza. Rf ha deciso di fermare le bocce, è la vostra storia, siete voi che avete fatto cadere il Governo, solo che questa volta rispetto al passato c'è la situazione economica disastrata del paese. Eccola la mossa, scacco al Re, ma questa volta il re è il Paese. Complimenti davvero. Dovevate darlo voi il segnale. Andiamo a fare quel percorso virtuoso che ancora ci può essere, mettiamo da parte le stupide ripicche che Rf ha fatto anche in Aula, il loro diniego ferma il Paese.</p>
<p> </p>
<p><strong>Pasquale Valentini</strong> (Pdcs). Ero meravigliato che si potesse avviare questo Consiglio come se fosse un Consiglio normale perché gli elementi per una crisi politica significativa c'erano già tutti. Si stanno manifestando le gravi contraddizioni che erano presenti. Quasi sempre le crisi politiche invece che rivelarsi per una presa d'atto di una consapevolezza comune nascono quasi sempre per un incidente che fa emergere ciò che già sarebbe dovuto emergere. Io ho ascoltato tutto il comma Comunicazioni e il ritornello comune è stato "dobbiamo aprire una fase di responsabilità e fare tutto insieme: non c'è più maggioranza e opposizione". Eppure non riusciamo a fare insieme la variazione di bilancio che era già stata presentata. Diventiamo colpevoli se ci limitiamo a rimbalzarci la responsabilità di chi ha fatto peggio ma la situazione continua a essere quello di prima. L'incidente serva perché definitivamente si prenda atto di una situazione e se ne avvii un'altra che non ha una conclusione immediata ma che è nelle mani dei cittadini perché il Consiglio Grande e Generale diventa dimissionario.</p>
<p> </p>
<p>Segretario di Stato Affari Interni <strong>Guerrino Zanotti</strong>. Nei passaggi pubblici fatti nelle ultime settimane è emersa la volontà da parte di alcune forze politiche di affrontare questa situazione in modo responsabile e attraverso un dialogo e un confronto che dovrà portare alla risoluzione di questi problemi in tempi brevi. Oggi ci siamo invece accapigliati su quelle che sono piccole beghe. Significa che non siamo tutti sulla stessa linea. Per chiunque faccia politica essere responsabile fino in fondo significa non abbandonare solo perché c'è la necessità di dare dei segnali. Leggo dunque che sono mancati diversi voti alla procedura d'urgenza della legge di bilancio. E che i voti mancanti non vengono solo da una forza politica. Segno di scarsa responsabilità.</p>
<p> </p>
<p><strong>Jader Tosi</strong> (Civico10). La volontà di andare a cercare un percorso di condivisione portava all'interno di quel percorso questo provvedimento. Per poter ragionare tutti insieme all'interno dell'Aula. Fortunatamente nel nostro ordinamento non c'è il voto di fiducia altrimenti il nostro Governo sarebbe già andato a casa invece di cercare di espletare le procedure per mettere in sicurezza il Paese. Oggi l'epilogo è chiaro. Così come la strada che avremo davanti. I Capitanti Reggenti che eleggiamo oggi nei prossimi sei mesi avranno il gravoso compito di reggere il Paese. Il muro contro muro non serve al Paese. Qui siamo al servizio del paese perciò spogliamoci ognuno dei propri interessi di bottega.</p>
<p> </p>
<p><strong>Adele Tonnini</strong> (Rete). Cittadini ecco a voi la tanto decantata responsabilità. Perché Ap non si è presa la responsabilità di portare avanti questa scelta? Forse perché doveva dare un segnale al proprio compagno di maggioranza? Hanno detto di "aver ricevuto gli emendamenti all'ultimo minuto" ma noi abbiamo sempre ricevuto gli emendamenti all'ultimo minuto. La crisi è ormai conclamata. Questo è un chiaro segnale politico ma c'è chi ha la responsabilità di mettere fine a questa agonia. Non ci sono più le condizioni per portare avanti i lavori dentro quest'Aula. L'assestamento di bilancio è possibile farlo anche a Consiglio Grande e Generale sciolto.</p>
<p> </p>
<p><strong>Tony Margiotta</strong> (Misto). Oggi è successa una cosa grave. La procedura d'urgenza era stata richiesta dal Governo in Ufficio di presidenza. Un Governo che nei fatti è stato commissariato perché in Ufficio di presidenza due forze di maggioranza hanno espresso fortissime perplessità sull'azione di questo Governo e hanno chiesto l'apertura di una nuova fase. La maggioranza non esiste più e questa legislatura di fatto è conclusa. E' necessario mettere un punto, chiudere il libro e riaprire una nuova fase.</p>
<p> </p>
<p>Segretario di Stato all'Istruzione <strong>Marco Podeschi</strong>. In tanti fanno appello alla responsabilità e su chi ha votato o non ha votato la procedura d'urgenza. La legislatura è finita già da un po' e non è finita oggi. Dire che la legislatura è finita oggi per la mancata assegnazione della procedura d'urgenza è una grande ipocrisia. L'attività degli enti continua. Non si fermerà. A me interessa sapere se le future maggioranze che reggeranno l'Aula saranno pronti a gestire quello che ci aspetta? Tra qualche ora saremo in ordinaria amministrazione e mi chiedo cosa farà San Marino se l'Italia, con nuovo Governo, aumenterà l'Iva? L'aumenteremo anche noi? In queste settimane in cui in modo molto ipocrita non si parla di una crisi di governo che è già così non si parla di temi. Io mi aspettavo da chi presentava l'ordine del giorno i temi. E' una situazione surreale.</p>
<p> </p>
<p><strong>Gian Carlo Capicchioni</strong> (Partito socialisti e democratici). Non sapevamo quale potesse essere la reazione di Repubblica Futura che è rimasta silente per giorni nonostante una crisi di governo evidente. Hanno messo in campo questa azione. Pur avendo concordato nell'Ufficio di presidenza che si poteva procedere con l'urgenza per esaminare l'assestamento di bilancio, oggi pomeriggio ci hanno ripensato. In politica purtroppo succede anche questo: si può dire una cosa un giorno e dirne un'altra il giorno dopo. Non possiamo andare avanti così. La situazione è disastrosa. Eravamo davanti ad un assestamento di funzionamento che si poteva tranquillamente portare avanti. Devo invece riconoscere che parte della maggioranza, Repubblica Futura e altri della maggioranza, non hanno accettato l'urgenza. La dice lunga di come siete messi in maggioranza. E' il momento di staccare la spina a questo Governo.</p>
<p> </p>
<p><strong>Alessandro Mancini</strong> (Partito Socialista). La mission di Alleanza Popolare era proprio quella di prendere tempo magari usando strumenti tipici ossia quella di "infilarsi" negli altri partiti. Alleanza popolare è un partito di potere a cui non interessa il paese ma interessa comandare. Un partito che nell'ufficio di presidenza ha sostenuto la necessità di arrivare all'assestamento di bilancio con urgenza e lo stesso partito che poi ad inizio dibattito, cercando di giustificarsi in maniera imbarazzante, spiega perché si è opposto alla procedura d'urgenza. Il non aver potuto leggere gli emendamenti perché presentati in ritardo non regge. Ap è un partito che vuole comandare. Il vostro senso di responsabilità oggi si è palesemente certificato. Avete deciso di porre fine a questa legislatura però chi ne fa le spese è il paese. Oggi approvare questo assestamento significava mettere un punto fermo, non interrompere le procedure di migrazione dei conti correnti da banca Ciss ad altri istituti. Ma ai cittadini dico di non preoccuparsi perché in un modo o nell'altro lo approveremo questo assestamento di bilancio.</p>
<p> </p>
<p><strong>Marica Montemaggi</strong> (Civico 10). Noi mettiamo davanti a tutto la sicurezza del nostro paese. E non è una questione di personalismi o egocentrismi ma è una questione fondamentale per risollevare la situazione del nostro paese. Io non posso che confermare quanto già detto: c'è purtroppo una frattura insanabile in maggioranza. Mi dispiace che oggi si sia mostrata così, su una procedura d'urgenza.</p>
<p> </p>
<p><strong>Massimo Andrea Ugolini</strong> (Pdcs). Non c'è più una maggioranza. La crisi politica è evidente. Io credo come altri che sia necessario trovare un percorso sostenibile. E' opportuno avviare i passaggi fondamentali, come, appunto, l'assestamento di bilancio. Ma anche indicare quali sono le direttrici di sviluppo e fare capire che il paese è pronto ad affrontare le riforme. Altrimenti il paese si troverà dinanzi a bilanci difficili da affrontare. Il dato politico è che la maggioranza non c'è più.</p>
<p> </p>
<p><strong>Roberto Giorgetti</strong> (Repubblica Futura). Repubblica Futura ha espresso 6 voti contro la procedura d'urgenza. Il consigliere Teodoro Lonfernini è un consigliere non presente in questa dinamica dell'accoglimento della procedura d'urgenza. Sinistra Socialista Democratica ha espresso 6 voti a favore su 13 consiglieri. Non mi sembra sia un elemento di compattezza. Civico 10 era presente in Aula con 5 consiglieri su 10. Allora evidentemente se questo assestamento doveva essere il crocevia dei destini della Repubblica con 16 assenti non è stato proprio così. Se anche tutti i consiglieri di Repubblica Futura avessero votato a favore non sarebbero stati sufficienti. Si sta concludendo un percorso politico ed ora se ne apre un altro. Le elezioni saranno molto presto. Al più tardi a gennaio/febbraio. Ma non sacrifichiamo gli interessi del Paese ad interessi politici di qualcuno. Dovrebbe poi esserci una fase di responsabilità in cui dovremmo convogliare le forze politiche intorno a dei nodi che si sono aggravati negli anni. Il tavolo istituzionale è collassato su sé stesso. Ci sono questioni prioritarie su cui occorre trovare un percorso condiviso. Spendo una parola sull'idea di una Reggenza di "garanzia". A me non piace questo termine perché tutte le Reggenze sono di garanzia per ogni sammarinese.</p>
<p> </p>
<p><strong>Giancarlo Venturini</strong>, consigliere Pdcs. Sul provvedimento cè poco da dire, è un assestamento di carattere tecnico necessario, che recepisce adeguamenti in entrati e uscita. In questo provvedimento ci sono interventi che riguardano i soldi bloccati in Cis, pertanto la sua approvazione costituisce atto di responsabilità verso i cittadini. Ma insieme all'articolo 8, che potrà migliorare la trasmigrazione dei conti correnti da Banca Cis ad altre banche, altrettanto importante è l'articolo 7 sulla normativa anti riciclaggio, con la quale si favorisce l'armonizzazione rispetto agli standard internazionali, in vista anche della prossimo valutazione da parte Consiglio D'Europa; anche questo è un elemento che dovrebbe far pensare colleghi che oggi non hanno votato procedura d'urgenza. L'elemento più importante però è quello politico. In questi giorni abbiamo sentito lezioni da parte della maggioranza, anche in Comma Comunicazioni, ma non si tratta di un problema procedurale, ci sono già state altre situazioni analoghi, ad esempio nel 2012 e nel 2016. La giustificazione del collega Palmieri sugli emendamenti è assurda, la minoranza è abituata a vedere in ritardo gli emendamenti. Se la procedura di urgenza era già stata concordata in ufficio di presidenza, come si è arrivati a questo punto? Il teatrino della politica appartiene a qualcun altro. Alla luce di queste considerazioni, mi rivolgo alle forze politiche responsabili che ancora ci sono nella maggioranza: prendano atto di questa situazione, presentino le dimissioni che servono per chiudere questa fase politica.</p>
<p> </p>
<p>Il Comma 4 viene sospeso e si passa al Comma 37: Elezione dei Capitani Reggenti per il semestre 1° Ottobre 2019 – 1° aprile 2020. Viene approvata l'elezione di Luca Boschi e Mariella Mularoni. La seduta riprenderà martedì 17 settembre a partire dalle 9.</p></td>
</tr>

</table>
<span class="article_separator">&nbsp;</span>

								
<!-- colonna_centrale --></div></div>
                                        <!-- colonna_dx --><div id="colonna_giornale"><div class="spaziatura">
								<div class="moduletable_focus_online">
					<h3>Fixing online</h3>
					<p>&nbsp;</p>
<p><a href="http://issuu.com/sanmarinofixing/docs/speciale_70_anni_anis"><strong><img src="/smfixing/images/speciale%2070%20anni%20ANIS%201.jpg" alt="speciale 70 anni ANIS 1" width="280" height="373" /></strong></a></p>
<p><strong><br /></strong></p>
<p><em>Clicca sull'immagine per leggerlo online</em></p>		</div>
	
<!-- colonna_dx --></div></div>
                    <!-- contenuto --></div>





<!-- box di spaziatura prima del piede -->
<div id="fasullo"></div>

<!-- fine background --></div>

<!-- footer --><div id="piede"><div id="piede_contenuto"><div class="spaziatura">
						<div class="moduletable">
					<table width="100%" border="0" cellpadding="0" cellspacing="1"><tr><td nowrap="nowrap"><a href="/smfixing/chi-siamo.html" class="mainlevel" >Chi siamo</a><a href="/smfixing/contatti.html" class="mainlevel" >Contatti</a><a href="/smfixing/pubblicita.html" class="mainlevel" >Pubblicità</a><a href="/smfixing/credits.html" class="mainlevel" >Credits</a><a href="/smfixing/mappa-del-sito.html" class="mainlevel" >Mappa del sito</a></td></tr></table>		</div>
	
<!-- footer --></div></div></div>

<!-- contenuto globale --></div>
<!-- Start CORNER ADV -->
<div class="clear"></div>
<div id="corneradv"></div>
<div style="visibility:hidden; height:1px; overflow:hidden"></div>
<!-- End CORNER ADV-->

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-10663411-1");
pageTracker._trackPageview();
} catch(err) {}</script>
</body>
</html>