

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-it" lang="it-it" dir="ltr" >
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <base href="http://www.sanmarinofixing.com/smfixing/san-marino/30243-consiglio-grande-e-generale-lesito-della-turnata-referendaria.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="San Marino, News, Fixing, Repubblica, Titano, portale, informazione, Economia, Politica, Attualità, Italia, Mondo, Sport, Cultura" />
  <meta name="title" content="Consiglio Grande e Generale: l'esito della tornata referendaria" />
  <meta name="author" content="Alessandro Carli" />
  <meta name="description" content="San Marino Fixing, portale di informazione economica, politica e finanziaria della Repubblica di San Marino" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Consiglio Grande e Generale: l'esito della tornata referendaria</title>
  <link href="/smfixing/templates/smfixing/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/smfixing/plugins/system/jcemediabox/css/jcemediabox.css?version=113" type="text/css" />
  <link rel="stylesheet" href="/smfixing/plugins/system/jcemediabox/themes/standard/css/style.css?version=113" type="text/css" />
  <script type="text/javascript" src="/smfixing/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="http://www.sanmarinofixing.com/smfixing/plugins/system/jbLibrary/jquery-1.3.2.min.js"></script>
  <script type="text/javascript" src="/smfixing/components/com_jcomments/js/jcomments-v2.1.js?v=2"></script>
  <script type="text/javascript" src="/smfixing/components/com_jcomments/libraries/joomlatune/ajax.js"></script>
  <script type="text/javascript" src="/smfixing/media/system/js/caption.js"></script>
  <script type="text/javascript" src="/smfixing/plugins/system/jcemediabox/js/jcemediabox.js?version=113"></script>
  <script type="text/javascript">
jQuery.noConflict();JCEMediaObject.init('/smfixing/', {flash:"10,0,22,87",windowmedia:"5,1,52,701",quicktime:"6,0,2,0",realmedia:"7,0,0,0",shockwave:"8,5,1,0"});JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:1,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'}},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/smfixing/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes"});
  </script>
  <!--[if lte IE 6]>
   			<script type="text/javascript" src="/smfixing/plugins/system/jbLibrary/jquery.badBrowser.js"></script> 
   			 <![endif]-->

<link rel="shortcut icon" href="/smfixing/templates/smfixing/favicon.ico" />
<link rel="stylesheet" href="/smfixing/templates/smfixing/css/construction_div.css" type="text/css" />
<link rel="stylesheet" href="/smfixing/templates/smfixing/css/menu.css" type="text/css" />
<link rel="stylesheet" href="/smfixing/templates/smfixing/css/typography_div.css" type="text/css" />
<!--[if lte IE 6]>
<link href="/smfixing/templates/smfixing/css/ie6only.css" rel="stylesheet" type="text/css" />
<![endif]-->
<!--[if lte IE 7]>
<link href="/smfixing/templates/smfixing/css/ie7only.css" rel="stylesheet" type="text/css" />
<![endif]-->

<script type="text/javascript" src="/smfixing/templates/smfixing/js/giornale.js"></script>
<link href="/smfixing/templates/smfixing/css/editor_content.css" rel="stylesheet" type="text/css" />

</head>

<body><div id="contenitore_globale">

<!-- testata --><div id="testata"><div id="contenitore_testata">
				<div id="testata_b1"><!-- banner quadrato -->
					 
									<div class="moduletable">
					<div class="bannergroup">

<div class="banneritem"><div class="clr"></div>
	</div>

</div>		</div>
	
					                </div>
             <div id="testata_logo"><a href="/smfixing"><img src="/smfixing/templates/smfixing/images/logo.png" alt="San Marino Fixing" /></a></div> <!--    logo fixing -->

				<div id="testata_b2"><!-- banner rettangolare -->
					 
									<div class="moduletable">
					<div class="bannergroup">


</div>		</div>
	
									</div>
<!-- testata --></div></div>

<!-- menu --><div id="menu"><div id="nav">		<div class="moduletable">
					<div class="tree"><div class="start"></div><ul><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="/smfixing/home.html" class="mainlevel">Home</a></li><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="/smfixing/attualita.html" class="mainlevel">Attualità</a></li><li class="mainlevel_current"><span class="join"></span><span class="document_open"></span><a href="/smfixing/san-marino.html" class="mainlevel_current" id="active_menu">San Marino</a></li><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="/smfixing/italia.html" class="mainlevel">Italia</a></li><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="/smfixing/mondo.html" class="mainlevel">Mondo</a></li><li class="mainlevel"><span class="minus"></span><span class="folder_open"></span><a href="/smfixing/categorie.html" class="mainlevel">Altre categorie</a><ul><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/ambiente.html" class="sublevel">Ambiente</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/impresa.html" class="sublevel">Impresa</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/leggi-e-normative.html" class="sublevel">Leggi e Normative</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/politica.html" class="sublevel">Politica</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/scienze.html" class="sublevel">Scienze</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/cultura.html" class="sublevel">Cultura</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/sport.html" class="sublevel">Sport</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/forchette.html" class="sublevel">Forchette</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/tutorial.html" class="sublevel">Tutorial</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/economia.html" class="sublevel">Economia</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/finanza.html" class="sublevel">Finanza</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/comunicati-stampa.html" class="sublevel">Comunicati stampa</a></li><li class="sublevel"><span class="line"></span><span class="join_last"></span><span class="document"></span><a href="/smfixing/categorie/libri.html" class="sublevel">Libri</a></li></ul></li><li class="mainlevel"><span class="minus"></span><span class="folder_open"></span><a href="/smfixing/giornali-online.html" class="mainlevel">Giornali online</a><ul><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/giornali-online/fixing.html" class="sublevel">Fixing</a></li><li class="sublevel"><span class="line"></span><span class="join_last"></span><span class="document"></span><a href="/smfixing/giornali-online/speciali.html" class="sublevel">Speciali</a></li></ul></li><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="/smfixing/focus.html" class="mainlevel">Focus</a></li><li class="mainlevel"><span class="minus"></span><span class="folder_open"></span><a href="/smfixing/fixing.html" class="mainlevel">Fixing</a><ul><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/fixing/archivio-fixing.html" class="sublevel">Archivio Fixing</a></li><li class="sublevel"><span class="line"></span><span class="join_last"></span><span class="document"></span><a href="/smfixing/fixing/editoriali.html" class="sublevel">Editoriali</a></li></ul></li><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="/smfixing/foto.html" class="mainlevel">Foto</a></li><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="http://www.sanmarinoweb.com/smweb/video.html" target="_blank" class="mainlevel">Video</a></li><li class="mainlevel"><span class="join_last"></span><span class="document"></span><a href="#" class="mainlevel">Link</a></li></ul></div>		</div>
	
<!-- menu --></div></div>

<!-- background serve per impostare il colore di fondo --><div id="background">

			<!-- Start  Banner di testa -->
					 
					<div id="banner_testa">
									<div class="moduletable">
					<div class="bannergroup">

<div class="banneritem"><a href="/smfixing/component/banners/click/11.html" target="_blank"><img src="http://www.sanmarinofixing.com/smfixing/images/banners/giochi-del-titano_banner.gif" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem"><a href="/smfixing/component/banners/click/12.html" target="_blank"><img src="http://www.sanmarinofixing.com/smfixing/images/banners/Consorzio-Terra2.gif" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem"><a href="/smfixing/component/banners/click/13.html" target="_blank"><img src="http://www.sanmarinofixing.com/smfixing/images/banners/banner.jpg" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem"><a href="/smfixing/component/banners/click/14.html" target="_blank"><img src="http://www.sanmarinofixing.com/smfixing/images/banners/la-Splendor_banner_150x60.gif" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem"><div class="clr"></div>
	</div>

</div>		</div>
	
					</div>
								<!-- End Banner di testa -->

					





<!-- contenuto --><div id="contenuto">
<!-- colonna_centrale --><div id="colonna_notizie_70"><div class="spaziatura">
								
								<table class="contentpaneopen_categoria">
<tr>
		<td class="contentheading_categoria" width="100%">
				<!-- MIO COMMENTO _ BLOCCO IL LINK AL TITOLO 
		<a href="/smfixing/san-marino/30243-consiglio-grande-e-generale-lesito-della-turnata-referendaria.html" class="contentpagetitle_categoria"> 
			Consiglio Grande e Generale: l'esito della tornata referendaria</a>
			--> 
      <div style="font-size: 28px; font-weight: normal; line-height: 120%;">Consiglio Grande e Generale: l'esito della tornata referendaria</div>
			</td>
						<td align="right" width="100%" class="buttonheading">
		<a href="/smfixing/san-marino/30243-consiglio-grande-e-generale-lesito-della-turnata-referendaria.pdf" title="PDF" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/smfixing/images/M_images/pdf_button.png" alt="PDF"  /></a>		</td>
		
				<td align="right" width="100%" class="buttonheading">
		<a href="/smfixing/san-marino/30243-consiglio-grande-e-generale-lesito-della-turnata-referendaria.html?tmpl=component&amp;print=1&amp;page=" title="Stampa" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/smfixing/images/M_images/printButton.png" alt="Stampa"  /></a>		</td>
		
					</tr>
</table>

<table class="contentpaneopen_categoria">

<tr>
	<td valign="top" class="createdate">
		Mercoledì 05 Giugno 2019	</td>
</tr>


<tr>
<td valign="top">

<p> </p>
<p>SAN MARINO - L'esito della tornata referendaria di domenica scorsa e la diffusione di notizie sulla stampa italiana, relative all'ipotesi di introduzione del bail-in nel sistema sammarinese, sono stati i due temi principali affrontati nel dibattito in comma Comunicazioni del pomeriggio. Mentre sul primo argomento, in particolare sul quesito per la riforma della legge elettorale, restano distanti le posizioni tra maggioranza e opposizioni, e non mancano le critiche incrociate per la conduzione della campagna referendaria, la smentita e la condanna per "l'attacco mediatico" di oltre confine è univoca da parte di tutte le forze consiliari. "Nessuna forza politica seduta al tavolo che sta elaborando la legge per risolvere le crisi bancarie ha intenzione di introdurre il bail-in", assicura Luca Santolini, C10. Alessandro Mancini, Ps, chiede di accelerare sul Pdl su cui è al lavoro tutta la politica: "Non abbiamo più tempo- manda a dire- perché ogni giorno che passa il nostro sistema sarà oggetto di attacchi". Di qui l'invito ai colleghi di maggioranza e opposizione "ad adoperarsi per arrivare prima possibile al deposito di una legge chiara a tutela dei risparmiatori, ma che non fa sconti a chi ha promosso il dissesto finanziario". Il dibattito riprenderà in seduta notturna.</p>
<p>Di seguito un estratto della prima parte della seduta del pomeriggio.</p>
<p>Comma 1. Comunicazioni</p>
<p>Guerrino Zanotti, Sds Affari Interni</p>
<p>I dati emersi dalla consultazione referendaria hanno visto il successo del sì al referendum n.1, per la modifica della legge elettorale con un'affluenza dei votanti pari al 61,69%, per quanto riguarda l'elettorato interno, e il 4,11% dell'elettorato dei residenti all'estero, con un'affluenza complessiva del 41,98%.</p>
<p>Era la prima volta che alla consultazione si arrivava con la nuova normativa che non prevede di raggiungere il quorum, era proclamato vincitore il quesito con la maggioranza semplice dei votanti. Possiamo dichiarare vincitori del referendum i cittadini che hanno votato 'sì' al referendum n.1 che corrispondono complessivamente al 60,58% dei votanti, con distinzione votanti interni 60,5%, ed esteri del 63%. Contro il 39,42% dei 'no'. Per il quesito n.2, per la modifica della dichiarazione dei diritti dei cittadini: i risultati sono la percentuale del 71% dei 'sì' interni e il 28% dei 'no' degli elettori interni, per gli esteri il 75% dei 'sì', e i 'no' il 24%. Complessivamente al referendum n.2 hanno votato 'sì' il 71,50%, 'no' il 28,50%.</p>
<p>Per la Segreteria Interni, rimane da ringraziare tutti coloro che si sono adoperati per la piena regolarità dello svolgimento del referendum. Una considerazione a nome della Segreteria: nonostante il calo dell'affluenza dal referendum del 2016, e nonostante non fosse necessario il raggiungimento del quorum, comunque la percentuale dei votanti è stata significativa. Ed è un segnale di affermazione della democrazia.</p>
<p>Mariella Mularoni, Pdcs</p>
<p>La vittoria del sì al referendum sulla legge elettorale non era un risultato facile e scontato, era un quesito tecnico e difficile da far comprendere rispetto a quelli del 2016. Le situazioni erano ben diverse, nel 2016 c'erano 4 referendum e 5 comitati. Ma domenica i sì sono stati gli stessi del referendum sul tetto degli stipendi. I cittadini hanno detto sì alla modifica di una legge elettorale non garantista dal punto di vista della rappresentatività.</p>
<p>Quando si entra in Consiglio con una manciata di voti non si è rappresentativi, non è rispettoso della volontà popolare lasciare fuori candidati con oltre 160 voti. Vanno cambiate le regole, oggi non si può più governare il Paese con un 30% di consensi. Mi sarei aspettata una lettura diversa del risultato da parte del governo, che prendesse posizione e dicesse 'ora facciamo la legge per recepire l'esito referendario'. Invece no. Ma la legge va cambiata subito.</p>
<p>Vorrei esprimere vicinanza e solidarietà ai genitori della scuola elementare di Murata che sono scesi in campo per tutelare i propri figli da scelte dettate solo da logiche di tagli lineari.</p>
<p>Pierluigi Zanotti, Rf</p>
<p>Non è possibile non commentare l'esito referendario. Ha vinto il sì, i sammarinesi hanno deciso per il cambiamento della legge, è un dato di fatto. E' evidente il significato politico che l'opposizione ha dato al referendum, usato come una chiamata alle armi. Alla vittoria del sì si accompagna il fallimento del disegno politico per delegittimare il governo. La chiamata al voto non è riuscita, 61% del voto interno è poca cosa. La campagna mediatica e sui social dell'opposizione non ha funzionato. Il Sì ha vinto, ma non ha sfondato. 'No cappotto, no party'. Si deve accettare la vittoria del sì, ma evitare il ballottaggio per me è una semplificazione troppo grande. Si evita di parlare del valore aggiunto delle coalizioni. La rappresentatività la si misura sempre e solo nella quantità e non nella qualità, nei numeri ma non nelle idee scelte dai cittadini. La richiesta immediata di dimissioni del governo conferma poi il fatto che a pochi interessava il vero esito del quesito, nel cambiare una legge che inciderà poi sulla prossima legislatura e non su questa. In futuro l'idea di coalizione non sarà più fondamentale, ma si darà spinta all'individualismo politico.</p>
<p>Marco Nicolini, Rete</p>
<p>Lascerò altri discutere dei referendum, non siamo più in campagna elettorale. Solo due cose sulla scheda color ocra, il quesito n.2, molto meno dibattuto. Il quesito era pleonastico, nessuno dovrebbe avere alcun dubbio, dovrebbe essere l'assoluta normalità il considerare l'orientamento sessuale di una persona periferico rispetto al giudizio su di lei. Il sammarinese si è espresso in maniera piuttosto chiara: c'è da dire che la rincorsa ai diritti civili non finisce certo qui. I diritti delle persone omosessuali, dopo secoli e secoli di terribili ingiustizie, sono ormai messi in dubbio solo da un numero sempre più esiguo di persone, le cui esternazioni sono per lo più considerate impresentabili. Parlare unicamente di alcuni sacrosanti diritti, ma magari seguendo i dettami tanto in voga improntati alla massima correttezza, e non senza una certa ipocrisia, fa sì che l'occhio del cittadino sia distratto dall'abile mano e dimentichi le prime vittime del nostro sistema di vita, quelle maggiormente oppresse e vessate che sono i poveri. Essere poveri peggiora qualsiasi condizione, un qualsiasi povero vive alla giornata, non ha certezza alcuna per il futuro, il suo e dei suoi figli, non ha nulla di prestabilito per la vecchiaia. E la povertà è trasversale e colpisce bianchi e neri uomini e donne, omosessuali ed eterosessuali, ma non ci sarà mai un efficace e seria lotta alla povertà perché perché il ricco non ha bisogno di denaro, ma ha bisogno di tanti, ma tanti poveri, e quindi il povero sarà sempre discriminato, senza mai entrare nella costituzione di alcun paese</p>
<p>Pongo poi l'accento su una criticità del nostro Paese: l'informazione. La Repubblica di San Marino ha una informazione radiotelevisiva e radiofonica univoca, alcune testate cartacee e on-line e alcuni blog molto seguiti. In paese piccolo come il nostro, sarebbe auspicabile riconoscere il confine tra libertà di stampa e asservimento a un gruppo di potere. Confine impossibile da stabilire. Un giornalista non sarà mai del tutto privo del proprio arbitrio, discorso diverso se ha invece sposato una causa e la persegue, quello che avviene con una certa regolarità nel giornalismo sammarinese. Un dibattito politico privo di guida accettabilmente obiettiva finisce di diventare teatro scontro nei social network dove non si trovano risposte, ma solo liti e aggressività. La stampa sammarinese ha bisogno di più dialogo, forse di professionalità. Urge riunire carta stampata sammarinese e darle una riorganizzazione volta alla riscoperta della professionalità. Occorre ridare autorevolezza alla stampa sammarinese.</p>
<p>Alessandro Mancini, Ps</p>
<p>Trasmetterei un messaggio a sammarinesi e risparmiatori, purtroppo il nostro Paese è ancora sotto attacco. Nella giornata di ieri, a mezzo di lanci di agenzia di stampa italiana, è stato veicolato un messaggio di terrore sui principali organi di stampa italiani, ovvero la paura di un bail in e di andare ad aggredire i risparmi dei sammarinesi, quando tutti sappiamo invece che si sta lavorando a un progetto di legge che possa essere 'ponte' dall'amministrazione straordinaria alla Lca. Un Pdl che evidentemente a qualcuno non piace e utilizza i soliti metodi: 'muoia sansone con tutti quanti'. E' un messaggio che va ostacolato con i fatti e non più a parole. Sono 15 giorni che la politica si sta confrontando sulla legge, non abbiamo più tempo. Perché ogni giorno che passa il nostro sistema sarà oggetto di attacchi. Invito i colleghi di maggioranza e dell'opposizione ad adoperarsi per arrivare prima possibile al deposito di una legge chiara a tutela dei risparmiatori, ma che non fa sconti a chi ha promosso il dissesto finanziario, a chi ha delle responsabilità. L'auspicio è che già oggi pomeriggio si possa chiudere l'iter di un provvedimento fondamentale per la tenuta del sistema.</p>
<p>I referendum sono stati vinti. La maggioranza dei sammarinesi si è espressa per il 'sì' al cambiamento della legge elettorale e all'ammodernamento della nostra carta costituzionale, compito della politica adesso è di scrivere il provvedimento prima possibile. Il dato si commenta da solo: oltre il 60% dei cittadini hanno ritenuto che la normativa non era più compatibile con la geografia politica del Paese. E' una vittoria delle opposizioni? Certamente sì. E' una sconfitta della maggioranza? Certamente sì. Del governo? Sì. Ha fatto una conferenza stampa qualche giorno fa per prendere posizione su un tema che nulla aveva a che vedere con la sua attività. Il referendum certifica che non siete più maggioranza nel paese, non ci vuole molto a tirare le somme e ad andare a casa.</p>
<p>Roberto Joseph Carlini, Ssd</p>
<p>Parlare di sconfitta o vittoria della politica, per l'una o l'altra parte politica, non è corretto. I cittadini si sono espressi sulla proposta referendaria. Ad oggi l'unico servizio che l'Aula possa fare rispetto al quesito non è altro che far nostre le posizioni espresse dai cittadini. Parlare di campagna denigratoria messa in atto dal comitato del no è svilente per chi ha portato avanti una posizione legittima. E' una mistificazione realtà. Esprimo soddisfazione per l'esito del 2° referendum, ma mi preoccupa la percentuale del 'no'. E' infatti importante creare un apparato normativo di tutela per le minoranze, ma è necessario anche avviare un percorso di sensibilizzazione e tutela per chi oggi rischia di essere discriminato.</p>
<p>Concordo con Mancini, anche io sono preoccupato per quanto emerge dalla stampa. Il governo si è già mosso per smentire il bail in. E' un attacco mediatico senza ragione di esser fatto. Si è deciso di affrontare il Pdl in cui il bail-in non è contemplato. Sono solo bugie.</p>
<p>Luca Santolini, C10</p>
<p>Ribadisco quanto già detto dai consiglieri Mancini e Carlini, anche io volevo stigmatizzare le notizie uscite su alcuni organi di informazione italiani. Nessuna forza politica seduta al tavolo che sta elaborando la legge per risolvere le crisi bancarie ha intenzione di introdurre il bail-in. Si tratta di un attacco portato avanti da alcuni organi di informazione italiani riprendendo un documento iniziale uscito su alcuni media sammarinesi ma senza alcun fondamento. Civico10 non avvallerà mai una legge che introduce il bail-in a San Marino perché non possiamo assolutamente permettercelo</p>
<p>Impossibile non intervenire sugli esiti dei referendum. L'indicazione dei cittadini sammarinesi sulla modifica costituzionale che è andata ad esplicitare il divieto di discriminazione per l'orientamento sessuale è stata netta, ma non avevo alcun dubbio che fosse così. In un'epoca storica in cui soffiano tutto attorno a noi venti di regressione in tema di diritti umani e civili San Marino si è unito a quella cerchia ristretta di Paesi che hanno sancito con forza, esplicitamente, che nessuno dei suoi cittadini si deve sentire discriminato davanti alla legge. Credo sia un passaggio che rafforzi tutta la nostra comunità, di cui si convincerà nel tempo anche quel 28 e rotti % che ha votato 'no', spinti forse da informazioni distorte che sono arrivate anche alle nostre orecchie. Peraltro permettetemi di commentare un incontestabile messaggio politico uscito da questa campagna referendaria: voglio esprimere tutta la mia vicinanza ad Alessandro Cardelli perché io la penso come lui su questo tema, ma credo che debba prendere atto come abbiamo fatto tutti pubblicamente che come capogruppo del Pdcs cofirmatario di quella legge è stato sbugiardato prima da alcuni consiglieri del suo gruppo con il voto in aula, poi direttamente dal suo partito, che in campagna referendaria ha prima tenuto un atteggiamento altalenante, ma poi negli ultimi giorni si è espresso piuttosto direttamente, anche se fra le righe, in maniera negativa. Un orientamento inspiegabile, a mio avviso, e fortemente contestabile.</p>
<p>Sulla scheda azzurra: non sono soddisfatto per l'esito delle urne, il tempo dirà se i cittadini hanno fatto la scelta giusta, ma la scelta c'è stata. ora si dovrà andare ad introdurre un passaggio intermedio fra primo e secondo turno in cui dare la possibilità ai partiti di costruire alleanze post-voto sulla base dei rapporti di forza conseguenti al primo turno. Film già visto più volte fuori di qui con delle conseguenze che, se ci fosse la disponibilità a lavorare ad un testo di legge complessivo, si potrebbero forse evitare. Intanto non posso non esprimere tristezza per le strumentalizzazioni che ho ascoltato prima e dopo il voto sulla presunta volontà dei cittadini che avrebbero dovuto votare 'sì' per 'mandarli a casa, per non tagliare le pensioni, addirittura per non far costruire un'infrastruttura di rete pubblica'. Il risultato emerso dalle urne dimostra che chi ha votato non è caduto nella "trappola" mediatica. Anzi li vorrei ringraziare doppiamente, perché credo che quel 60-40 rappresenti l'argine più forte che si potesse mettere ai tentativi di buttare tutta questa discussione esclusivamente in politica pro o contro il governo. Chi lo sta facendo sta paragonando quei numeri alle elezioni del 2016, ergo sta dicendo allora che la nostra coalizione avrebbe un 10% di consensi in più. In realtà, il quesito sta chiedendo di cambiare una legge di 10 anni fa, quando C10 non esisteva nemmeno. Ci si dovrebbe limitare a parlare della caratteristica di quel quesito. Il risultato del referendum in definitiva chiede un passaggio di dialogo tra forze politiche. Mi piace pensare che con il clima creato da tutti in questi anni sia una richiesta di dialogo alla politica che arriva dai cittadini.</p>
<p>Marco Podeschi, Sds Cultura e Istruzione</p>
<p>Sulle notizie emerse sulla stampa italiana sono state riportate ricostruzioni non corrispondenti alla realtà rispetto a una bozza di provvedimento su cui invece si è instaurato un positivo dialogo fra le forze politiche, volto a trovare un equilibrio per una legge necessaria, con il fattivo e qualificato contributo di Bcsm. Evidentemente gli istituti di credito oltre confine guardano con interesse alle somme depositate nel nostro paese e quando si parla di risorse economiche gli amici non ci sono.</p>
<p>Faccio i complimenti al team che ha rappresentato il nostro Paese nei Giochi dei piccoli Stati d'Europa. Scuola: il sottoscritto non ha deciso che si debba fermare la prima a Murata. C'è una legge di quando era al governo il Pdcs e la delega sulla scuola era di Rosa Zafferani, secondo cui se non si raggiunge un numero minimo di iscritti nella classe 'prima' e se ci sono più plessi nello stesso Castello, come nel caso di Città, non si procede a istituire la classe 'prima'. A Murata su 9 iscritti potenziali, si sono iscritti solo 7 bambini e, ahimè, nei Castelli limitrofi, come Fiorentino, non hanno un esubero di studenti. Borgo Maggiore ha avuto, rispetto agli iscritti previsti che erano 44, solo 34 iscrizioni per formare 2 classi 'prime'. Lo vorrei dire, se no si fa disinformazione su un tema molto semplice. Anche io ho caldeggiato una soluzione per istituire la prima a Murata.</p>
<p>Qualcuno ha detto che il governo ha perso il referendum, ma il governo in una conferenza stampa ha solo dato un'opinione. I cittadini vanno ascoltati, ma andare oltre con argomentazioni al limite- per esempio mi hanno fermato delle signore per dirmi che votare 'no' significava tagliare le tensioni- nella logica non tornano tantissimo. Oggi sulla legge elettorale si è scelto di cambiare organizzazione. Era di fatto una legge che doveva portare al bipolarismo e che ha fallito. In Aula la polarizzazione non c'è mai stata- con liste, listine e listarelle- questo il deficit che questa legge ha avuto. Ora i gruppi dovranno confrontarsi e tracciare nuove linee politiche con cui i cittadini dovranno andare a votare, ma 'no' a governi fatti a tavolino.</p>
<p>Michele Guidi, Ssd</p>
<p>Come politica dobbiamo fare il 'mea culpa' per non essere riusciti a portare tante persone alle urne. Sul secondo referendum sulla diversità delle persone: i diritti sono di tutti, è giusto scriverlo, anche le parole devono diventare azione.</p>
<p>Teodoro Lonfernini, Pdcs</p>
<p>Ringrazio i sammarinesi che si sono espressi sul referendum, i cittadini ci sono, a prescindere se hanno votato si o no. Non sentirete nessun appello da parte mia per la caduta del governo, non renderò questo dibattito una estensione della campagna referendaria che è terminata domenica sera.</p>
<p>Il consigliere Zanotti ha esaltato il concetto di astensionismo a favore della parte che ha rappresentato in questa campagna, come se l'astensionismo fosse una risposta positiva rispetto alla vostra azione e l'aver perduto il referendum. Dai cittadini il messaggio giunto è stato 'Votiamo sì perché crediamo che le regole del gioco devono essere cambiate e vogliamo una rappresentatività meno superficiale'. Ora sediamoci attorno al tavolo e ridefiniamo le regole del gioco come chiesto dai cittadini, facciamolo in fretta e proiettiamoci in una nuova legislatura con la grande coalizione che i cittadini hanno chiesto.</p>
<p>Margherita Amici, Rf</p>
<p>Credo sia certo ormai il dato del calo dell'affluenza per il referendum rispetto all'affluenza per le elezioni politiche. I motivi possono essere disparati, forse i temi referendari sono difficili per i cittadini, o per motivi connessi a una comunicazione non sempre capillare. In questo caso, in realtà, abbiamo assistito a una campagna referendaria in cui i comitati non si sono risparmiati. Al di là di questo dato, che richiede un'analisi politica congiunta da parte di tutti, credo che chi abbia votato 'no' ritenesse che il quesito proposto introducesse- come credo introdurrà- un meccanismo elettorale regressivo, nel momento in cui ci sarà un momento elettorale grigio, avvolto dalla nebbia, rimesso alle forze vittoriose al primo turno. Chi ha aderito alla posizione comitato promotore, qualche dubbio sulla certezza della rappresentatività lo fa sorgere. A che pro, infatti- se è vero che i promotori del quesito credono fermamente nella bontà di un meccanismo proporzionale- e perché è stato necessario politicizzare la campagna referendaria? E' stato poco rispettoso nei confronto dei cittadini cercare di utilizzare argomenti non connessi alla formulazione del quesito e non ha fatto onore all'intelligenza dei nostri cittadini. Sulla perfettibilità della legge elettorale: presuppone un bipolarismo che oggi non c'è, e anzi, si sta andando in posizione diametralmente opposta. In due anni si sono creati movimenti politici all'interno forze consiliari stesse, si è assistito al mutamento della compagine con un aumento di consiglieri indipendenti che fa pensare ad ulteriori aggregazioni future.</p>
<p>La notizia più allarmante è quella passata sulla stampa italiana sull'introduzione del bail-in a San Marino, oggetto di più di un lancio Ansa che ha avuto diffusione capillare e che non ci fa del bene, tanto più che è una notizia rilevatasi falsa, smentita dalle forze di governo e da altri colleghi in Aula. Al di là del meccanismo di bail-in, che non è uno strumento per garantire la sicurezza di un sistema finanziario, mi domando se effettivamente qualcuno stia giocano una partita molto pericolosa. Chi è fautore di queste notizie false si renda conto che non sta giocando contro questo govenro o contro questa maggioranza, ma al gioco dello sfascio del Paese e lo fa in modo molto irresponsabile. Massimo Andrea Ugolini, Pdcs</p>
<p>Mi sarei aspettato l'inserimento di un comma sul referendum di domenica. I risultati sulle affluenze sono in linea con gli anni passati, è stata più alta nel 2016, ma c'erano 4 quesiti referendari e 5 comitati promotori. Spiace sentire osservazioni sulla scarsa affluenza. Il 61% del voto interno per il 'sì' ha una ricaduta importante. C'è stato un riscontro importante sulla partecipazione, su un quesito non semplice da comprendere. All'attuale maggioranza è stato dato un premio di maggioranza esagerato, è un ragionamento che andava fatto. Un premio di maggioranza che va a togliere 15 seggi, spostati dall'opposizione alla maggioranza, è un aspetto grave e su questo, con il quesito accolto, si andrà a intervenire. Il Comitato contrario ha usato uno slogan che fa presa, 'no ai balottini', ma è lo svilimento dell'attività politica. C'è poi il fatto che la maggioranza e il governo hanno dato una indicazione chiara sul referendum, per il 'no', e il 60% di chi si è recato alle urne ha votato 0sì', forse perché quello che ha visto in questi due anni non gli è piaciuto. Nessuno vi dice che non siete legittimi, ma oggi l'elettorato ha detto che non accetta il ballottaggio. E' opportuno intervenire quanto prima per dare legittimità all'esito del quesito proposto.</p>
<p>Gian Carlo Capicchioni, Psd</p>
<p>Su quello che abbiamo letto tutti sulla stampa estera: si porta il Paese verso il baratro se continuiamo in questa direzione, ci saranno ripercussioni gravi perché i risparmiatori non si sentono più sicuri e già lo hanno fatto in passato, quando una parte di cittadini ha differenziato la destinazione dei risparmi, trasferendone una parte all'estero. E ora, invece di andarla a recuperare quella parte fuoriuscita, noi continuiamo a dividerci, a spararci l'uno contro l'altro e creiamo queste situazioni. Dobbiamo fare sistema, noi come politica, contro questi malfattori e criminali che stanno facendo azioni contro il paese solo per nascondere le loro nefandezze o per fare i loro affari. Bisogna che da parte di governo e maggioranza ci siano azioni conseguenti. Le vostre azioni, l'ultima in particolare su Cassa, va in linea purtroppo con questo. Il discorso di proteggere il Paese va messo al primo posto, la legge che si cerca di portare in Consiglio nel più breve tempo possibile deve contenere inequivocabilmente il dispositivo che nessun correntista perda un solo centesimo dal nostro sistema. A San Marino non dovrà esserci bail-in, sarebbe un tradire i nostri risparmiatori e cittadini. Dobbiamo avere una norma che tuteli al 100% il risparmio.</p>
<p>Su referendum c'è poco da dire, mi auguro arrivi in breve tempo la proposta di legge in aula che recepisca il quesito sulla legge elettorale e che si archivi una campagna referendaria che ha inasprito ulteriormente gli animi.</p>
<p>Federico Pedini Amati, Mdsi</p>
<p>Come si fa a dire che il referendum sulla legge elettorale non è politico? I comitati sono composti da uomini di partito, nei dibattiti per il sì e per il no erano presenti uomini di partito.</p>
<p>Dai vostri discorsi paradossalmente state dicendo che il referendum, l'ha perso chi sosteneva il sì. E non c'è dubbio che hanno votato per mandare a casa il governo. Avete perso la fiducia dei cittadini. Questa maggioranza ha vinto con il ballottaggio, ma la cittadinanza ha detto che non vuole più il ballottaggio e che vuole che rappresenti i cittadini il 50%+1 dei consensi . Poi dite che non volete i ballottini quando Ap, il partito più moralista, si è messo insieme a Upr. Cosa aveva in comune con Upr? Pensate che lì i cittadini non sono stati presi in giro?</p>
<p>Sull'attualità: mi stupisco dell'articolo di Grandoni, in cui dice che ha venduto la banca a un gruppo europeo e adesso le sorti della banca sono nelle mani di governo e Bcsm e se succede un tracollo se ne lava le mani. Ma una esternazione del genere- che non risulta vera, perché non risulta a nessuno della vendita del Cis- in un momento così delicato, è normale? Poi su 'Libertas' esce la notizia sul bail-in, aiuta o fa discredito al Paese? Bene che Segretari abbiano smentito il bail-in. Ho partecipato a riunioni ristrette con governo e Banca centrale in cui nessuno ha sostenuto il bail-in che significherebbe il fallimento istantaneo della Repubblica.</p>
<p>Angelo della Valle, Ssd</p>
<p>Ognuno qui racconta la sua propria verità, qualcuno dovrebbe darsi dei limiti. Ci si è arroccati sulla legge elettorale subito dopo aver vinto le elezioni. C'erano altri modi per collaborare e risolvere questo problema. In qualsiasi campo in cui esiste il ballottaggio succede questo, in Francia e in Usa. Voi invece avete fatto per due anni polemica fino ad arrivare al referendum. Con il vostro 'mandate a casa il governo' avete creato confusione. C'è una parte della popolazione schierata e chi ha votato con la pancia, ma è la volontà del popolo. Continuate pure. Ma i problemi del Paese così non si risolvono. Se la politica è seria e vuole risolvere i problemi dei cittadini deve agire. Il paese è cambiato.</p>
<p>Pasquale Valentini, Pdcs</p>
<p>Sono d'accordo, il cambiamento del Paese è iniziato quando il Sds alle Finanze era democristiano, è proseguito poi con la collaborazione del Psd.</p>
<p>Sul referendum: ha il pregio e il limite di chiedere ai cittadini su una situazioni complicata di semplificare le cose con un 'sì' o con un 'no'. L'esito del referendum è la conferma di un 'sì' o di un 'no', il referendum non può fare altro. Sul primo quesito è stato chiaro, non ha chiesto una riforma qualsiasi della legge elettorale, c'era un quesito preciso: introdurre la possibilità, tra primo e secondo turno, per i partiti di trovare una maggioranza. Noi oggi siamo davati a una richiesta precisa: accogliere l'indicazione del referendum. La posizione assunta da governo e maggioranza sul referendum non è quella attualmente condivisa dai cittadini. C'è stato un richiamo al 'lavoriamo insieme'. Su calo dei votanti: è vero, rispetto ai referendum del 2016 c'è un calo delle persone andate a votare. Si possono fare mille analisi, tutte legittime. Io ne aggiungo un'altra: i cittadini sono estremamente sfiduciati nella politica, hanno un senso di inutilità e non sentono una vicinanza alle loro problematiche. Questo induce a una ritirata in molti di loro. E' un fatto grave che ci deve far interrogare. Come non era giusto dire che il referendum era per mandare a casa il governo, lo era anche dire che il referendum sarebbe stato una fregatura.</p>
<p>Sul secondo quesito, il risultato è indiscutibile, le due parole 'orientamento sessuale' vanno inserite nella carta dei diritti. Ma anche qui le reazioni immediate non hanno tolto l'ambiguità che avevo già indicato in Consiglio. Se aveste detto ai cittadini che la "cultura" dietro a questa vicenda è quella dell'essere a favore dell'aborto, i 'no' sarebbero stati molti di più. Adesso non si torna indietro, ma significativo è chiedersi che c'è qualcosa che sta sfuggendo alla politica che non è in grado di parlare all'uomo, non riusciremo a fare quello di cui il Paese ha bisogno.</p>
<p>Fabrizio Perotto, Rf</p>
<p>Al consigliere Valentini vorrei ricordare che la questione del referendum n.2 poteva risolversi già in Consiglio Grande e generale, dato che anche la Dc e il suo capogruppo avevano firmato la legge, ma al momento del voto i numeri non ci sono stati, ognuno si prenda le sue responsabilità. Se il partito poi durante la campagna referendaria in parte ha dato libertà di coscienza, ma a tu per tu diceva di votare contro, non si capisce allora perché il capogruppo abbia firmato la legge.</p>
<p>Ho sempre sostenuto il comitato contrario sul quesito sulla riforma legge elettorale, domenica la cittadinanza ha scelto un'altra strada, legittima, del proporzionale, in cui i partiti prendono i voti e solo dopo il voto si fanno alleanze e governi. E' un sistema che vige in molti paesi ma depotenzia il potere del voto del cittadino. In una campagna referendaria delle forze di opposizione molto aggressiva, 6 elettori su 10 hanno votato in una maniera e 4 in maniera avversa. Ho sentito dire che il comitato contrario avrebbe usato toni aggressivi, forse l'aggressività era solo nel nome, credo sia stata invece messa in campo da consiglieri che mentivano sapendo di mentire. Ci sono stati dei filmati in cui alcuni consiglieri dicevano di votare sì per far cadere il governo e cambiare quadro politico, la loro finalità era prendere in giro la cittadinanza. Per uno come me, che crede nel referendum, sentire avversari dire certe cose mi infastidisce. Il paradigma politico per cui la valanga di sì doveva sommergere il governo è stato smentito.</p>
<p>Elena Tonnini, Rete</p>
<p>Ho apprezzato l'intervento istituzionale del Sds Zanotti, è questo che dovrebbero fare i segretari di Stato. L'ho apprezzato rispetto ai 3 Segretari di Stato che hanno preso parte alla campagna referendaria con una conferenza stampa per schierarsi per il 'no'. Oggi abbiamo 3 Segretari di Stato, Michelotti, Renzi e Santi, che sono stati di fatto smentiti e squalificati dalla cittadinanza che ha votato 'sì'. Trovo inutile qui in Aula chi continua a sostenere il 'sì' o il 'no', continuare con la campagna è difendersi dalla volontà popolare che è stata molto chiara che ha detto con il 60% di voler cambiare legge elettorale. Compito della politica dovrebbe essere rispondere alla decisione della cittadinanza. Voi continuate a interpretare il referendum come lesa maestà, continuate a riconoscere come nemico chi non si schiera dalla vostra parte. Per voi i cittadini hanno votato sì per sano autolesionismo. Per fortuna che ci siete voi, tutori di persone incapaci di fare il loro bene.</p>
<p>Mi sarebbe piaciuto ascoltare la presa di posizione del governo sulla fuoriuscita di notizie lesive per il Paese, sono contenta dell'intervento dei consiglieri di maggioranza che hanno fatto appello per creare un cordone di difesa nazionale. Ma non bastano le parole, iniziamo a fare un cordone con i fatti, accertando come si è verificata la divulgazione di una bozza di testo per evitare future liquidazioni coatte, in cui i contenuti divulgati sono stati interpretati volutamente in modo distorto. Bisogna capire se è un attacco isolato o una escalation di azioni. Dovere della politica è fare chiarezza su chi ha interesse nello spostare attenzione e creare panico.</p></td>
</tr>

</table>
<span class="article_separator">&nbsp;</span>

								
<!-- colonna_centrale --></div></div>
                                        <!-- colonna_dx --><div id="colonna_giornale"><div class="spaziatura">
								<div class="moduletable_focus_online">
					<h3>Fixing online</h3>
					<p>&nbsp;</p>
<p><a href="http://issuu.com/sanmarinofixing/docs/speciale_70_anni_anis"><strong><img src="/smfixing/images/speciale%2070%20anni%20ANIS%201.jpg" alt="speciale 70 anni ANIS 1" width="280" height="373" /></strong></a></p>
<p><strong><br /></strong></p>
<p><em>Clicca sull'immagine per leggerlo online</em></p>		</div>
	
<!-- colonna_dx --></div></div>
                    <!-- contenuto --></div>





<!-- box di spaziatura prima del piede -->
<div id="fasullo"></div>

<!-- fine background --></div>

<!-- footer --><div id="piede"><div id="piede_contenuto"><div class="spaziatura">
						<div class="moduletable">
					<table width="100%" border="0" cellpadding="0" cellspacing="1"><tr><td nowrap="nowrap"><a href="/smfixing/chi-siamo.html" class="mainlevel" >Chi siamo</a><a href="/smfixing/contatti.html" class="mainlevel" >Contatti</a><a href="/smfixing/pubblicita.html" class="mainlevel" >Pubblicità</a><a href="/smfixing/credits.html" class="mainlevel" >Credits</a><a href="/smfixing/mappa-del-sito.html" class="mainlevel" >Mappa del sito</a></td></tr></table>		</div>
	
<!-- footer --></div></div></div>

<!-- contenuto globale --></div>
<!-- Start CORNER ADV -->
<div class="clear"></div>
<div id="corneradv"></div>
<div style="visibility:hidden; height:1px; overflow:hidden"></div>
<!-- End CORNER ADV-->

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-10663411-1");
pageTracker._trackPageview();
} catch(err) {}</script>
</body>
</html>