

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-it" lang="it-it" dir="ltr" >
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <base href="http://www.sanmarinofixing.com/smfixing/san-marino/29924-commissione-affari-interni-nomina-del-direttore-dellufficio-tributario.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="San Marino, News, Fixing, Repubblica, Titano, portale, informazione, Economia, Politica, Attualità, Italia, Mondo, Sport, Cultura" />
  <meta name="title" content="Commissione Affari Interni: nomina del direttore dell'Ufficio tributario" />
  <meta name="author" content="Alessandro Carli" />
  <meta name="description" content="San Marino Fixing, portale di informazione economica, politica e finanziaria della Repubblica di San Marino" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Commissione Affari Interni: nomina del direttore dell'Ufficio tributario</title>
  <link href="/smfixing/templates/smfixing/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/smfixing/plugins/system/jcemediabox/css/jcemediabox.css?version=113" type="text/css" />
  <link rel="stylesheet" href="/smfixing/plugins/system/jcemediabox/themes/standard/css/style.css?version=113" type="text/css" />
  <script type="text/javascript" src="/smfixing/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="http://www.sanmarinofixing.com/smfixing/plugins/system/jbLibrary/jquery-1.3.2.min.js"></script>
  <script type="text/javascript" src="/smfixing/components/com_jcomments/js/jcomments-v2.1.js?v=2"></script>
  <script type="text/javascript" src="/smfixing/components/com_jcomments/libraries/joomlatune/ajax.js"></script>
  <script type="text/javascript" src="/smfixing/media/system/js/caption.js"></script>
  <script type="text/javascript" src="/smfixing/plugins/system/jcemediabox/js/jcemediabox.js?version=113"></script>
  <script type="text/javascript">
jQuery.noConflict();JCEMediaObject.init('/smfixing/', {flash:"10,0,22,87",windowmedia:"5,1,52,701",quicktime:"6,0,2,0",realmedia:"7,0,0,0",shockwave:"8,5,1,0"});JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:1,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'}},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/smfixing/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes"});
  </script>
  <!--[if lte IE 6]>
   			<script type="text/javascript" src="/smfixing/plugins/system/jbLibrary/jquery.badBrowser.js"></script> 
   			 <![endif]-->

<link rel="shortcut icon" href="/smfixing/templates/smfixing/favicon.ico" />
<link rel="stylesheet" href="/smfixing/templates/smfixing/css/construction_div.css" type="text/css" />
<link rel="stylesheet" href="/smfixing/templates/smfixing/css/menu.css" type="text/css" />
<link rel="stylesheet" href="/smfixing/templates/smfixing/css/typography_div.css" type="text/css" />
<!--[if lte IE 6]>
<link href="/smfixing/templates/smfixing/css/ie6only.css" rel="stylesheet" type="text/css" />
<![endif]-->
<!--[if lte IE 7]>
<link href="/smfixing/templates/smfixing/css/ie7only.css" rel="stylesheet" type="text/css" />
<![endif]-->

<script type="text/javascript" src="/smfixing/templates/smfixing/js/giornale.js"></script>
<link href="/smfixing/templates/smfixing/css/editor_content.css" rel="stylesheet" type="text/css" />

</head>

<body><div id="contenitore_globale">

<!-- testata --><div id="testata"><div id="contenitore_testata">
				<div id="testata_b1"><!-- banner quadrato -->
					 
									<div class="moduletable">
					<div class="bannergroup">

<div class="banneritem"><div class="clr"></div>
	</div>

</div>		</div>
	
					                </div>
             <div id="testata_logo"><a href="/smfixing"><img src="/smfixing/templates/smfixing/images/logo.png" alt="San Marino Fixing" /></a></div> <!--    logo fixing -->

				<div id="testata_b2"><!-- banner rettangolare -->
					 
									<div class="moduletable">
					<div class="bannergroup">


</div>		</div>
	
									</div>
<!-- testata --></div></div>

<!-- menu --><div id="menu"><div id="nav">		<div class="moduletable">
					<div class="tree"><div class="start"></div><ul><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="/smfixing/home.html" class="mainlevel">Home</a></li><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="/smfixing/attualita.html" class="mainlevel">Attualità</a></li><li class="mainlevel_current"><span class="join"></span><span class="document_open"></span><a href="/smfixing/san-marino.html" class="mainlevel_current" id="active_menu">San Marino</a></li><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="/smfixing/italia.html" class="mainlevel">Italia</a></li><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="/smfixing/mondo.html" class="mainlevel">Mondo</a></li><li class="mainlevel"><span class="minus"></span><span class="folder_open"></span><a href="/smfixing/categorie.html" class="mainlevel">Altre categorie</a><ul><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/ambiente.html" class="sublevel">Ambiente</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/impresa.html" class="sublevel">Impresa</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/leggi-e-normative.html" class="sublevel">Leggi e Normative</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/politica.html" class="sublevel">Politica</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/scienze.html" class="sublevel">Scienze</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/cultura.html" class="sublevel">Cultura</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/sport.html" class="sublevel">Sport</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/forchette.html" class="sublevel">Forchette</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/tutorial.html" class="sublevel">Tutorial</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/economia.html" class="sublevel">Economia</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/finanza.html" class="sublevel">Finanza</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/comunicati-stampa.html" class="sublevel">Comunicati stampa</a></li><li class="sublevel"><span class="line"></span><span class="join_last"></span><span class="document"></span><a href="/smfixing/categorie/libri.html" class="sublevel">Libri</a></li></ul></li><li class="mainlevel"><span class="minus"></span><span class="folder_open"></span><a href="/smfixing/giornali-online.html" class="mainlevel">Giornali online</a><ul><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/giornali-online/fixing.html" class="sublevel">Fixing</a></li><li class="sublevel"><span class="line"></span><span class="join_last"></span><span class="document"></span><a href="/smfixing/giornali-online/speciali.html" class="sublevel">Speciali</a></li></ul></li><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="/smfixing/focus.html" class="mainlevel">Focus</a></li><li class="mainlevel"><span class="minus"></span><span class="folder_open"></span><a href="/smfixing/fixing.html" class="mainlevel">Fixing</a><ul><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/fixing/archivio-fixing.html" class="sublevel">Archivio Fixing</a></li><li class="sublevel"><span class="line"></span><span class="join_last"></span><span class="document"></span><a href="/smfixing/fixing/editoriali.html" class="sublevel">Editoriali</a></li></ul></li><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="/smfixing/foto.html" class="mainlevel">Foto</a></li><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="http://www.sanmarinoweb.com/smweb/video.html" target="_blank" class="mainlevel">Video</a></li><li class="mainlevel"><span class="join_last"></span><span class="document"></span><a href="#" class="mainlevel">Link</a></li></ul></div>		</div>
	
<!-- menu --></div></div>

<!-- background serve per impostare il colore di fondo --><div id="background">

			<!-- Start  Banner di testa -->
					 
					<div id="banner_testa">
									<div class="moduletable">
					<div class="bannergroup">

<div class="banneritem"><a href="/smfixing/component/banners/click/11.html" target="_blank"><img src="http://www.sanmarinofixing.com/smfixing/images/banners/giochi-del-titano_banner.gif" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem"><a href="/smfixing/component/banners/click/12.html" target="_blank"><img src="http://www.sanmarinofixing.com/smfixing/images/banners/Consorzio-Terra2.gif" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem"><a href="/smfixing/component/banners/click/13.html" target="_blank"><img src="http://www.sanmarinofixing.com/smfixing/images/banners/banner.jpg" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem"><a href="/smfixing/component/banners/click/14.html" target="_blank"><img src="http://www.sanmarinofixing.com/smfixing/images/banners/la-Splendor_banner_150x60.gif" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem"><div class="clr"></div>
	</div>

</div>		</div>
	
					</div>
								<!-- End Banner di testa -->

					





<!-- contenuto --><div id="contenuto">
<!-- colonna_centrale --><div id="colonna_notizie_70"><div class="spaziatura">
								
								<table class="contentpaneopen_categoria">
<tr>
		<td class="contentheading_categoria" width="100%">
				<!-- MIO COMMENTO _ BLOCCO IL LINK AL TITOLO 
		<a href="/smfixing/san-marino/29924-commissione-affari-interni-nomina-del-direttore-dellufficio-tributario.html" class="contentpagetitle_categoria"> 
			Commissione Affari Interni: nomina del direttore dell'Ufficio tributario</a>
			--> 
      <div style="font-size: 28px; font-weight: normal; line-height: 120%;">Commissione Affari Interni: nomina del direttore dell'Ufficio tributario</div>
			</td>
						<td align="right" width="100%" class="buttonheading">
		<a href="/smfixing/san-marino/29924-commissione-affari-interni-nomina-del-direttore-dellufficio-tributario.pdf" title="PDF" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/smfixing/images/M_images/pdf_button.png" alt="PDF"  /></a>		</td>
		
				<td align="right" width="100%" class="buttonheading">
		<a href="/smfixing/san-marino/29924-commissione-affari-interni-nomina-del-direttore-dellufficio-tributario.html?tmpl=component&amp;print=1&amp;page=" title="Stampa" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/smfixing/images/M_images/printButton.png" alt="Stampa"  /></a>		</td>
		
					</tr>
</table>

<table class="contentpaneopen_categoria">

<tr>
	<td valign="top" class="createdate">
		Mercoledì 08 Maggio 2019	</td>
</tr>


<tr>
<td valign="top">

<p> </p>
<p>SAN MARINO - L'accordo tra Federazione sammarinese gioco calcio e la Segreteria all'Istruzione e la recente nomina del direttore dell'Ufficio tributario sono stati alcuni dei temi sollevati in comma comunicazioni della Commissione Affari Interni, nella sua prima giornata di lavori, dai consiglieri di opposizione. In particolare, Mariella Mularoni e Teodoro Lonfernini, Pdcs, così come Denise Bronzetti, Ps, rispetto al Memorandum Scuola- Fsgc -volto a conciliare l'impegno sportivo di atleti di rilevanza nazionale con quello scolastico- chiedono conto della sua esclusività, e rilevano l'opportunità di estenderlo anche ad altre Federazioni sportive. Mentre stigmatizza la presenza di funzionari e dirigenti nella Pa provenienti dall'Italia lo stesso Lonfernini.</p>
<p>Alle osservazioni replica il Segretario di Stato per gli Affari Interni, Guerrino Zanotti: rispetto al Memorandum chiarisce che non è volontà del governo di escludere nessuna Federazione, ma "l'accordo- spiega- è stato fatto solo con Fsgc perchè solo questa Federazione ha fatto tale proposta". Mentre rispetto la scelta del nuovo dirigente, Zanotti illustra tutto l'iter che ha portato a tale nomina: dalla richiesta- poi rifiutata- al direttore uscente di rimanere nella posizione coperta, alla richiesta rivolta ad altri professionisti sammarinesi che hanno rinunciato poi all'incarico. Inoltre, "è stato emesso un bando di selezione- prosegue- che non ha espresso professionalità sammarinesi idonee per quel ruolo". Di qui il percorso ha portato ad individuare "una figura che ci garantisce professionalità ed esperienza e viene dalla vicina Italia". Per far fronte alla carenza di professionisti interni, il Segretario annuncia poi che dal prossimo anno accademico partirà un corso di secondo livello per manager di amministrazione pubblica. "Noi crediamo- sostiene- possa creare uno zoccolo duro di professionisti e figure che si sono formati in ambito di dirigenza Pa e possano in futuro essere collocati in ambiti chiave del settore pubblico".</p>
<p>Concluso il comma Comunicazioni, i commissari iniziano l'esame del Pdl di iniziativa popolare volto a riformare la normativa su cittadinanza e naturalizzazione. In dettaglio, il progetto di legge promosso dal Comites chiede di eliminare la rinuncia alla cittadinanza di provenienza e di ridurre da 25 a 15 gli anni di dimora effettiva necessari quali requisito per poter richiedere la naturalizzazione. Nel dibattito, i commissari esprimono le proprie posizioni: l'opposizione lamenta la mancanza di un approfondimento e di un dibattito più generale sulla cittadinanza che potesse coinvolgere i cittadini al di là della politica e c'è chi, come il Pdcs, annuncia un emendamento per mantenere i 25 anni di dimora effettiva in territorio quale requisito necessario per ottenere la naturalizzazione.</p>
<p>La maggioranza, per voce di Giuseppe Maria Morganti, Ssd, spiega la decisione di riportare "le parti interessanti della legge del Comites" all'interno di una proposta di legge della Segreteria Interni. È condivisa la proposta di ridurre i tempi per la naturalizzazione, "introducendo una specifica prova di conoscenza e la dimostrazione che l'identità sia stata acquisita", chiosa il capogruppo di Ssd. Sulla rinuncia alla cittadinanza di origine si è piuttosto trovata una mediazione: quella di dare 6 anni di tempo per prendere una decisione definitiva a riguardo. Il dibattito si è interrotto sulle repliche, nella giornata di domani i lavori riprenderanno con l'esame del provvedimento.</p>
<p>Di seguito un estratto degli interventi al comma 2.</p>
<p>Comma 2. Esame in sede referente del progetto di legge di iniziativa popolare "Modifica alla legge sulla cittadinanza in materia di naturalizzazione".</p>
<p>Marina Lazzarini, Ssd, dà lettura della relazione al Pdl:</p>
<p>"Scopo del presente progetto di legge è quello di ammodernare il contenuto della legge 114/2000 e successive modifiche che disciplina la cittadinanza. La legge attuale va adeguata alla realtà sammarinese che dopo 20 anni è profondamente e rapidamente mutata. Il primo punto cruciale della riforma è l'eliminazione del dovere di rinuncia alla cittadinanza di provenienza come requisito per ottenere la cittadinanza sammarinese per naturalizzazione. Tale rinuncia della cittadinanza di provenienza crea una disparità di trattan1ento tra i cittadini sammarinesi naturalizzati rispetto ai cittadini sammarinesi di nascita ai quali la normativa vigente consente di mantenere la doppia cittadinanza nel caso in cui uno dei due genitori sia straniero. Nella maggior parte dei paesi europei non è previsto l'obbligo di rinuncia alla cittadinanza originaria per chi intende essere naturalizzato. Diversamente significa negare ad un individuo le proprie origini. Anche l'ECRI (Commissione europea contro il razzismo e l'intolleranza) ribadisce nella raccomandazione del 21 marzo 2013 la necessità per san Marino di eliminare dalla normativa la sopraindicata rinuncia in modo che così la normativa di San Marino possa essere in sintonia con lo spirito delle disposizioni normative europee. Infatti il testo del rapporto dell'ECRI su San Marino recita testualmente al paragrafo 25: "L'ECRI constata che la legge continua sfortunatamente a esigere la rinuncia a qualsiasi altra cittadinanza posseduta nell'anno successivo al giorno della cerimonia di giuramento per l'acquisto della cittadinanza sammarinese.</p>
<p>Un altro punto cruciale della riforma è l'abbassamento del numero degli anni di dimora effettiva e continuativa nel territorio della Repubblica per potere effettuare la richiesta di naturalizzazione che da 25 anni per gli stranieri si vorrebbe far passare a 15 anni mentre da 15 anni passerebbe a 10 per i coniugi stranieri di cittadino/a sammarinese. La riduzione di tale tempistica è giustificato dal mutamento delle dinamiche che contraddistinguono la società attuale. Nel mondo globalizzato la notevole velocità dei mezzi di trasporto e l'abbattimento delle frontiere consente maggiore facilità di spostamento delle persone da un continente all'altro rispetto ad un tempo passato. Cosicché, in uno scenario internazionale come quello attuale, dove 1'''economia territoriale" si è tramutata in economia "internazionale", dove le distanze si sono accorciate e dove la trasmissione delle informazioni è sempre più rapida e diffusa, per un individuo svolgere la propria vita nello stesso luogo in un periodo compreso tra i 10 ed i 15 anni è sicuramente un motivo di attaccamento e di affetto nei confronti del paese che lo sta ospitando. Soprattutto in considerazione che stiano parlando di San Marino, un territorio di 61 kmq senza alcuna barriera di confine. Indubbiamente tale tempistica assume un diverso significato rispetto al passato.</p>
<p>Anche in questo caso l'ECRI nel rapporto del 21 marzo 2013 rileva che" lo snellimento delle condizioni richieste per la naturalizzazione faciliterebbe notevolmente l'integrazione delle persone che da lungo tempo risiedono nel territorio del paese e all'interno della società sammarinese, ma garantirebbe soprattutto che i diritti politici non siano unicamente appannaggio di una parte dell'attuale popolazione di San Marino. L'ECRI ricorda che la maggior parte dei paesi europei richiedono una durata di residenza tra i cinque ed i dieci anni per l'ottenimento della naturalizzazione, come previsto dalla Convenzione Europea della cittadinanza".</p>
<p>Se si compara, poi, la normativa sammarinese sulla cittadinanza a quella del Lussemburgo, che è uno Stato che come San Marino ha sempre avuto la necessità di salvaguardare le sue piccole dimensioni e le tradizioni statali e culturali, si vedrà che il Lussemburgo ha una normativa caratterizzata da una maggiore apertura verso gli stranieri. Infatti in Lussemburgo è più facile per uno straniero ottenere la naturalizzazione che a San Marino, infatti i requisiti previsti dalla legge del Lussemburgo sono: un periodo di anni di residenza di 7 anni, non aver commesso reati, essere maggiorenni e aver superato un test di conoscenza della lingua e della storia politica ed istituzionale. Inoltre, il presente progetto di legge elimina dalla normativa la perdita della cittadinanza sammarinese dovuta all'acquisto di altra cittadinanza a seguito di matrimonio.</p>
<p>Guerrino Zanotti, Sds Affari Interni</p>
<p>Il dibattito su questo Pdl è stato già fatto in una commissione precedente in cui tutti hanno espresso già le proprie posizioni. Non ritengo da parte mia sia modificata la mia posizione rispetto questo Pdl. Valuterà la Commissione.</p>
<p>Marianna Bucci, Rete</p>
<p>La posizione favorevole del movimento Rete è stata espressa rispetto alle proposte del Comites già prima della deposizione del provvedimento. Vorrei condividere una riflessione generale: l'approccio a un tema come quello cittadinanza mi suscita una sorte di timore reverenziale, ma non è un tema intoccabile, poichè la società evolve, se così non fosse alle donne sarebbe ancora precluso il voto. E' un tema molto ampio e ci impone di interrogarci su inclusione, comunità , accesso ai diritti, consapevolezza dei dovere dei cittadini e partecipazione. Il rammarico mio è che l'approfondimento di questi aspetti è stata lasciata ai singoli consiglieri e non è stato sviluppato anche fuori da quest'Aula. Un confronto deciso e serio fuori da quest'Aula sarebbe stato vitale. Quando ci esprimiamo a favore della tutela dell'identità dobbiamo chiederci cosa sia l'identità nazionale. La cittadinanza è espressione di identità nazionali e dei valori di una nazione ed è concetto mutevole come quello stesso della cittadinanza.</p>
<p>Non sono d'accordo con il consigliere Morganti quando ha sostenuto che bisogna fare un giuramento per l'acquisizione della nuova cittadinanza. Aver pronunciato un giuramento in un paese non esime nessuna persona dal rispettare le leggi in altro Paese. Ringrazio il Comites per il pdl e per la collaborazione che porta avanti senza calcoli opportunistici, ma per il reale attaccamento al Paese.</p>
<p>Denise Bronzetti, Ps</p>
<p>Mi pare aver colto dal Segretario una indicazione positiva di quanto oggi viene esaminato. Non ho potuto leggere i verbali e le posizioni espresse in precedenza, ma mi stupisce quanto spiegato sulla posizione del collega Morganti, non fosse altro per le battaglie che, anche in passato, provenendo da stesso partito, abbiamo portato avanti. Sulle leggi sulla cittadinanza in realtà donne e e uomini delle forze riformiste scendevano in piazza per riconoscere il diritto negato di trasmettere la materlinealità e contro le norme che facevano perdere cittadinanza alle donne che sposavano uno straniero. Negli anni sono arrivate modifiche alla legge e l'Aula ha affrontato questi momenti in maniera ambivalente: chi li usava a fini elettorali, chi a fini ideologici. Negli anni 2000 si portò la modifica in materia di trasmissione della cittadinanza per via materna. Allora un gruppo di politici aveva fatto base sopra il bar Giulietti dove partivano fax anonimi che addirittura inneggiavano alla lotta all'invasore, per cui non era il caso che le donne trasmettessero la cittadinanza, si sarebbe snaturata l'identità sammarinese. Sentire parlare oggi della stessa problematica mi fa tremare i polsi. Non è che non prevedendo la rinuncia alla cittadinanza prima, arrivi poi un'orda di invasori, visto che si sta parlando di persone da anni residenti nel nostro Stato e che hanno tutto il diritto di poter completare il percorso da residenti a cittadini, senza rinunciare alla prima cittadinanza e di poter scegliere anche i propri rappresentanti politici e non solo, anche di poter diventarne uno. A me piacerebbe che questa proposta di legge, come la successiva, non venisse utilizzata per meri scopi elettorali o per piantare una bandierina ideologica, ma fosse considerata come una richiesta legittima, cosa che è, e che parte da considerazioni reali.</p>
<p>Dalibor Riccardi, Gruppo Misto</p>
<p>E' un argomento che da sempre nella nostra popolazione coglie determinate sensibilità. Questo momento credo debba essere affrontato insieme passaggio fondamentali del Paese. Si sta avvicinando a una modalità articolata quale quella dell'accordo di associazione Ue, dobbiamo fare lo sforzo di focalizzarci su quello che dovranno essere argomenti relativi alla naturalizzazione anche. Al di là di 25-15 anni o altro, deve essere fatto uno sforzo in Aula, condivido non per meri scopi elettorali, ma in virtù della lungimiranza che il paese credo debba avere. Si doveva intavolare un discorso con il Comites, credo abbia incontrato tutte le forze politiche. Ritengo sensato che persone che risiedono in territorio in un arco di tempo rilevante risultano integrati nel nostro contesto e sentano la vita di questo paese in maniera considerevole.</p>
<p>Mariella Mularoni, Pdcs</p>
<p>La Dc ritiene che prima di procedere a modifiche così rilevanti in materia di cittadinanza sarebbe necessario approfondire la tematica e prestare attenzione al processo di avvicinamento all'Ue, eventuali modifiche dovrebbero essere valutate alla luce dell'accordo che si sta per sottoscrivere. Oggi è difficile intervenire a livello normativo, bisogna capire in che quadro andremo a inserirci. Oggi non siamo in possesso di determinate informazioni e dati, non sappiamo quanti sono i cittadini con una sola cittadinanza. Siamo disponibili a soluzioni rispetto alla rinuncia della cittadinanza di origine per i nuovi cittadini, d'altra parte siamo convinti che il mantenimento del requisito dei 25 anni di domicilio continuativo per ottenere lo status di cittadino sia importante. Abbiamo depositato un emendamento all'articolo 2 della legge per mantenere i 25 anni di dimora effettiva in territorio quale requisito necessario per ottenere la naturalizzazione. Il valore della cittadinanza non può essere svilito da un lavoro superficiale. Oggi possiamo comunque fare un passo in avanti adeguando il nostro ordinamento ad altri Stati europei.</p>
<p>Teodoro Lonfernini, Pdcs</p>
<p>Avendo la sola cittadinanza sammarinese non sento l'esigenza di legiferare in merito. Ma essendo legislatore vorrei sentire cosa ne pensate in termini di visione sui percorsi nuovi di acquisizione della cittadinanza che dovrà avere il nostro Paese. Ma è difficile confrontarsi così, come difficile è confrontarsi fino ad oggi su una legge di iniziativa popolare trasformata solo in ultimo come tale dal Comites. Doveva esserci un confronto non fra loro e le istituzioni sammarinesi a porte chiuse, o tra parlamentari poco informati di leggi sammarinesi, doveva piuttosto esserci quel dibattito, come diceva il consigliere Bucci, con la cittadinanza per condividere l'elemento principale di appartenenza a una comunità. Siamo in un'Aula quasi vuota a fare un dibattito che rimarrà inascoltato, ce la cantiamo tra noi.</p>
<p>Giuseppe Maria Morganti, Ssd</p>
<p>Condivido quello che dice il commissario Riccardi, il problema va visto sotto la prospettiva di identità oggettiva, chi intende vivere e rappresentare questo Stato deve passare sotto una consapevolezza che deve essere dimostrata. Non possiamo permetterci assolutamente di rinunciare a questa maturità che si richiede nella conoscenza della nostra storia, dei valori e della cultura, della capacità politica di essere uno Stato indipendente ed equidistante dalle super-potenze: sono insegnamenti che dovrebbero entrare a far parte del novero degli elementi fondativi della cittadinanza. Stiamo discutendo di una legge istituzionale, nonostante il nostro ordinamento si permetta il lusso di agire anche con semplici maggioranze su questi temi e credo non dovrebbe avvenire. Riferisco del dibattito sviluppato sulla nuova legge sulla cittadinanza della Federazione svizzera: quella legge ha richiesto un dibattito e un approfondimento di 5 anni e per 5 volte è stata portata in parlamento prima di essere approvata. Alla fine sono riusciti a trovare un punto di incontro su una legge che potremmo anche noi guardare con attenzione. Lavorando attorno queste poche righe del Comites, ritengo che quello che apparentemente sembra un ragionamento semplice sia tutt'altro che semplice, per le implicazioni infinite e i numerosi casi che potrebbero verificarsi. Non ritengo siano sufficienti due articoli per definire tutte le possibili casistiche in maniera equa. Il nostro partito è favorevolissimo a un'altra idea del Comites, che i cittadini e residenti non sammarinesi in Repubblica possano votare per le amministrative ed essere rappresentati nelle elezioni amministrative. E' una proposta che sosterremo. Qui invece parliamo di una legge costituzionale. Condivido l'intervento di Bucci tranne l'ultima parte, che attribuisce al giuramento di fedeltà un disvalore. E' vero, un conto è rispettare le leggi, un conto un giuramento di fedeltà e le norme costituzionali, c'è una differenzia sostanziale. Un conto è attenersi alle regole, altro è partecipare alla definizione di regole. Non vorrei chi abbia giurato fedeltà a due parti contendenti possa poi trovarsi in imbarazzo.</p>
<p>Esplicito la posizione sul Pdl: in maggioranza si è deciso di traslare le parti interessanti della legge del Comites all'interno della proposta di legge della Segreteria Interni che è una legge più strutturata. Il Comites ha dato l'input di approvare l'idea, mentre la legge alla Segreteria Interni è strutturata ed è possibile inserirvi certi concetti. Sulla riduzione dei tempi per acquisire la residenza, il Comites può trovare la nostra condivisione, introducendo una specifica prova di conoscenza e la dimostrazione che l'identità sia stata acquisita. Sul problema della rinuncia obbligatoria ci sono punti di vista diversi anche tra le forze di maggioranza, un punto di incontro definito è quello di dare la possibilità di lavorare attorno alla rinuncia nel tempo di 5 anni più l'anno previsto per la presentazione della documentazione, quindi di dare 6 anni di tempo per prendere decisioni a riguardo.</p></td>
</tr>

</table>
<span class="article_separator">&nbsp;</span>

								
<!-- colonna_centrale --></div></div>
                                        <!-- colonna_dx --><div id="colonna_giornale"><div class="spaziatura">
								<div class="moduletable_focus_online">
					<h3>Fixing online</h3>
					<p>&nbsp;</p>
<p><a href="http://issuu.com/sanmarinofixing/docs/speciale_70_anni_anis"><strong><img src="/smfixing/images/speciale%2070%20anni%20ANIS%201.jpg" alt="speciale 70 anni ANIS 1" width="280" height="373" /></strong></a></p>
<p><strong><br /></strong></p>
<p><em>Clicca sull'immagine per leggerlo online</em></p>		</div>
	
<!-- colonna_dx --></div></div>
                    <!-- contenuto --></div>





<!-- box di spaziatura prima del piede -->
<div id="fasullo"></div>

<!-- fine background --></div>

<!-- footer --><div id="piede"><div id="piede_contenuto"><div class="spaziatura">
						<div class="moduletable">
					<table width="100%" border="0" cellpadding="0" cellspacing="1"><tr><td nowrap="nowrap"><a href="/smfixing/chi-siamo.html" class="mainlevel" >Chi siamo</a><a href="/smfixing/contatti.html" class="mainlevel" >Contatti</a><a href="/smfixing/pubblicita.html" class="mainlevel" >Pubblicità</a><a href="/smfixing/credits.html" class="mainlevel" >Credits</a><a href="/smfixing/mappa-del-sito.html" class="mainlevel" >Mappa del sito</a></td></tr></table>		</div>
	
<!-- footer --></div></div></div>

<!-- contenuto globale --></div>
<!-- Start CORNER ADV -->
<div class="clear"></div>
<div id="corneradv"></div>
<div style="visibility:hidden; height:1px; overflow:hidden"></div>
<!-- End CORNER ADV-->

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-10663411-1");
pageTracker._trackPageview();
} catch(err) {}</script>
</body>
</html>