

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-it" lang="it-it" dir="ltr" >
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <base href="http://www.sanmarinofixing.com/smfixing/san-marino/28117-consiglio-grande-e-generale-lindirizzo-di-saluto-degli-eccmi-capitani-reggenti.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="San Marino, News, Fixing, Repubblica, Titano, portale, informazione, Economia, Politica, Attualità, Italia, Mondo, Sport, Cultura" />
  <meta name="title" content="Consiglio Grande e Generale: l'indirizzo di saluto degli Ecc.Mi Capitani Reggenti" />
  <meta name="author" content="Alessandro Carli" />
  <meta name="description" content="San Marino Fixing, portale di informazione economica, politica e finanziaria della Repubblica di San Marino" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Consiglio Grande e Generale: l'indirizzo di saluto degli Ecc.Mi Capitani Reggenti</title>
  <link href="/smfixing/templates/smfixing/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/smfixing/plugins/system/jcemediabox/css/jcemediabox.css?version=113" type="text/css" />
  <link rel="stylesheet" href="/smfixing/plugins/system/jcemediabox/themes/standard/css/style.css?version=113" type="text/css" />
  <script type="text/javascript" src="/smfixing/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="http://www.sanmarinofixing.com/smfixing/plugins/system/jbLibrary/jquery-1.3.2.min.js"></script>
  <script type="text/javascript" src="/smfixing/components/com_jcomments/js/jcomments-v2.1.js?v=2"></script>
  <script type="text/javascript" src="/smfixing/components/com_jcomments/libraries/joomlatune/ajax.js"></script>
  <script type="text/javascript" src="/smfixing/media/system/js/caption.js"></script>
  <script type="text/javascript" src="/smfixing/plugins/system/jcemediabox/js/jcemediabox.js?version=113"></script>
  <script type="text/javascript">
jQuery.noConflict();JCEMediaObject.init('/smfixing/', {flash:"10,0,22,87",windowmedia:"5,1,52,701",quicktime:"6,0,2,0",realmedia:"7,0,0,0",shockwave:"8,5,1,0"});JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:1,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'}},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/smfixing/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes"});
  </script>
  <!--[if lte IE 6]>
   			<script type="text/javascript" src="/smfixing/plugins/system/jbLibrary/jquery.badBrowser.js"></script> 
   			 <![endif]-->

<link rel="shortcut icon" href="/smfixing/templates/smfixing/favicon.ico" />
<link rel="stylesheet" href="/smfixing/templates/smfixing/css/construction_div.css" type="text/css" />
<link rel="stylesheet" href="/smfixing/templates/smfixing/css/menu.css" type="text/css" />
<link rel="stylesheet" href="/smfixing/templates/smfixing/css/typography_div.css" type="text/css" />
<!--[if lte IE 6]>
<link href="/smfixing/templates/smfixing/css/ie6only.css" rel="stylesheet" type="text/css" />
<![endif]-->
<!--[if lte IE 7]>
<link href="/smfixing/templates/smfixing/css/ie7only.css" rel="stylesheet" type="text/css" />
<![endif]-->

<script type="text/javascript" src="/smfixing/templates/smfixing/js/giornale.js"></script>
<link href="/smfixing/templates/smfixing/css/editor_content.css" rel="stylesheet" type="text/css" />

</head>

<body><div id="contenitore_globale">

<!-- testata --><div id="testata"><div id="contenitore_testata">
				<div id="testata_b1"><!-- banner quadrato -->
					 
									<div class="moduletable">
					<div class="bannergroup">

<div class="banneritem"><div class="clr"></div>
	</div>

</div>		</div>
	
					                </div>
             <div id="testata_logo"><a href="/smfixing"><img src="/smfixing/templates/smfixing/images/logo.png" alt="San Marino Fixing" /></a></div> <!--    logo fixing -->

				<div id="testata_b2"><!-- banner rettangolare -->
					 
									<div class="moduletable">
					<div class="bannergroup">


</div>		</div>
	
									</div>
<!-- testata --></div></div>

<!-- menu --><div id="menu"><div id="nav">		<div class="moduletable">
					<div class="tree"><div class="start"></div><ul><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="/smfixing/home.html" class="mainlevel">Home</a></li><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="/smfixing/attualita.html" class="mainlevel">Attualità</a></li><li class="mainlevel_current"><span class="join"></span><span class="document_open"></span><a href="/smfixing/san-marino.html" class="mainlevel_current" id="active_menu">San Marino</a></li><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="/smfixing/italia.html" class="mainlevel">Italia</a></li><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="/smfixing/mondo.html" class="mainlevel">Mondo</a></li><li class="mainlevel"><span class="minus"></span><span class="folder_open"></span><a href="/smfixing/categorie.html" class="mainlevel">Altre categorie</a><ul><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/ambiente.html" class="sublevel">Ambiente</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/impresa.html" class="sublevel">Impresa</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/leggi-e-normative.html" class="sublevel">Leggi e Normative</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/politica.html" class="sublevel">Politica</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/scienze.html" class="sublevel">Scienze</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/cultura.html" class="sublevel">Cultura</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/sport.html" class="sublevel">Sport</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/forchette.html" class="sublevel">Forchette</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/tutorial.html" class="sublevel">Tutorial</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/economia.html" class="sublevel">Economia</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/finanza.html" class="sublevel">Finanza</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/comunicati-stampa.html" class="sublevel">Comunicati stampa</a></li><li class="sublevel"><span class="line"></span><span class="join_last"></span><span class="document"></span><a href="/smfixing/categorie/libri.html" class="sublevel">Libri</a></li></ul></li><li class="mainlevel"><span class="minus"></span><span class="folder_open"></span><a href="/smfixing/giornali-online.html" class="mainlevel">Giornali online</a><ul><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/giornali-online/fixing.html" class="sublevel">Fixing</a></li><li class="sublevel"><span class="line"></span><span class="join_last"></span><span class="document"></span><a href="/smfixing/giornali-online/speciali.html" class="sublevel">Speciali</a></li></ul></li><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="/smfixing/focus.html" class="mainlevel">Focus</a></li><li class="mainlevel"><span class="minus"></span><span class="folder_open"></span><a href="/smfixing/fixing.html" class="mainlevel">Fixing</a><ul><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/fixing/archivio-fixing.html" class="sublevel">Archivio Fixing</a></li><li class="sublevel"><span class="line"></span><span class="join_last"></span><span class="document"></span><a href="/smfixing/fixing/editoriali.html" class="sublevel">Editoriali</a></li></ul></li><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="/smfixing/foto.html" class="mainlevel">Foto</a></li><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="http://www.sanmarinoweb.com/smweb/video.html" target="_blank" class="mainlevel">Video</a></li><li class="mainlevel"><span class="join_last"></span><span class="document"></span><a href="#" class="mainlevel">Link</a></li></ul></div>		</div>
	
<!-- menu --></div></div>

<!-- background serve per impostare il colore di fondo --><div id="background">

			<!-- Start  Banner di testa -->
					 
					<div id="banner_testa">
									<div class="moduletable">
					<div class="bannergroup">

<div class="banneritem"><a href="/smfixing/component/banners/click/11.html" target="_blank"><img src="http://www.sanmarinofixing.com/smfixing/images/banners/giochi-del-titano_banner.gif" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem"><a href="/smfixing/component/banners/click/12.html" target="_blank"><img src="http://www.sanmarinofixing.com/smfixing/images/banners/Consorzio-Terra2.gif" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem"><a href="/smfixing/component/banners/click/13.html" target="_blank"><img src="http://www.sanmarinofixing.com/smfixing/images/banners/banner.jpg" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem"><a href="/smfixing/component/banners/click/14.html" target="_blank"><img src="http://www.sanmarinofixing.com/smfixing/images/banners/la-Splendor_banner_150x60.gif" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem"><div class="clr"></div>
	</div>

</div>		</div>
	
					</div>
								<!-- End Banner di testa -->

					





<!-- contenuto --><div id="contenuto">
<!-- colonna_centrale --><div id="colonna_notizie_70"><div class="spaziatura">
								
								<table class="contentpaneopen_categoria">
<tr>
		<td class="contentheading_categoria" width="100%">
				<!-- MIO COMMENTO _ BLOCCO IL LINK AL TITOLO 
		<a href="/smfixing/san-marino/28117-consiglio-grande-e-generale-lindirizzo-di-saluto-degli-eccmi-capitani-reggenti.html" class="contentpagetitle_categoria"> 
			Consiglio Grande e Generale: l'indirizzo di saluto degli Ecc.Mi Capitani Reggenti</a>
			--> 
      <div style="font-size: 28px; font-weight: normal; line-height: 120%;">Consiglio Grande e Generale: l'indirizzo di saluto degli Ecc.Mi Capitani Reggenti</div>
			</td>
						<td align="right" width="100%" class="buttonheading">
		<a href="/smfixing/san-marino/28117-consiglio-grande-e-generale-lindirizzo-di-saluto-degli-eccmi-capitani-reggenti.pdf" title="PDF" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/smfixing/images/M_images/pdf_button.png" alt="PDF"  /></a>		</td>
		
				<td align="right" width="100%" class="buttonheading">
		<a href="/smfixing/san-marino/28117-consiglio-grande-e-generale-lindirizzo-di-saluto-degli-eccmi-capitani-reggenti.html?tmpl=component&amp;print=1&amp;page=" title="Stampa" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/smfixing/images/M_images/printButton.png" alt="Stampa"  /></a>		</td>
		
					</tr>
</table>

<table class="contentpaneopen_categoria">

<tr>
	<td valign="top" class="createdate">
		Lunedì 22 Ottobre 2018	</td>
</tr>


<tr>
<td valign="top">

<p> </p>
<p>SAN MARINO - La sessione consiliare di Ottobre si è aperta con l'indirizzo di saluto degli Ecc.Mi Capitani Reggenti Mirko Tomassoni e Luca Santolini in occasione della Prima seduta del Consiglio grande e generale. Dalla Reggenza, tra l'altro, viene rivolto un richiamo ai consiglieri affinché si sentano "responsabilmente impegnati a superare logiche che esasperano conflittualità e divisioni e innalzano il livello di tensione e di scontro nel nostro Paese".</p>
<p>Quindi ha preso la parola il consigliere Tony Margiotta per motivare le dimissioni da Ssd e rigettare "l'etichetta del traditore". "Io credo- manda a dire- che traditore non sia colui che prenda una decisione diversa dalla tua, ma traditore è chi resta accanto te non esternando quello che veramente pensa. Sono stato etichettato anche come colui che scappa dalle responsabilità. Io me le prendo le responsabilità, dando le mie dimissioni dal gruppo Ssd e dalla maggioranza". Infatti, "Questi due anni in maggioranza li ho vissuti con responsabilità di governo- prosegue- e proprio alla luce di questa responsabilità vedo che abbiamo creato una tensione sociale che nella storia sammarinese non si è mai verificata. Associazioni di categoria, movimenti sindacali, ordini di professionisti, P.A., opposizioni, cittadini.... tanti avversari". Non solo: il consigliere boccia l'azione dell'esecutivo rispetto a quanto promesso dal programma elettorale della coalizione: "Questo programma non è stato attuato- incalza- non è stato perseguito". L'intervento di Margiotta ha dato il via al dibattito consiliare: il Segretario di Stato Guerrino Zanotti ha riferito sulla missione a Bali della delegazione sammarinese al Meeting di Fmi e Banca mondiale. Diverse sono state, a livello bipartisan, le riprese dell'appello della Reggenza da parte dei consiglieri, in particolare da parte di Giuseppe Maria Morganti, Ssd e Gian Carlo Capicchioni, Psd.</p>
<p>Di seguito un estratto degli interventi iniziali in Comma Comunicazioni.</p>
<p>Comma n. 1 Comunicazioni</p>
<p>Tony Margiotta, Gruppo Misto</p>
<p>Intervengo per comunicare all'Aula le mie dimissioni dal gruppo consiliare di sinistra socialista democratica e dalla coalizione Adesso.sm. Cercherò di spiegare le motivazioni che, nonostante che per alcuni miei ex colleghi siano inconsistenti, per me non lo sono affatto. La mia è una decisione non improvvisa, ma maturata negli ultimi mesi. Ho avuto anche modo di parlarne con alcuni compagni del malessere che vivevo. L'inasprimento dei rapporti umani all'interno del partito hanno determinato il progressivo sfaldamento dello spirito di appartenenza nel quale mi sono sempre identificato. È evidente che vi sia stato un progressivo e costante abbassamento dei livelli della qualità dei rapporti di fiducia tra noi Consiglieri, indotto, a mio avviso, anche in parte da motivi personali, ma in generale da una scarsa trasparenza nella condivisione delle informazioni e un costante difetto di comunicazione. Non è questo il modello di partito a cui io avevo dato la mia adesione. Io credevo in un partito che perseguisse i principi della Sinistra; un partito coeso, dialogante, che avrebbe coinvolto il Consiglio Direttivo nelle decisioni fondamentali: e invece mi sono ritrovato in un partito dove la linea politica è dettata dall'alto, non condivisa con gli aderenti. Io li conosco bene i principi legati alla sinistra, nonostante adesso possa essere bersaglio di battute di bassa ironia. La sinistra ha sempre rappresentato i lavoratori con sua naturale sponda con chi li rappresenta, il Sindacato: ora quella sinistra a cui appartenevo si trova a rappresentare tutt'altro, e quell' interlocutore naturale come il movimento sindacale è diventato un avversario. La sinistra ha da sempre lottato per l'uguaglianza, l'equità, la giustizia e il rispetto, dialogando e confrontandosi anche con gli avversari, oggi quella sinistra a cui appartenevo è incapace di parlare e di dialogare, e con autoreferenzialità nega il tanto richiesto confronto vero. All'interno di ssd, e dalle voci che mi hanno riportato, della maggioranza, sono stato etichettato più volte come quello che non segue l'ordine di scuderia, oggi addirittura mi si da del traditore per aver scelto di perseguire i miei principi. Io credo che traditore non sia colui che prenda una decisione diversa dalla tua, ma traditore è chi resta accanto te non esternando quello che veramente pensa. Sono stato etichettato anche come colui che scappa dalle responsabilità. Io me le prendo le responsabilità, dando le mie dimissioni dal gruppo ssd e dalla maggioranza. Questi due anni in maggioranza li ho vissuti con responsabilità di governo, e proprio alla luce di questa responsabilità vedo che abbiamo creato una tensione sociale che nella storia sammarinese non si è mai verificata. Associazioni di categoria, movimenti sindacali, ordini di professionisti, P.A., opposizioni, cittadini.... tanti avversari. Così per me non funziona. Cosi per me non si fa politica. Per me fare politica è difendere i diritti del Paese, lo stato democratico delle istituzioni, il diritto di ogni singola persona. Io sono un Consigliere della Repubblica, ho giurato sul mio onore che ogni mia scelta sarebbe stata rivolta al bene e all'interesse dello Stato. Io oggi faccio una scelta per l'interesse dello Stato e per La mia dignità.</p>
<p>Ho riletto più volte il programma elettorale della coalizione con cui mi sono presentato ai cittadini nel 2016. Questo programma non è stato attuato, non è stato perseguito. Quella "buona politica" a cui servivano persone coese in un progetto comune che premi la qualità e le capacità, e ponga con assoluta priorità l'interesse pubblico al di sopra di ogni interesse particolare, non è stata attuata quella voglia di cambiamento della società sammarinese dando voce al Paese e ai cittadini, vittime degli errori di precedenti politiche miopi, che hanno privilegiato il facile arricchimento di pochi sottraendo risorse allo Stato e mettendo a rischio le politiche sociali, non è stata attuata. Il filo diretto con la cittadinanza per prendere quelle decisioni importanti creando consultazioni on line e incontri pubblici propedeutici alle scelte non è stato attuato. Il rapporto costante con tutte le rappresentanze politiche del Paese, le associazioni sindacali e di categoria per ragionare insieme su proposte e idee da tradurre in provvedimenti normativi non è stato attuato. L'utilizzo continuo dei Decreti da parte del Governo dimostra la mancanza di volontà di confronto e di una chiusura totale, delegittimando il programma elettorale e la promessa fatta ai cittadini. Rendermi conto di essere stato inconsapevolmente parte di un disegno, per me è una cosa inaccettabile. Io da oggi riparto dalle persone. Sono ben conscio di quanto stia accadendo nelle famiglie e nelle imprese sammarinesi, del grande disagio economico e sociale. So di quanto ha bisogno il nostro Paese della Politica e dei tanti problemi che si dovranno affrontare. SSD e Adesso.sm mi hanno cucito sulle spalle la Lettera Scarlatta: io vi dico che mi sento semplicemente un Uomo Libero</p>
<p>Giuspeppe Maria Morganti, Ssd</p>
<p>Caro Tony, tutte le mattine da un po' di tempo a questa parte ci incontravamo e abbiamo avuto occasione di confrontarci sui problemi del paese, sai benissimo che anche io non risparmio critiche e quando vedo che le cose non funzionano cerco di cambiarle. Abbiamo entrambi ingoiato tanti rospi per trovare comunque soluzioni. Mi spiace ravvisare tanta determinazione nelle tue parole, nell'esame di quanto fatto insieme. Se è vero che ci sono delle difficoltà, che le difficoltà sono maggiori rispetto quelle che immaginavamo, e se è vero che le soluzioni solo in minima parte sono arrivate, e siamo tutti in cerca di soluzioni, insieme, in un contesto di scontro sociale e politico che finora non avevo mai visto, se tutto questo è vero, è anche vero che la responsabilità è una delle caratteristiche fondamentali della sinistra. È stata capace di fare accordi importantissimi nel dopoguerra, nei momenti di crisi economica, nel processo europeo... e in quei frangenti purtroppo la protesta dei ceti sociali poteva portare allo scontro civile ma la sinistra ha agito con il profilo della responsabilità evitandoli. La responsaiblità richiede grande sforzo e sacrificio. Auspico che gli avvenimenti che si sono manifestati, compreso la tua efficace protesta, devono determinare in tutti noi una riflessione affinché il clima possa effettivamente cambiare, al di là delle opportunità di schiaramento.</p>
<p>A questo punto di fronte a un'opposizione che purtroppo, fino a ieri, ha manifestato le proprie posizioni in modo forte e anche violento, mi auguro anche loro accolgano il messaggio della Reggenza, e che si possa manifestare il senso di responsaiblità. Se qualcuno vuole continuare su quella strada non si accettino provocazioni, ma si stabilisca un nuovo clima utile alle soluzioni dei problemi. Mi rivolgo anche alle forze sociali, c'è necessità di ragionare e individuare le migliori soluzioni per il Paese. E' un impegno e un messaggio di dialogo per chi lo vuole accettare.</p>
<p>Guerrino Zanotti, Sds Affari Interni</p>
<p>Da accordi presi in ufficio di Presidenza, procedo con il riferimento sulla missione che la delegazione sammarinese ha svolto al Meeting di Fmi e Banca mondiale, tenuto a Bali dall'11 al 14 ottobre scorso.</p>
<p>Primo argomento di interesse è l'incontro avvenuto in via riservata venerdì 12 ottobre fra il Segretario alle Finanze Celli e il ministro dell'Economia italiano Giovani Tria. Celli ha aggiornato il ministro Tria sullp sviluppo del quadro politico-amminsitrativo, anticipando la volontà di presentare le sue dimissioni. Il colloquio è stata anche occasione per informare il ministro italiano sul percorso intrapreso da San Marino da tempo per il risanamento e consolidamento del sistema finanziario e dei rapporti con l'Fmi. Celli ha ribadito le intenzioni delle istituzioni sammarinesi di proseguire sulla strada della trasparenza e della legalità e nel rispetto delle migliori pratiche europee e internazionali. Il ministro Tria ha manifestato il proprio interesse sul percorso avviato dal nostro Paese e ha assicurato che nelle prossime settimane c'è interesse per organizzare un incontro bilaterale con il nuovo Sds Finanze per approfondire temi di reciproco interesse.</p>
<p>Il giorno 13, la delegazione di San Marino con Celli, il presidente di Bcsm e il dott. Dario Galassi ha incontrato la delegazione Fmi. Celli ha puntualizzato che il governo sammarinese continuerà la strada tracciata per dare credibilità e reputazione al sistema sammarinese. È stata rilevata la rilevanza strategica della collaborazione con gli esperti del Fmi per il futuro, a tal proposito è stata organizzata una missione supplementare con gli esperti Fmi per sostenere anche un primo confronto con il Sds alle Finanze che prenderà l'incarico nei prossimi giorni.</p>
<p>È stata espressa preoccupazione a seguito delle dimissioni dell dott. Mazzeo e la necessità di conoscere nel più breve tempo possibile le figure dedicate al rapporto tecnico indispensabile in una fase come la presente. È stata fatta presente da parte di Celli dell'attivazione tempestiva di un canale di dialogo con Bcsm per evitare di disperdere il lavoro finora svolto che ha incassato un riconoscimento positivo dallo staff Fmi.</p>
<p>Mariella Mularoni, Pdcs</p>
<p>Non si può tacere di fronte alle recenti vicende politiche del Paese. L'ordinanza Morsiani conferma che il bilancio Carisp, con 500 mln di perdite, è falso come abbiamo sempre detto. Nell'ordinanza sono riportare dichiarazioni pesantisse, come 'l'aver favorito interessi economici terzi in danno al patrimonio amministrativo'- giusto per citare l'ordinanza- che avvellerebbero quando denunciato dalla Dc in esposti, interpellanze, in conferenze stampa e serate pubbliche, ma che governo e maggioranza hanno sempre negato. Nel Consiglio di settembre avete respinto un Odg dell'opposizone che chiedeva azioni di responsaiblità nei confronti dei Cda Romito e Zanotti, questa è responsabilità? In questi anni sono stati perseguiti interessi lesivi dello Stato e voi tutti- governo e maggioranza- ne siete responsabili perchè avete sostenuto con i vostri voti interessi esterni. Avete difeso i poteri forti e gettato il paese in una situazione pazzesca, ingestibile, facendola ricadere sui cittadini. Che cosa è l'onestà per voi? E' alto tradimento per la Repubblica.</p>
<p>Governo e maggioranza hanno fallito il proprio mandato. Avete fallito, fatevi da parte. Lasciate il paese a chi ne ha le capacità.</p>
<p>Marina Lazzarini, Ssd</p>
<p>Dopo un intervento così aggressivo, mi viene da pensare che l'appello fatto dalle loro Eccellenze non sia stato capito in pieno. Il mio intervento verterà su un argomento che pensavo toccase il consigliere Mularoni, la presenza della delegazione sammariense alla 39^ Assemblea dell'Unione Interparlamentare a Ginevra, di cui Mularoni era vicepresidente. È stata una esperienza intensa e ricca di sollecitazioni, tema centrale era la promozione della pace e dello sviluppo nell'era dell' innovazione tecnologica, quindi la questione migranti e diritti umani, obbietivi reali e non ideali. UIP è l'unica organizzazione internazionale in grado di emettere risoluzioni condivise su 17 obiettivi dell'agenda 2030 che bilanciano sviluppo sostenibile, economico, sociale e ambientali. Alcuni dei diversi paesi che hanno firmato l'agenda dicono di rispettare i diritti, ma sono i primi a violarli.</p>
<p>Roger Zavoli, Rf</p>
<p>Nelle ultime settimane sono accaduti eventi che hanno generato perplessità e inquietutudine, ancora una volta, il sistema bancario e finanziario si trova in mezzo alla tempesta. Tutto nasce dalla prima ordinanza sull'operazione Titoli Demeter, poi l'indagine si estende anche a Cassa. L'ordinanza, che non è sentenza, ha evidenziato disgustose interferenze esterne tra ex vertici di Bcsm e altri personaggi che nulla hanno a che fare con l'interesse di San Marino, è inaccettabile. Voglio prendere spunto da queste ordinanze perché voglio interrogarmi se non sia il caso di ripensare al modello di Bcsm più congeniale al contesto attuale. Siamo passi da 12 a 5 banche, a una manciata di finanziarie e 5 mld di raccolta e i costi di gestione restano impressionanti, anche a causa dell'alto turn over di vertici cui corrisponde molto poco in termini di risultato. Nessun Memorandum d'Intesa, mai si è cercato sviluppo all'esterno, direi un po' pochino visto che Bcsm ci costa 8-10 mln di euro all'anno. Come si legge nell'ordinanza, il governo era all'oscuro di certi disegni e si è cercato invece di mistificare che fosse la 'longa manus' di un potere occulto, per portare a credere una presunta colpevolezza. E' scorretto e ignobile screditare le persone solo per cercare consenso. Dire che vogliamo rovinare il Paese è veramente ridicolo, è prendere in giro i cittadini.</p>
<p>Gian Carlo Capicchioni, Psd</p>
<p>I problemi da due anni a questa parte si sono accentuati, rispetto banche, finanziarie e tutte quello che circonda il settore. In questi due anni, le azioni con cui si è mosso il governo, in nome di trasparenza e legalità, non hanno sortito effetti positivi. Al contrario hanno portato a effetti devastanti sul sistema economico e soprattutto su crebilità e fiducia del nostro sistema economico e bancario.</p>
<p>Rivolgo un auspicio all'Aula di intraprendere questa strada: le scelte da fare sono importanti e inevitabili per come si è giunti a questa situazione. Dovremo assieme cercare di portare la barca in un porto sicuro, non lasciarla in mezzo alla tempesta sviluppata in questi ultimi anni. Lasciamo da parte tutte le divergenze o le connivenze, i potentati politici ed economici...abbiamo un compito che è quello di portare San Marino fuori da secche e dalla tempesta. Credo che ce la faremo sicuramente. Le dimissioni di Celli e Margiotta denotano una situazione in maggioranza non tanta coesa come si vorrebbe far sembrare. Bisogna vedere se le divergenze sono sulle scelte fatte o su quelle da compiere. Dare ledimissioni da Segretario alla soglia di una missione con il Fmi credo sia stato poco opportuno.</p>
<p>Anche quanto emerge dal tribunale è una situazione brutta, con Magistrati che si denunciano tra di loro, non c'è la serenità necessaria perché intraprendano azioni. Anche qui verso l'esterno stiaom dando l'immagine peggiore. In questa situazione sfido qualunque imprenditore, anche se interessato verso San Marino, a volersi trasferire qui. Non c'è quel clima sereno per poter intraprendere un'attività economica. È compito nostro, della politica, cercare di ripristinare questo clima ideale. Vorrei iniziasse una nuova fase.</p>
<p>Denise Bronzetti, Ps</p>
<p>Prendo a prestito le parole del consigliere Margiotta perché le motivazioni addotte mi hanno fatto riflettere principalmente su un aspetto. Le considerazioni del collega ricostruiscono un periodo storico recente della politica finanziaria- economica, non solo di questo paese, che non è la ricostruzione di un singolo consigliere, ma è esattamente la ricostruzione storica che riscontriamo all'interno delle ordinanze del Tribunale. C'è una perfetta continuità infatti con la precedente segreteria di Stato alle Finanze dell'allora Segretario Claudio Felici. Se non partiamo da questo, rischiamo di non dare una lettura corretta di quanto emerge dalle ordinanze. Sottolineo questo aspetto per dimostrare, se ce ne fosse bisogno, quanto assurda è la battaglia ingaggiata da questa maggioranza nei confronti dell'attuale opposizione, quando il leit motiv qui dentro è ' se siamo in questa condizione è perché è stata generata da chi ci è preceduto'. E' chiaro a tutti, se avete letto le ordinanze, che queste affermazioni non rendono per nulla giustizia rispetto quanto oggi abbiamo sotto gli occhi.</p></td>
</tr>

</table>
<span class="article_separator">&nbsp;</span>

								
<!-- colonna_centrale --></div></div>
                                        <!-- colonna_dx --><div id="colonna_giornale"><div class="spaziatura">
								<div class="moduletable_focus_online">
					<h3>Fixing online</h3>
					<p>&nbsp;</p>
<p><a href="http://issuu.com/sanmarinofixing/docs/speciale_70_anni_anis"><strong><img src="/smfixing/images/speciale%2070%20anni%20ANIS%201.jpg" alt="speciale 70 anni ANIS 1" width="280" height="373" /></strong></a></p>
<p><strong><br /></strong></p>
<p><em>Clicca sull'immagine per leggerlo online</em></p>		</div>
	
<!-- colonna_dx --></div></div>
                    <!-- contenuto --></div>





<!-- box di spaziatura prima del piede -->
<div id="fasullo"></div>

<!-- fine background --></div>

<!-- footer --><div id="piede"><div id="piede_contenuto"><div class="spaziatura">
						<div class="moduletable">
					<table width="100%" border="0" cellpadding="0" cellspacing="1"><tr><td nowrap="nowrap"><a href="/smfixing/chi-siamo.html" class="mainlevel" >Chi siamo</a><a href="/smfixing/contatti.html" class="mainlevel" >Contatti</a><a href="/smfixing/pubblicita.html" class="mainlevel" >Pubblicità</a><a href="/smfixing/credits.html" class="mainlevel" >Credits</a><a href="/smfixing/mappa-del-sito.html" class="mainlevel" >Mappa del sito</a></td></tr></table>		</div>
	
<!-- footer --></div></div></div>

<!-- contenuto globale --></div>
<!-- Start CORNER ADV -->
<div class="clear"></div>
<div id="corneradv"></div>
<div style="visibility:hidden; height:1px; overflow:hidden"></div>
<!-- End CORNER ADV-->

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-10663411-1");
pageTracker._trackPageview();
} catch(err) {}</script>
</body>
</html>