

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-it" lang="it-it" dir="ltr" >
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <base href="http://www.sanmarinofixing.com/smfixing/san-marino/26223-consiglio-grande-e-generale-il-dibattito-sul-tema-della-giustizia.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="San Marino, News, Fixing, Repubblica, Titano, portale, informazione, Economia, Politica, Attualità, Italia, Mondo, Sport, Cultura" />
  <meta name="title" content="Consiglio Grande e Generale: il dibattito sul tema della Giustizia" />
  <meta name="author" content="Alessandro Carli" />
  <meta name="description" content="San Marino Fixing, portale di informazione economica, politica e finanziaria della Repubblica di San Marino" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Consiglio Grande e Generale: il dibattito sul tema della Giustizia</title>
  <link href="/smfixing/templates/smfixing/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/smfixing/plugins/system/jcemediabox/css/jcemediabox.css?version=113" type="text/css" />
  <link rel="stylesheet" href="/smfixing/plugins/system/jcemediabox/themes/standard/css/style.css?version=113" type="text/css" />
  <script type="text/javascript" src="/smfixing/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="http://www.sanmarinofixing.com/smfixing/plugins/system/jbLibrary/jquery-1.3.2.min.js"></script>
  <script type="text/javascript" src="/smfixing/components/com_jcomments/js/jcomments-v2.1.js?v=2"></script>
  <script type="text/javascript" src="/smfixing/components/com_jcomments/libraries/joomlatune/ajax.js"></script>
  <script type="text/javascript" src="/smfixing/media/system/js/caption.js"></script>
  <script type="text/javascript" src="/smfixing/plugins/system/jcemediabox/js/jcemediabox.js?version=113"></script>
  <script type="text/javascript">
jQuery.noConflict();JCEMediaObject.init('/smfixing/', {flash:"10,0,22,87",windowmedia:"5,1,52,701",quicktime:"6,0,2,0",realmedia:"7,0,0,0",shockwave:"8,5,1,0"});JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:1,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'}},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/smfixing/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes"});
  </script>
  <!--[if lte IE 6]>
   			<script type="text/javascript" src="/smfixing/plugins/system/jbLibrary/jquery.badBrowser.js"></script> 
   			 <![endif]-->

<link rel="shortcut icon" href="/smfixing/templates/smfixing/favicon.ico" />
<link rel="stylesheet" href="/smfixing/templates/smfixing/css/construction_div.css" type="text/css" />
<link rel="stylesheet" href="/smfixing/templates/smfixing/css/menu.css" type="text/css" />
<link rel="stylesheet" href="/smfixing/templates/smfixing/css/typography_div.css" type="text/css" />
<!--[if lte IE 6]>
<link href="/smfixing/templates/smfixing/css/ie6only.css" rel="stylesheet" type="text/css" />
<![endif]-->
<!--[if lte IE 7]>
<link href="/smfixing/templates/smfixing/css/ie7only.css" rel="stylesheet" type="text/css" />
<![endif]-->

<script type="text/javascript" src="/smfixing/templates/smfixing/js/giornale.js"></script>
<link href="/smfixing/templates/smfixing/css/editor_content.css" rel="stylesheet" type="text/css" />

</head>

<body><div id="contenitore_globale">

<!-- testata --><div id="testata"><div id="contenitore_testata">
				<div id="testata_b1"><!-- banner quadrato -->
					 
									<div class="moduletable">
					<div class="bannergroup">

<div class="banneritem"><div class="clr"></div>
	</div>

</div>		</div>
	
					                </div>
             <div id="testata_logo"><a href="/smfixing"><img src="/smfixing/templates/smfixing/images/logo.png" alt="San Marino Fixing" /></a></div> <!--    logo fixing -->

				<div id="testata_b2"><!-- banner rettangolare -->
					 
									<div class="moduletable">
					<div class="bannergroup">


</div>		</div>
	
									</div>
<!-- testata --></div></div>

<!-- menu --><div id="menu"><div id="nav">		<div class="moduletable">
					<div class="tree"><div class="start"></div><ul><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="/smfixing/home.html" class="mainlevel">Home</a></li><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="/smfixing/attualita.html" class="mainlevel">Attualità</a></li><li class="mainlevel_current"><span class="join"></span><span class="document_open"></span><a href="/smfixing/san-marino.html" class="mainlevel_current" id="active_menu">San Marino</a></li><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="/smfixing/italia.html" class="mainlevel">Italia</a></li><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="/smfixing/mondo.html" class="mainlevel">Mondo</a></li><li class="mainlevel"><span class="minus"></span><span class="folder_open"></span><a href="/smfixing/categorie.html" class="mainlevel">Altre categorie</a><ul><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/ambiente.html" class="sublevel">Ambiente</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/impresa.html" class="sublevel">Impresa</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/leggi-e-normative.html" class="sublevel">Leggi e Normative</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/politica.html" class="sublevel">Politica</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/scienze.html" class="sublevel">Scienze</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/cultura.html" class="sublevel">Cultura</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/sport.html" class="sublevel">Sport</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/forchette.html" class="sublevel">Forchette</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/tutorial.html" class="sublevel">Tutorial</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/economia.html" class="sublevel">Economia</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/finanza.html" class="sublevel">Finanza</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/comunicati-stampa.html" class="sublevel">Comunicati stampa</a></li><li class="sublevel"><span class="line"></span><span class="join_last"></span><span class="document"></span><a href="/smfixing/categorie/libri.html" class="sublevel">Libri</a></li></ul></li><li class="mainlevel"><span class="minus"></span><span class="folder_open"></span><a href="/smfixing/giornali-online.html" class="mainlevel">Giornali online</a><ul><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/giornali-online/fixing.html" class="sublevel">Fixing</a></li><li class="sublevel"><span class="line"></span><span class="join_last"></span><span class="document"></span><a href="/smfixing/giornali-online/speciali.html" class="sublevel">Speciali</a></li></ul></li><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="/smfixing/focus.html" class="mainlevel">Focus</a></li><li class="mainlevel"><span class="minus"></span><span class="folder_open"></span><a href="/smfixing/fixing.html" class="mainlevel">Fixing</a><ul><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/fixing/archivio-fixing.html" class="sublevel">Archivio Fixing</a></li><li class="sublevel"><span class="line"></span><span class="join_last"></span><span class="document"></span><a href="/smfixing/fixing/editoriali.html" class="sublevel">Editoriali</a></li></ul></li><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="/smfixing/foto.html" class="mainlevel">Foto</a></li><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="http://www.sanmarinoweb.com/smweb/video.html" target="_blank" class="mainlevel">Video</a></li><li class="mainlevel"><span class="join_last"></span><span class="document"></span><a href="#" class="mainlevel">Link</a></li></ul></div>		</div>
	
<!-- menu --></div></div>

<!-- background serve per impostare il colore di fondo --><div id="background">

			<!-- Start  Banner di testa -->
					 
					<div id="banner_testa">
									<div class="moduletable">
					<div class="bannergroup">

<div class="banneritem"><a href="/smfixing/component/banners/click/11.html" target="_blank"><img src="http://www.sanmarinofixing.com/smfixing/images/banners/giochi-del-titano_banner.gif" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem"><a href="/smfixing/component/banners/click/12.html" target="_blank"><img src="http://www.sanmarinofixing.com/smfixing/images/banners/Consorzio-Terra2.gif" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem"><a href="/smfixing/component/banners/click/13.html" target="_blank"><img src="http://www.sanmarinofixing.com/smfixing/images/banners/banner.jpg" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem"><a href="/smfixing/component/banners/click/14.html" target="_blank"><img src="http://www.sanmarinofixing.com/smfixing/images/banners/la-Splendor_banner_150x60.gif" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem"><div class="clr"></div>
	</div>

</div>		</div>
	
					</div>
								<!-- End Banner di testa -->

					





<!-- contenuto --><div id="contenuto">
<!-- colonna_centrale --><div id="colonna_notizie_70"><div class="spaziatura">
								
								<table class="contentpaneopen_categoria">
<tr>
		<td class="contentheading_categoria" width="100%">
				<!-- MIO COMMENTO _ BLOCCO IL LINK AL TITOLO 
		<a href="/smfixing/san-marino/26223-consiglio-grande-e-generale-il-dibattito-sul-tema-della-giustizia.html" class="contentpagetitle_categoria"> 
			Consiglio Grande e Generale: il dibattito sul tema della Giustizia</a>
			--> 
      <div style="font-size: 28px; font-weight: normal; line-height: 120%;">Consiglio Grande e Generale: il dibattito sul tema della Giustizia</div>
			</td>
						<td align="right" width="100%" class="buttonheading">
		<a href="/smfixing/san-marino/26223-consiglio-grande-e-generale-il-dibattito-sul-tema-della-giustizia.pdf" title="PDF" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/smfixing/images/M_images/pdf_button.png" alt="PDF"  /></a>		</td>
		
				<td align="right" width="100%" class="buttonheading">
		<a href="/smfixing/san-marino/26223-consiglio-grande-e-generale-il-dibattito-sul-tema-della-giustizia.html?tmpl=component&amp;print=1&amp;page=" title="Stampa" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/smfixing/images/M_images/printButton.png" alt="Stampa"  /></a>		</td>
		
					</tr>
</table>

<table class="contentpaneopen_categoria">

<tr>
	<td valign="top" class="createdate">
		Venerdì 16 Marzo 2018	</td>
</tr>


<tr>
<td valign="top">

<p> </p>
<p>SAN MARINO - Maggioranza e opposizione continuano nel fare muro contro muro nel corso della seduta odierna sulla questione "Giustizia", proseguendo il dibattito del comma 8 "in merito alle deliberazioni del Consiglio Giudiziario Plenario" e rispetto la decisione di revocare l'incarico dell'ex Magistrato dirigente Valeria Pierfelici e di nominare in sua vece Lanfranco Ferroni. Nelle ultime battute del confronto sono presentati due Ordini del giorno da parte dei due schieramenti in Aula che rispecchiano posizioni inconciliabili e diametralmente opposte.</p>
<p>Con quello delle forze di Adesso.sm, presentato da Margherita Amici, Rf, si sostiene la linea el Segretario di Stato per la Giustizia, Nicola Renzi, condividendo il suo riferimento di inizio dibattito, e si "manifesta pieno rispetto nei confronti delle decisioni assunte dal Consiglio giudiziario plenario, su proposta della maggioranza dei suoi membri togati", inclusa la nomina la nomina di Lanfranco Ferroni, quale magistrato dirigente rispetto cui si esprime apprezzamento.</p>
<p>Di tutt'altro tenore l'Odg di Pdcs, Dim, Psd e Ps, presentato da Davide Forcellini di Rete che mette sotto la lente l'operato del Segretario di Stato e del Consiglio giudiziario plenario. Infatti il testo dell'opposizione "stigmatizza l'operato del Segretario di Stato per la Giustizia per non essersi adeguatamente adoperato alla ricomposizione della vicenda giudiziaria in corso". Non solo, si vuole dare mandato "agli organi giudiziari e istituzionali competenti di verificare la legittimità delle deliberazioni del Consiglio Giudiziario Plenario che ha avvallato il percorso che ha portato alla revoca dell'incarico del Magistrato dirigente". Alla prova del voto del Consiglio Grande e generale la spunta l'Odg della maggioranza, approvato in forma palese. Respinto invece con 29 voti contrari e 20 a favore l'Odg delle opposizioni. La seduta termina e i lavori del Consiglio grande e generale riprenderanno lunedì mattina.</p>
<p>Di seguito un estratto della seduta odierna.</p>
<p>COMMA 8. Riferimento del Segretario di Stato per la Giustizia in merito alle deliberazioni del Consiglio Giudiziario Plenario e successivo dibattito. Odg dei gruppi di maggioranza approvato con voto palese a maggioranza/ Odg dei gruppi di opposizione respinto con 29 voti contrari e 20 a favore.</p>
<p>Elena Tonnini, Rete</p>
<p>Siamo partiti tempo fa denunciando un colpo di stato e siamo stati derisi, invece siamo arrivati fin qui. Proprio come per la questione Titoli, ora ammessa dalla maggioranza, ma ricordo quando ha bocciato la nostra richiesta di azione di responsabilità per Savorelli. Oggi è uguale, e si è giunti all'epilogo, quando il Magistrato dirigente porta elementi gravi di interferenze della politica, quando parla di indagini di coloro che si sono adoperati proprio per mandarla via. E cosa fanno governo e maggioranza? Dicono che il Magistrato dirigente ha perso la bussola. In questo Paese solo i pazzi parlano ed è premiato chi al momento giusto nasconde le risposte. Il MD che non fa parte della cerchia giusta viene eliminato. L'avete codannata prima di poter dimostrare quello che sta dicendo, eppure si parla di verità, in nome di una verità comoda al governo.</p>
<p>La stessa maggioranza dice che siccome non c'è una legge per la revoca, allora si può revocare. Ciò è stato fatto non con una norma di supporto, ma con una interpretazione, ovvero che chi nomina può revocare. Allora facciamolo in tutte le Commissioni in scadenza. E diciamolo al presidente di Bcsm e alla Reggenza- che sono nominati dal Consiglio- che il Consiglio può revocarli. Il Segretario Renzi non fa nessuna menzione della lettera inviata dal MD alla stampa dopo la revoca, e nomina solo i 7 magistrati che hanno firmato la sua revoca, e dice che gli stessi hanno portato avanti il conto Mazzini, senza considerare la collaborazione che ci è stata tra magistrati. La revoca di Pierfelici è il beneplacit governativo alla guerra del tribunale.</p>
<p>Si poteva intervenire uguamente senza facilitare nessuno dei poteri i campo ma solo la verità? Non è possibile saperlo, neanche gli altri Odg presentati in Consiglio Giudiziario Plenario sono stati citati, solo quello approvato. Era stata tentata la mediazione tra i giudici? E la politica l'ha sostenuta, come richiedeva uno degli Odg respinti? Il fatto è che è stato revocato illegittimamente l'incarico del MD e senza alcun tentativo di mediazione.</p>
<p>Pier Luigi Zanotti, Rf</p>
<p>Sulla revoca vedo un problema di forma e di sostanza. Non sottovaluto la questione della forma, non ho competenze per dire se sia formalmente legittima, ma nemmeno voi -che siete tanto sicuri- avete la competenza giuridica per dirlo. In quanto gli stessi magistrati danno interpretazione diametralmente opposta. Non possiamo dirimere qui una questione tra giuristi. La questione di sostanza invece è: il nostro tribunale e la giustizia funzionano bene?</p>
<p>Parliamo poi di fatti reali: il MD non è Amministratore delegato di un'azienda che decide cosa fare o non fare con i suoi dipendenti, ma deve solamente coordinare il lavoro giudiziario secondo criteri predeterminati e di sorveglianza, fermo restando l'autonomia del giudice. Ha sostanzialmente un compito organizzativo. Le indignazioni ascoltate in questi giorni si basano su cose che non esistono, il MD ha un ruolo importante ma non è l'architrave di tutto il nostro sistema giudiziario. Ha ragione il collega Zavoli che è uno schifo e una partigianeria così non si erano mai visti. Il tribunale non è risiko, dove ognuno vuole mettere i suoi carri armati e le proprie bandierine. Terzo fatto: il tribunale non è più governabile, non credo che tutti questi magistratati qualche settimana fa vivessero serenamente il loro lavoro, c'era una conflttualità latente che non poteva che avvelenare il tribunale. Ciavatta & co. in Commissione Affari di giustizia forse volevano che la questione rimanesse così, il fatto è che esiste una spaccatura tra giudici e una perdurante mancanza di dialogo e confronto che si ripercuote sul funzionamento del Tribunale, non importa di chi sia la colpa, il fatto è che c'è. Cosa facciamo, finta di niente? Aspettiamo che passi la bufera e lasciamo tutto com'è?</p>
<p>Denise Bronzetti, Ps</p>
<p>Sono stupita di molte affermazioni dei consiglieri di maggioranza che non fanno parte della Commissione Affari di Gistizia. Quando li sento affermare che sono emersi fatti distorti lì dentro, rispetto a come sono andate le cose. E come fate a saperlo voi che non fate parte della Commissione Giustizia? E basta ancora con la storia delle funzioni amministrative del MD. Tutti dimenticate di dire che ha funzioni di sorveglianza rispetto altri magistrati. Fate basta con questo leit motiv perché non vi serve per spiegare lo scempio che è stato fatto. L'ordine del giorno votato nel CGP, citato a menadito dal Segretario Renzi, molto poco ha a che fare con le funzioni che il MD ha per legge, quell'Odg è una sentenza e tratta tutte altre cose rispetto alle funzioni amministrative e di coordinamento. Si parla di violazioni del segreto istruttorio, di gravi affermazioni che sono destituite di ogni fondamento. Allora cari colleghi, in particolare quelli che fanno parte dellla Commissione Giustiza e Segretario, che fa parte anche del Consiglio ordinario, lei ci sa dire se in quell'ambito al MD è stato garantito il diritto al contradditorio? E' pronto a confernare che dentro il CGO le è stato dato modo di confermare le sue affermazioni? Altro leitmovit, come mai il MD non ha denunciato prima? Invito ad esserei intellettualmente onesti ai commissari di maggioranza che sanno benissimo cosa è successo. Allora fu interessata la politica e la Reggenza, ma ormai dobbiamo prenderne atto che gli atti portati a conoscenza della politica sono messi nel cassetto, non è così che emerge la verità e si fa un servizio disinteressato al Paese. Giuseppe Maria Morganti, Ssd</p>
<p>Due aspetti del dibattito, uno relativo alla revoca, l'altro relativo ad accuse e prospettive su manifestazioni penali della giustizia. Purtroppo queste cose entrano nei ragionamenti dei consiglieri che tengono a mantenere la loro tesi. Ribdisco che le decisioni del Consiglio plenario, la procedura, sono contestabili da chi si sente leso per vedere se gli organi della giustizia possono intervenire e scioglierne il nodo. Rispetto alle accuse penali che si sono manifestate, non dovremmo neanche parlarne, perché riguardano la parte riservata nei verbali: anche quella parte ìl riguarda magistratura. Noi dobbiamo solo fare in modo che gli organi della giustizia funzionino. Questo il nostro unico obiettivo. C'è chi dice che le cose nel tribunale funzionavano perfettamente: la giustizia funziona perfettamente, ma quella è competenza dei magistrati che svolgono il proprio ruolo in auonomia. Eppure, nonostante questo, dentro il tribunale si era inceppato il meccaismo e lo hanno rilevato i magistrati stessi. C'era bisogno di un intervento. Cosa ha detto la parte politica di fronte a questa necessità? 'Proponeteci soluzioni'. Non c'è stata una mezza parola scritta nell'Odg da parte della politica, ma piuttosto dal Consiglio giudiziario ordinario. Capisco lo scoramento di Capicchioni che dice che dovremo mandare tutti a casa e commissariare tutto, ma non è possibile. Sarebbe una sconditta. Ma mi fido della nostra magistratra, tanto più se è la parte maggioritaria e di più alto grado. Lo scontro interno era talmente elevato da dover trovare assolutamente una soluzione. Volete che non dispiaccia quanto successo? Continuo ad essere grande estimatore dell'ex MD, mi auguro con tutta forza che possa contribuire ancor più con la sua presenza nella funzione di magistrato, ma sicuramente il nodo andava sciolto. E' stato il CGO che ha fatto in modo il nodo si sciogliesse, sicuramente lo ha fatto in modo conflittuale, ma sono anche sicuro che i tentativi di mediazione sono stati plurimi e fino all'ultimo, ma non sono stati fatti non da noi. Non spettava a noi, ma da loro, dai magistrati che insieme negli anni hanno dato autorevolezza al nostro tribunale, eppure non sono riusciti a trovare un accordo. Non so di chi è la responsabilità, ma la soluzione andava trovata. Ferroni è uomo delo Stato era la persona giusta in questa nuova e complicata nuova dimensione. Basta con la guerra, si ristabilrà un ordine nella struttura e le azioni dei magistrati in piedi non verranno intaccati. Non dimentichamo, si deve aprire il conto Mazzini 2, ci sono gli appelli e devono accadere con serenità, in clima di pace.</p>
<p>Repliche</p>
<p>Nicola Renzi, Sds con delega ala Giustizia</p>
<p>Sono state fatte valutazioni su funzioni di organismi in cui non mi ritrovo. I compiti del MD del Tribunale, in base alla legge: è 'coordinare il lavoro giudiziario secondo criteri predeterminati e di sorveglianza, fermo restando l'autonomia del giudice'. Dove si esplicano i compiti di sorveglianza? Il Consiglio Giudiziario valuta la professionalità acquisita dai magistrati e può sospendere in via cautelare un magistrato sotto sindacato, valuta la relazione annuale del Magistrato dirigente, esamina questioni relative ai rapporti degli organi giudiziari e gli altri organi dello Stato, con la facoltà di ricevere indirizzi e proposte. E' qua la chiave. I compiti della Commissione Affari di giustizia riguardano i rapporti con i poteri dello Stato e il Consiglio giudiziario plenario ha compiti di dirimere problemi dei rapporti tra i poteri dello Stato. La commissione Affari di giustizia, dopo aver sentito quelle cose, cosa avrebbe dovuto fare se non rimettere tutto nel solco della legge e coinvolgere l'organo deputato costituzionalmente a dirimere quei rapporti? Questa non è interpretazione, ma c'è scritto nero su bianco nella legge.</p>
<p>Come si sarebbe dovuto approfondire e in che modo? Tante sono state le proposte, io stesso le ho fatte e mi è stato detto che non erano percorribili. Qui vorrei aprire parentesi su chi, nella passata legislatura, voleva aprire commissioni di inchiesta sul tribunale: siamo allo stesso punto quando si dice che il tribunale andrebbe commissariato. Io non lo penso, penso che i magistrati che hanno avuto coraggio di aprire provvedimenti che hanno fatto la storia, come il Conto Mazzini, non possono essere trattate come persone da commissariare. Non conta che un Odg sia stato presentato da magistrati superiori che hano lavorato per San Marino da 40-50 anni. Quelle persone sono state attaccate sulla base di presupposti infondati. Perchè a fronte tutti queste cose fatte, vale il parere di una sola persona, anche se stimabilissima? In Commissione Affari di giustizia si è detto di sentire il parere di altri magistrati: 'se c'è conflitto tra organi dello Stato, sentiamo il Consigli plenario che ha compito di dirimere il conflitto'. Ai tempi fu detto ai Reggenti che qualcosa non andava bene, come dice Bronzetti. Perchè non è stato detto subito che c'era un giudice "sodale", perché non è stato detto nella prima audizione o al momento del mio insediamento? Se mi si diceva che un giudice con queste caratteristiche era un problema nel 2005 e anche nel 2017...in tutto il tempo pregresso quel giudice continuava a fare sentenze e andava benissimo? Può essere che passi questo messagio? E chi deve essere commissaiato sono i giudici del Conto mazzini? Io sarei per fare un bel libro e mettere tutti i verbali delle commissioni nero su bianco e lo distribuirei in tutte le edicole. Oggi mi si viene accusato che ho dato troppo retta al tribunale, non sono creduto, allora pubblichiamo tutto.</p>
<p>Per decidere se portare problemi scottanti al Consiglio plenario, come previsto dalla legge, ci sono voluti mesi di discussione, come giusto. E non capisco perché una sua deliberazione sia una sentenza. Se queste cose fossero state denunciate e non portate in Commissione Giustizia, noi non saremmo neanche qui a parlarne, si sarebbero mossi i giudici del tribunale, perché invece non è andata così? Non sarebbe stato meglio mantenere la divisione tra poteri e che il tribunale facesse sue indagini? Mi è stato rimproverato di non aver ringraziato 'ex MD per il lavoro fatto. Io non sono una persona ipocrita, ho scritto di un dolore profondo in questa decisione e nell'ascoltare quanto ascoltato, ad ottobre ,perché non mi sono più riconosciuto nel rapporto fiduciario e di collaborazione con una persona che stimo e ai cui suggerimenti mi sono sempre attenuto. Per questo ho omesso il ringraziamento, mi sembrava una cosa stucchevole, come stucchevoli sono i peana di chi oggi in politica sta mettendo questa questione.</p>
<p>Teodoro Lonfernini, Pdcs</p>
<p>In dibattito ho affermato che la maggior parte di noi - che non fa parte delle Commissioni in discussione- hanno davvero poco da poter discutere in un ambito così delicato. Se tutti ci siamo avvalsi di quella riservatezza d'ufficio che hanno queste commissioni, è difficile intervenire in questo dibatito. Peroò non posso tacere perché ascoltando alcuni di voi si capisce che è avvenutto qualcosa di grave e fastidioso. E voi nel castello alzate il vostro ponte levatoio, ma intanto il castello va giù.</p>
<p>Pasquale Valentini, Pdcs</p>
<p>Visto che ci si dice che non abbiamo competenze, ma abbiamo accettato quella della magistratura per la revoca, vorrei si leggessero bene i compiti per legge del MD, la sua funzione non è solo amministrativa. Al MD si applicano tutte le prerogative previste dalla legge dei magistrati della Repubblica, per cui esiste l'istituto del sindacato e non della revoca, come per la Reggenza stessa prevede il nostro ordinamento. Questa era la via che potevano eventualente invocare. La maggioranza dice 'pur non capendone niente, siamo solidali con la maggioranza dei magistrati', pensando sia una responsabilità in meno, invece è ua responsabilità in più. Il Consiglio plenario è organo unitario, per dire che si è vincolati, se prende una decisione non è dei togati e basta.</p>
<p>Dispiace si possa concludere un dibatitto come questo rimandendo fermi su queste posizioni inaccettabili, se volessimo fare un passo avanti dovremmo dire come fare chiarezza sulla vicenda, mettendo sul tavolo tutto, come trovare le responsabilità e le vie d'uscita che non sono quelle indicate, che sono assolutamnte illegittime.</p>
<p>Mimma Zavoli, C10</p>
<p>Ci sono state parecchie informazioni che non corrispondono alle reali condizioni che non si sono verificate, chi non è in quelle Commissioni non può sapere e si rifà a frasi e ricostruzioni possibili che negli ultimi 60 giorni hanno trovato una forte esposizione mediatica che ha volutamente tentato di far passare un messaggio sbagliatissimo. Un messaggio che porta ad individuare in commissioni e consigli giudiziari plenari una distorsione della valenza democratica. In quelle commissioni invece sono espressioni di uno Stato democratico e, in quanto tali, operano nell'ambito normativa. Non mi va bene che passi un messaggio che in quelle commissioni ci siano distorsioni e che le decisioni prese siano illegittime. Inaccettabile dire che quelle riunioni non sono valutabili come espressione di un contesto democratico, è una grandissima falsità. I momenti di approfondimeto sono stati fatti, tanti, ma nel limite degli elementi che potevamo avere. Quando si dice che non si è data possibilità di portare prove, a chi? La Commissione Giustizia non è una commissione di inchiesta.</p>
<p>Gian Carlo Venturini, Pdcs</p>
<p>Non condivido i passaggi in replica del Sds Renzi che, invece di dare elementi concreti, ha solo cercato di difendere il suo operato e quello della maggioranza, trincerandosi dietro il deliberato del Consiglio giudiziario plenario. Dove sono stati chiamati in votazione anche magistrati a loro volta chiamati in causa dal MD.</p>
<p>Dagli inteventi dei colleghi di maggiroanza che dichiarano la legittimità di quell'atto, vorrei invece ricordare quanto detto dal collega Valentini: sui disposti della legge sui compiti del MD si applicano le prorogative dei magistrati, quindi sussiste la mancanza della revoca e l'unico strumento per rimuoverli è l'istituto del sindacato. Non venitemi a parlare di legittimità dell'atto dietro un deliberato del Consiglio plenario. Da ieri abbiamo assistito al rimpallo di problematiche tra Commissione Gistizia e Consiglio plenario o ordinario. Perchè non abbiamo seguito la strada maestra prevista dalla legge del 2011? Negli ultimi mesi e il 5 marzo scorso abbiamo vissuto una brutta pagina per le istituzioni dela Repubblica, spero questo non accada più e che si faccia chiarezza.</p>
<p>Gian Carlo Capicchioni, Psd</p>
<p>Penso che la maggioranza e i colleghi che hanno votato l'Odg in Consiglio plenario presentato dalla parte togata, con la firma di 8 giudici, sappiano dove sta la verità, perché hanno sposato una parte. Sapete il perché della revoca del mandato del MD? Io non lo so. Non so come avete fatto a tirare queste conclusioni. Non abbiamo approfondito, cosa che volete credere. Non lo abbiamo fatto, la politica non ha fatto la politica, la Commissione se ne è lavata le mani. Ponzio Pilato, rispetto noi, prese una decisione politica, noi no. L'abbiamo fatta prendere ai magistrati la decisione che era giusto mandare via il MD, senza conoscerne i motivi. Questa la colpa della politica. Lo sapete perché c'è una guerra fratricida in tribunale? Allora ditecelo. Io lo posso ipotizzare sulla base di quanto detto in Commissione dal Md, cose che però non abbiamo voluto approfondire. Mi auguro che Ferroni metterà a posto tutto, ma temo che la guerra fratricida invece continuerà. Se ci sono due parti in contrasto tra loro, c'è una parte terza che deve dirimere la questione e non dire 'ha ragione questa parte' senza sapere il perché. Nel Consiglio giudiziario i giudici solitamente dovrebbero parlare poco o niente, dovrebbero fare il loro mestiere, e parlare con le sentenze, non attraverso i giornali e mandare messaggi. Non è possibile. Bisogna a mio avviso trovare il modo che questa guerra fratricida finisca. E quanto fatto non è la soluzione.</p>
<p>Pier Luigi Zanotti, Rf</p>
<p>Quando parliamo di litigi tra magistrati sembra che parliamo di una classe dell'asilo, invece qui si parla di problemi seri, non si parla di persone qualsiasi, se si è arrivati a questo punto vuole dire che i problemi gravi c'erano e non si tratta di bisticci.</p>
<p>Ogni riferimento del MD ha sede naturale in Consiglio giudiziario non in commissione Giustizia. I magistrati parlando in Consiglio ordinario, avete letto forse le loro interviste sui giornali? Si dice che la questione è stata gestita molto male: si poteva o parlare per mesi in Commissione giusizia, che non può deliberare nulla, o coinvolgere, come dice la legge, il Consiglio plenario. Questi organismi ci sono per compiti previsti dalla legge, non perché la politica faccia ingerenze.</p>
<p>Denise Bronzetti, Ps</p>
<p>Nella sua replica il Segretario ha detto che era disponibile ad audire i magistrati per verificare quanto sosteneva Pierfelici, Mimma Zavoli ritiene il contrario, ovvero che la Commissione giustizia non è una commissione di inchiesta. Smettiamo di dire le bugie. Non è stato possibile verificare il tenore delle affermazioni del MD perché qualcuno aveva già deciso si dovesse andare al Consiglio giudiziario plenario. Noi abbiamo chiesto perché non è stato possibile garantire il diritto di contradditorio. Voglio sapere dove è stato chiesto al MD di portare le sue prove. Io l'ho chiesto in tutte le sedi e ancora non mi è stato risposto. Pretendo una risposta perché se no, continuiamo a dire bugie. Voglio sapere perché avete votato un Odg che cita che 'le illazioni del Md sono destituite di ogni fondamento' e chi l'ha verificato ciò. Se voi avete informazioni che io non ho, lo voglio sapere dove avete potuto appurarlo. Avete dovuto forzare la mano con un Odg che non ha alcun appiglio di legge perché la questione non si è conclusa nei tempi previsti.</p>
<p>Fabrizio Perotto, Rf</p>
<p>Da Capicchioni ho ascoltato affermazioni azzardate. La mia formazione politica non ha alcun interesse di fare una campagna acquisti. Le affermazioni sulla simpatia e antipatia del MD, non ho avuto modo di appurarle, credo che il suo ruolo però richieda di essere un buon padre di famiglia e non mi sembra normale quello che è venuto fuori negli ultimi mesi e che i rapporti interni del tribunale siano così tormentati. Qualche domandina me la farei. O tutti i magistrati hanno preso una deriva o qualche problemino credo si ponga.</p>
<p>Iro Belluzzi, Psd</p>
<p>Al grido d'allarme di Pierfelici, la politica che non voleva sentirsi dire certe cose ha risposto in una determinata maniera, qui che ha senso l'intervento di Morganti quando dice dobbiamo far scoppiare la pace, perché la pace c'è dopo la guerra. E Renzi richiama tra le funzioni del Consiglio plenario quello di dirimere scontri tra poteri dello Stato, quando c'è un potere dello Stato che non voleva che il tribunale andasse in una certa linea, il potere dello Stato non è quello dei singoli magistrati, sono il governo e il Consiglio Grande e Generale. Per cui la guerra iniziata e portata avanti all'interno di vari percorsi oggi si considera conclusa, ma la ricostruzione dei danni sarà estremamente lunga. Considero inadeguato l'operato del segretario per la Giustizia, di governo e maggioranza. Io voglio un Paese con uno stato di diritto e la separazione dei poteri.</p>
<p>Margherita Amici, Rf</p>
<p>Siamo accusati dall'opposzione di voler forzare le leggi, le leggi non sono interpretabili dalla politica e dal Consiglio Grande e Generale, dal congresso di Stato e qualsiasi altro organo diverso dalla magistratura che è l'organo preposto all'interpretazione delle leggi. Qui dentro ho ascoltato equiparazioni indegne, Tonnini ha equiparato un dirigente Pa alla Reggenza, è indegno. Se queste analogie servono per sostenere posizioni insostenibile, chiedo maggiore responsabilità. Anche se qui dentro siete sindacabili e non potete essere perseguibili per le posizioni espresse, queste hanno un peso specifico sul valore della vostra persona e della vostra forza politica. La Magistratura ha il compito di perseguire reati che non devono essere portati in Commissione giustizia che non ha potere di accertamento dei fatti e decisori. Mettiamoci nell'ottica che un errore nel rivolgere le proprie istanze da parte di certi soggetti sia stato fatto. Vergognoso e indegno è l'attacco a Renzi e altre cose sentite in aula. La decisione di portare gli atti della Commissione di affari di giustizia in Consiglio giudiziario plenario non l'ha adottata Renzi. Do lettura dell'Odg dei gruppi di maggiroanza</p>
<p>"Il Consiglio grande e generale, a seguito dell'ampio dibattito sulla giustizia, preceduto dal riferimento del Segretario di Stato per la Giustizia, condivide i contenuti di quest'ultimo in merito ad accadimenti che hanno interessato il Tribunale unico, e più in generale il comparto della Giustizia, manifesta pieno rispetto nei confronti delle decisioni assunte dal Consiglio giudiziario plenario, su proposta della maggioranza dei suoi membri togati, sottolinea l'importanza di un tribunale unico indipendente ed efficiente, al servizio dei cittadini, nella risoluzione delle controversie e nella persecuzione dei reati, esprime apprezzamento per la nomina di Lanfranco Ferrone, quale magistrato dirigente".</p>
<p>Matteo Zeppa, Rete</p>
<p>Le leggi ci sono ma le intepretiamo, è un dato di fatto. Vorrei rispondere a Morganti: si è passati all'auspicio di far scoppiare la pace e non la guerra, sarei d'accordo, ma mi piacerebbe che lei desse contezza che la guerra non è solo sul tribunale e lei ha contezza di altro. Ha detto che c'era bisogno di cambiare e la politicha ha chiesto ai togati queli fossero gli strumenti adeguati e allora è spuntato l'Odg. La legge prevedeva magari il sindacato, che il segretario alla Giustizia volesse mettere pace all'interno del tribunale, ma non lo avete fatto, avete avvallato la scelta che una parte dei togati ha proposto nel plenario. Ha votato, non sarà una ingerenza, forse una prostrazione verso qualcuno. Questa è diventata un'aula di tribunale quando c'erano altri strumenti come il sindacato. Morganti lo sa che la guerra non è finita qui, è a conoscenza di altri casi. Inutile usare il microfono solo per fare del sano buonismo. Si è parlato di forma e sostanza, Zanotti, d'accordo. La sostanza era perseguire anche altre casistiche previste dalla legge. Il Segretario ha colpe gravissime, altro che, se non ci si rende conto di quello che sta succedendo. Lei Segretario è l'attore principale di questa cupa storia.</p>
<p>Marianna Bucci, Rete</p>
<p>Da questo dibattito abbiamo imparato che Pierfelici era persona rispettabilissima e, a fronte della sua esperienza positiva, del MD non ci si fida più. Anche se non si capisce perché. Le prove: non ho bisogno che MD porti le prove in Commissione giustizia perché non è la sede deputata, sono giudici e membri di maggioranza che vogliono le prove. Nell'Odg scrivono che lei non ha fornito prove. Il problema per la maggioranza sono le tempistiche, perché le denunce non le ha fatte prima. Non il contenuto, se un segretario ha fatto pressioni su un giudice. Si dice che la mancanza di serenenità del tribunale è dovuta alla Pierfelici, ma fino a prima era persona rispettabilissiama. Quando è stato manifestata difficoltà dai giudici? Quando erano a conoscenza di essere oggetto di indagine. Che parere possono esprimere dato che sono oggetto di indagini, che sono contenti? Allora mandiamo via MD, per ristabilire un clima sereno in Tribunale. Ma le denunce le abbiamo sentite, un Segretario che fa pressione sul giudice d'appello. Renzi, con quale serenità porta avanti il suo incarico, sapendo che un suo collega è oggetto di indagine? Cacciare MD serve solo a saltare il banco.</p>
<p>Dalibor Riccardi, Psd</p>
<p>Un consigliere del mio gruppo ha fatto una lettura su cui nessuno ha avuto il coraggio di replicare, quando ha detto che la politica, per poter votare l'Odg presentato dal Consiglio Giudiziairo Plenario, aveva prima bisogno di prendere visione di quello che era stato del dibattito interno del Consiglio giudiziario ordinario. E' l'unica verità che deve venire fuori. Sono orgoglioso di aver al mio fianco questo consigliere, che è presente dentro quella commissione, una persona che lotta sempre per i propri valori e per la propria onestà intellettuale. Mi auguro che persone in futuro come Capicchioni siano prese d'esempio all'interno di quest'Aula, forse nel Paese si riuscirà a fare un servizio migliore.</p>
<p>Marco Gatti, Pdcs</p>
<p>Spiace che il dibattito non entri nel merito di quanto detto. Nessuno legge l'a nota del 6 marzo dell'ex MD in cui si evidenzia che le guarantigie le siano venute meno. La revoca è infatti una guarantigia che deve essere garantita al MD e non è stato fatto. Se questo Odg e di magistrati di grande fama, perchè non si sono chiesti come mai andavano contro la legge? Il fatto che hanno fatto finora bene il loro lavoro, non significa che possano andare contro la legge. Il Segretario ci ha letto i punti dell'Odg che hanno portato i magistrati, bene, l'Odg è stato firmato da chi è interessato da indagini. Si dice che la magistratuta è spaccata e si è deciso di prendere le parti, senza andare verificare il rispetto della legge. Anche io non mi sento garantito dal tribunale, ha ragione Capicchioni, questi vanno commissariati tutti.</p>
<p>Se ci sono notizie di reato, si va dagli interessati a dirlo? Abbiamo perso il barlume della ragione, no rispettiamo leggi qualificate, abbiamo dei magistrati che scrivono Odg che le superano. Per i magistrati è previsto il sindacato, dove c'è il diritto al contraddittorio, cosa che nell'Odg non esiste.</p>
<p>Roberto Ciavatta, Rete</p>
<p>Anche io come Santolini mi sento sconfitto e credo che non abbiamo fatto un servizio al Paese. Sento anche che Renzi sta cercando di ingannare il paese. Qui si parla di interpretazioni delle legge: cosa stiamo fare noi in Consiglio a fare norme, se con una sentenza cambiano il loro significato?</p>
<p>Chiedo a tutti coloro che fanno politica da tempo se davvero pensano che una come Pierfelici possa fare affermazioni senza le prove. Ci credete veramente?</p>
<p>Si chiede poi la pubblicazione dei verbali che riguardano indagini in corso: lo farò solo se i procedimenti verrano interrotti e se inizieranno ripercussioni di tipo personale.</p>
<p>Massimo Andrea Ugolini, Pdcs</p>
<p>Da un punto politico sono dispiaciuto perché la politica ha voluto avvalare l'azione di sabotaggio all'interno del tribunale. Sul dettato legislativo: il MD è designato per 5 anni, ha una serie di guarantigie, se si voleva intervenire le iniziative da fare non erano di certo la revoca per Odg. Il MD non ha solo fuzioni amministrative ma compito di sorveglianza, non è un compito amministrativo. Sui conflitti tra poteri dello Stato è deputato il Collegio garante. Eventualente andava interessata un'altra autorità e non quella dove il giudizio non poteva essere terzo. Si poteva avere un approccio più costruttivo, invece si è voluto andare esclusivamente in CGP e l'indirizzo preso era tangibile, non potevamo a quel punto che ratificare una decisione presa da altri.</p>
<p>Davide Forcellini, Rete</p>
<p>Questo dibattito non ha visto da parte del Segretario per la Giustizia la volontà di chiarire la questione giudiziaria. Vado a leggere un Odg proposto dalle opposizioni: "Con riferimento al comma 8, in cui si è svolto il riferimento del Segretario di Stato per la Giustizia, in merito le deliberazione del Consiglio giudiziario plenario e successivo dibatito, (...)constatando la mancanza di proposte e valutazioni in merito possibili alternative al percorso che ha portato alla revoca del Magistratori dirigente, per evitare ripercussioni ai procedimenti in corso e tutelare l'autorevolezza del tribunale, non avendo ricevuto chiarimenti esaustivi da parte del Segretario per la Giustizia in merito al percorso che ha portato alla revoca del Magistrato dirigente, e quindi all'iter che ha pottato alla nuova nomina,</p>
<p>il Consiglio Grande e Generale censura l'operato del Segretario di Stato per la Giustizia per non essersi adeguatamente adoperato alla ricomposizione della vicenda giudiziaria in corso e si impegna a intraprendere tutte le iniziative legali volte a verificare il rispetto dei dettami normativi che avvalgono il percorso che ha portato alla revoca del Magistrato dirigente.</p>
<p>Giuseppe Maria Morganti, Ssd</p>
<p>Si è fatta la confusione. Il sindacato lo si applica, nel momento in cui si vuole mettere in discussione la funzione giudiziaria di un magistrato e a nessuno è mai venuto in mente di mettere in discussione questo tipo di funzione, il ruolo che il MD continuerà a ricoprire in tribunale, non viene assolutamente toccato da quel tipo di decisione che riguarda un solo ambito amministrativo.</p>
<p>Nicola Renzi, Sds Giustizia</p>
<p>Mi sembra che la questione abbia dimostrato ci siano posizioni molto diverse. Io sono molto sereno perché questo percorso l'ho fatto insieme ai membri di Commissione affari giustiza di maggioranza, con cui ho condiviso tutte le decisioni, e accanto a una buona parte del nostro tribunale, anzi vorrei dire accanto al nostro tribunale. Purtroppo questo dibatitto ha dimostrato di saper essere anche molto cattivo, e mi dispiace tanto. Vorrei i riferimenti in Aula riguardino la vita politica e non personale di qualcuno. Ci avviamo alla conclusione del dibattito e da parte mia c'è massima serenità di aver agito in totale limpidezza e buona fede, lo si mette in discussione, lo accetto per la normale dialettica democratica, ma lo ritengo molto ingiusto.</p>
<p>Davide Forcellini, Rete</p>
<p>Do lettura definitiva dell'odg. Con riferimento al comma 8, in cui si è svolto il riferimento del Segretario di Stato per la Giustizia, in merito le deliberazione del Consiglio giudiziario plenario e successivo dibattito, (...) constatando la non volontà di ricercare un chiarimento sulle questioni sollevate dal MD, considerato altresì la mancanza di proposte e per le valutazioni in merito a possibili alternative, al percorso che ha portato alla revoca del Magistrato Dirigente, per evitare ripercussioni sui procedimenti in corso e per tutelare l'autorevolezza del tribunale anche in ambito internazionale, non avendo ricevuto chiarimenti esaustivi da parte del Segretario per la Giustizia in merito al percorso che ha portato alla revoca dell'incarco Magistrato dirigente, e quindi all'iter che ha portato alla nuova nomina,</p>
<p>il Consiglio Grande e Generale stigmatizza l'operato del Segretario di Stato per la Giustizia per non essersi adeguatamente adoperato alla ricomposizione della vicenda giudiziaria in corso e per delibera di adire gli organi giudiziari e istituzionali competenti a verificare la legittimità delle deliberazioni del CGP che ha avvallato il percorso che ha portato alla revoca dell'incarico del Magistrato dirigente.</p>
<p>Dichiarazioni di voto sugli ODG</p>
<p>Gian Matteo Zeppa, Rete</p>
<p>E' evidente la spaccatura sulla narrazione che danno maggioranza e opposizione. L'Odg della maggioranza: come si fa a dire che è stato un dibattito approfondito? quali chiarimeti sono stati portati. Noi invece abbiamo un Odg che muove un'aspra critica al Segretario che dal nostro punto di vista non ha fatto alcun atto per fare meno danni possibili al sistema. Nell'Odg di maggioranza si manifesta rispetto per le decisioni del CGP, ma non è tutto il CGP, solo la maggioranza dei componenti, voi sostanzialmente avvallate la cacciata in malomodo del MD senza alcuna pezza normativa. L'Odg vi rende complici del fatto di avere scritto certe cose, è un atto finale che non può essere condivisibile. C'è un problema di fondo. Renzi continua a dire di voler dare alla stampa tutto per la sua visione di trasparenza, ma se certi documenti escono alla mercè di tutta la popolazione, non possono essere usati per inficiare atti e procedimenti penali. Voi avete certezze che io non ho, in particolare lei, Segretario Renzi. Avete questo modo di operare senza che vi rendiate conto che ormai il danno è stato fatto. Vi saranno dei ricorsi e li pagherà la cittadinanza. La certezza del diritto non c'è più, avete trasformato l'Aula consiliare in un tribunale e dovete vergognarvi.</p>
<p>Teodoro Lonfernini, Pdcs</p>
<p>Se non fosse accaduto nulla potremmo condividere l'Odg di maggioranza in cui ci associamo nell'augurare buon lavoro al prof. Ferroni, e a riconoscere il buon lavoro svolto da Pierfelici. Ma tutto normale non è. Come pensiamo di non dover procedere a fare chiarezza? Se volessimo, dovremo lavorare su un Odg che dia la possibilità ad organismi terzi di fare quella chiarezza che al'interno di queste sedi non siamo in grado di svolgere.</p>
<p>Alessandro Mancini, Ps</p>
<p>Sono due Odg completamente diversi l'uno dall'altro e che fotografano il dibattito in maniera diversa. L'Odg di maggioranza mette un sigillo attraverso il Consiglio Grande e Generale alla decisione del CGP. Non siamo assolutamente favorevoli, le motivazioni sono già state ampiamente spiegate. Fatto ancora più grave, il MD non è stato messo in grado di poter dimostrare con i fatti quanto ha detto in Commissione giustizia. Non vi nascondo l'imbarazzo per vedere votato un Odg dalla maggiorana che prende per oro colato fatti di cui non siete a conoscenza.</p>
<p>Eva guidi, Ssd</p>
<p>L'avvicendamento del MD del tribunale si è svolto nel pieno rispetto e nell'autonomia della magistratura e del CGP. Tutte le decisioni assunte dalla parte non togata sono state portate avanti attraverso un percorso rispettoso della magistrata e dei dettami democratici del Paese. Respingo la dura accusa di complicità, non si sa con chi e per cosa, viste le motivazioni e i passaggi esplicitati, su cui si può non concordare. Ma ci siamo mossi nella linearità del percorso della legge e non ci vergognamo assolutamente. Riteniamo sia stato un atto di responbilità per fare chiarezza. Risulta doveroso ringraziare per il lavoro fatto il precedente magistrato dirigente.</p>
<p>Lasciateci esprimere al nuovo MD Ferroni i migliori auguri per il lavoro che farà con grande senso dello Stato e grande equilibrio rivolto al bene del paese e del tribunale.</p>
<p>Iro Belluzzi, Psd</p>
<p>Faccio mie l parole del consigliere Eva Guidi rispetto gli auguri a Ferroni, però devo tornare e valutare alcune considerazioni, e confusioni. Consideriamolo un lapsus, Guidi, l'organo di autogoverno della magistratura non è il CGP ma il CGO. La deliberazione assunta dal CGP include la parte politica della maggioranza che ha votato un Odg che è più che altro una sentenza non supportata da nessuna norma, è una interpretazione delle norme, una tesi che mette in grande imbarazzo tutto il Paese. Chi deve garantire la giusta applicazione delle norme cosa ha fatto? Ha interpretato e svolto una sentenza che viene di nuovo avvalorata e su cui viene messo il sigillo dalla maggioranza che governa il Paese a dispetto della legge. Adottare l'Odg di maggiroanza è una ulteriore violenza alla nostra democrazia, come Psd voteremo contro.</p>
<p>Sds Nicola Renzi</p>
<p>Ho sentito parlare di violenza per l'Odg di maggioranza. Questo invece non fa altro che condividere i contenuti della mia relazione e manifestare pieno rispetto delle decisioni assunte dal CGP. I processi andranno avanti e da lì si vedrà cosa emergerà. Qui veniva valutato l'atteggiamento e quanto fatto. Non credo proprio risponda al vero l'accusa di mancanza di risposte. Mi rimetto alla decisione dell'Aula.</p></td>
</tr>

</table>
<span class="article_separator">&nbsp;</span>

								
<!-- colonna_centrale --></div></div>
                                        <!-- colonna_dx --><div id="colonna_giornale"><div class="spaziatura">
								<div class="moduletable_focus_online">
					<h3>Fixing online</h3>
					<p>&nbsp;</p>
<p><a href="http://issuu.com/sanmarinofixing/docs/speciale_70_anni_anis"><strong><img src="/smfixing/images/speciale%2070%20anni%20ANIS%201.jpg" alt="speciale 70 anni ANIS 1" width="280" height="373" /></strong></a></p>
<p><strong><br /></strong></p>
<p><em>Clicca sull'immagine per leggerlo online</em></p>		</div>
	
<!-- colonna_dx --></div></div>
                    <!-- contenuto --></div>





<!-- box di spaziatura prima del piede -->
<div id="fasullo"></div>

<!-- fine background --></div>

<!-- footer --><div id="piede"><div id="piede_contenuto"><div class="spaziatura">
						<div class="moduletable">
					<table width="100%" border="0" cellpadding="0" cellspacing="1"><tr><td nowrap="nowrap"><a href="/smfixing/chi-siamo.html" class="mainlevel" >Chi siamo</a><a href="/smfixing/contatti.html" class="mainlevel" >Contatti</a><a href="/smfixing/pubblicita.html" class="mainlevel" >Pubblicità</a><a href="/smfixing/credits.html" class="mainlevel" >Credits</a><a href="/smfixing/mappa-del-sito.html" class="mainlevel" >Mappa del sito</a></td></tr></table>		</div>
	
<!-- footer --></div></div></div>

<!-- contenuto globale --></div>
<!-- Start CORNER ADV -->
<div class="clear"></div>
<div id="corneradv"></div>
<div style="visibility:hidden; height:1px; overflow:hidden"></div>
<!-- End CORNER ADV-->

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-10663411-1");
pageTracker._trackPageview();
} catch(err) {}</script>
</body>
</html>