

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-it" lang="it-it" dir="ltr" >
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <base href="http://www.sanmarinofixing.com/smfixing/fixing/editoriali/29262-editoriale-san-marino-accordo-con-lue-e-un-po-trop-secret.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="San Marino Fixing numero 8 edicola, investimenti, Ente Cassa di Faetano, Giuseppe Guidi, Centrale dei rischi, rifiuti, CSU, Dirigente Tribunale, Polo del Lusso, IAM srl, Consorzio Terra di San Marino, Radio 24 Il Sole 24 Ore, Giuseppe Garibaldi, Alvaro Casali, Stefano Galletti, Simona Bisacchi, Centro REACH, funivia di San Marino, Capodanno cinese, Istituto Confucio di San Marino, “Giornata del Naso Rosso”, “Viviamo in Positivo – VIP San Marino”, Anna Refolo Burgagni, regolamento per l’anagrafica dei debitori, BCSM, editoriale, Daniele Bartolucci, Accordo UE" />
  <meta name="title" content="Editoriale: San Marino, accordo con l’UE è un po’ “trop secret”" />
  <meta name="author" content="Alessandro Carli" />
  <meta name="description" content="Come scritto anche su queste pagine, l’unico documento ufficiale sulla trattativa tra San Marino e la Commissione UE per l’Accordo di associazione, era e resta la “relazione Aguilar”: un documento - per l’ennesima volta - che arriva dunque dall’esterno, mentre all’interno del Paese poco o nulla trapela dalle stanze dei bottoni, mai così abbottonate. Ci hanno provato le Associazioni di categoria a rompere questo muro di silenzio, ma senza ottenere molto se non la garanzia che ci sarebbero stati incontri ufficiali ricorrenti. Ci abbiamo provato anche noi di Fixing, ma nonostante gli annunci di “dossier” consegnati e altri documenti ufficiali scambiati nel corso dei mesi e anni, la risposta è sempre stata che è meglio tenerli segreti ai sammarinesi. Si sperava potesse almeno la politica riuscire nell’intento di far luce su una trattativa di cui poco o nulla si sa, né di cosa ha chiesto il Governo, né cosa ha proposto e risposto l’UE. Speranza vana, come si è visto nell’ultima Commissione Esteri,  svoltasi  in seduta segreta e dove a precisa richiesta di renderla pubblica, la maggioranza ha risposto picche: “In una fase delicata della trattativa, la pubblicizzazione degli argomenti e delle posizioni ci indebolirebbe nel negoziato”, si legge nel resoconto scritto divulgato alla stampa. A maggior ragione, ha fatto sapere il Segretario agli Esteri, se come è successo si è parlato anche degli altri due Stati coinvolti nella trattativa, Monaco e Andorra. Tutto rimandato dunque alla sessione di marzo del Consiglio Grande e Generale - stavolta in seduta pubblica, ha annunciato il Segretario - dove è previsto “un dibattito ad hoc che consentirà a tutti i gruppi consiliari di portare il proprio contributo su un tema molto importante per il Paese”. In  pratica, però, la trattativa con l’Unione Europea resta un segreto di Stato, tanto che la relazione di Aguilar - che come è normale che sia, è stata subito resa pubblica - è stata perfino etichettata da qualcuno come uno sgarbo. Ma è l’unico spiraglio di luce sul buio completo attorno a questa vicenda. Una vicenda che, pur con tutte le precauzioni del caso, andrebbe raccontata al Paese per condividerne finalità e prospettive, anche per non arrivare al referendum (come ricorda Aguilar) senza aver spiegato cosa si voti e quali conseguenze ci saranno, in un caso o nell’altro. Del resto, se ancora oggi, a distanza di qualche anno dall’avvio della trattativa, molti confondono l’Accordo di associazione con il diventare uno Stato Membro dell’Unione Europea, forse bisognerebbe fare una riflessione anche sul concetto di “trasparenza e condivisione”." />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Editoriale: San Marino, accordo con l’UE è un po’ “trop secret”</title>
  <link href="/smfixing/templates/smfixing/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/smfixing/plugins/system/jcemediabox/css/jcemediabox.css?version=113" type="text/css" />
  <link rel="stylesheet" href="/smfixing/plugins/system/jcemediabox/themes/standard/css/style.css?version=113" type="text/css" />
  <script type="text/javascript" src="/smfixing/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="http://www.sanmarinofixing.com/smfixing/plugins/system/jbLibrary/jquery-1.3.2.min.js"></script>
  <script type="text/javascript" src="/smfixing/components/com_jcomments/js/jcomments-v2.1.js?v=2"></script>
  <script type="text/javascript" src="/smfixing/components/com_jcomments/libraries/joomlatune/ajax.js"></script>
  <script type="text/javascript" src="/smfixing/media/system/js/caption.js"></script>
  <script type="text/javascript" src="/smfixing/plugins/system/jcemediabox/js/jcemediabox.js?version=113"></script>
  <script type="text/javascript">
jQuery.noConflict();JCEMediaObject.init('/smfixing/', {flash:"10,0,22,87",windowmedia:"5,1,52,701",quicktime:"6,0,2,0",realmedia:"7,0,0,0",shockwave:"8,5,1,0"});JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:1,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'}},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/smfixing/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes"});		window.addEvent('domready', function(){ var JTooltips = new Tips($$('.hasTip'), { maxTitleChars: 50, fixed: false}); });
  </script>
  <!--[if lte IE 6]>
   			<script type="text/javascript" src="/smfixing/plugins/system/jbLibrary/jquery.badBrowser.js"></script> 
   			 <![endif]-->

<link rel="shortcut icon" href="/smfixing/templates/smfixing/favicon.ico" />
<link rel="stylesheet" href="/smfixing/templates/smfixing/css/construction_div.css" type="text/css" />
<link rel="stylesheet" href="/smfixing/templates/smfixing/css/menu.css" type="text/css" />
<link rel="stylesheet" href="/smfixing/templates/smfixing/css/typography_div.css" type="text/css" />
<!--[if lte IE 6]>
<link href="/smfixing/templates/smfixing/css/ie6only.css" rel="stylesheet" type="text/css" />
<![endif]-->
<!--[if lte IE 7]>
<link href="/smfixing/templates/smfixing/css/ie7only.css" rel="stylesheet" type="text/css" />
<![endif]-->

<script type="text/javascript" src="/smfixing/templates/smfixing/js/giornale.js"></script>
<link href="/smfixing/templates/smfixing/css/editor_content.css" rel="stylesheet" type="text/css" />

</head>

<body><div id="contenitore_globale">

<!-- testata --><div id="testata"><div id="contenitore_testata">
				<div id="testata_b1"><!-- banner quadrato -->
					 
									<div class="moduletable">
					<div class="bannergroup">

<div class="banneritem"><div class="clr"></div>
	</div>

</div>		</div>
	
					                </div>
             <div id="testata_logo"><a href="/smfixing"><img src="/smfixing/templates/smfixing/images/logo.png" alt="San Marino Fixing" /></a></div> <!--    logo fixing -->

				<div id="testata_b2"><!-- banner rettangolare -->
					 
									<div class="moduletable">
					<div class="bannergroup">


</div>		</div>
	
									</div>
<!-- testata --></div></div>

<!-- menu --><div id="menu"><div id="nav">		<div class="moduletable">
					<div class="tree"><div class="start"></div><ul><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="/smfixing/home.html" class="mainlevel">Home</a></li><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="/smfixing/attualita.html" class="mainlevel">Attualità</a></li><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="/smfixing/san-marino.html" class="mainlevel">San Marino</a></li><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="/smfixing/italia.html" class="mainlevel">Italia</a></li><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="/smfixing/mondo.html" class="mainlevel">Mondo</a></li><li class="mainlevel"><span class="minus"></span><span class="folder_open"></span><a href="/smfixing/categorie.html" class="mainlevel">Altre categorie</a><ul><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/ambiente.html" class="sublevel">Ambiente</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/impresa.html" class="sublevel">Impresa</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/leggi-e-normative.html" class="sublevel">Leggi e Normative</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/politica.html" class="sublevel">Politica</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/scienze.html" class="sublevel">Scienze</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/cultura.html" class="sublevel">Cultura</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/sport.html" class="sublevel">Sport</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/forchette.html" class="sublevel">Forchette</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/tutorial.html" class="sublevel">Tutorial</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/economia.html" class="sublevel">Economia</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/finanza.html" class="sublevel">Finanza</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/comunicati-stampa.html" class="sublevel">Comunicati stampa</a></li><li class="sublevel"><span class="line"></span><span class="join_last"></span><span class="document"></span><a href="/smfixing/categorie/libri.html" class="sublevel">Libri</a></li></ul></li><li class="mainlevel"><span class="minus"></span><span class="folder_open"></span><a href="/smfixing/giornali-online.html" class="mainlevel">Giornali online</a><ul><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/giornali-online/fixing.html" class="sublevel">Fixing</a></li><li class="sublevel"><span class="line"></span><span class="join_last"></span><span class="document"></span><a href="/smfixing/giornali-online/speciali.html" class="sublevel">Speciali</a></li></ul></li><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="/smfixing/focus.html" class="mainlevel">Focus</a></li><li class="mainlevel_active"><span class="minus"></span><span class="folder_open"></span><a href="/smfixing/fixing.html" class="mainlevel_active">Fixing</a><ul><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/fixing/archivio-fixing.html" class="sublevel">Archivio Fixing</a></li><li class="sublevel_current"><span class="line"></span><span class="join_last"></span><span class="document_open"></span><a href="/smfixing/fixing/editoriali.html" class="sublevel_current" id="active_menu">Editoriali</a></li></ul></li><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="/smfixing/foto.html" class="mainlevel">Foto</a></li><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="http://www.sanmarinoweb.com/smweb/video.html" target="_blank" class="mainlevel">Video</a></li><li class="mainlevel"><span class="join_last"></span><span class="document"></span><a href="#" class="mainlevel">Link</a></li></ul></div>		</div>
	
<!-- menu --></div></div>

<!-- background serve per impostare il colore di fondo --><div id="background">

			<!-- Start  Banner di testa -->
					 
					<div id="banner_testa">
									<div class="moduletable">
					<div class="bannergroup">

<div class="banneritem"><a href="/smfixing/component/banners/click/11.html" target="_blank"><img src="http://www.sanmarinofixing.com/smfixing/images/banners/giochi-del-titano_banner.gif" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem"><a href="/smfixing/component/banners/click/12.html" target="_blank"><img src="http://www.sanmarinofixing.com/smfixing/images/banners/Consorzio-Terra2.gif" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem"><a href="/smfixing/component/banners/click/13.html" target="_blank"><img src="http://www.sanmarinofixing.com/smfixing/images/banners/banner.jpg" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem"><a href="/smfixing/component/banners/click/14.html" target="_blank"><img src="http://www.sanmarinofixing.com/smfixing/images/banners/la-Splendor_banner_150x60.gif" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem"><div class="clr"></div>
	</div>

</div>		</div>
	
					</div>
								<!-- End Banner di testa -->

					





<!-- contenuto --><div id="contenuto">
<!-- colonna_centrale --><div id="colonna_notizie_70"><div class="spaziatura">
								
								<table class="contentpaneopen_categoria">
<tr>
		<td class="contentheading_categoria" width="100%">
				<!-- MIO COMMENTO _ BLOCCO IL LINK AL TITOLO 
		<a href="/smfixing/fixing/editoriali/29262-editoriale-san-marino-accordo-con-lue-e-un-po-trop-secret.html" class="contentpagetitle_categoria"> 
			Editoriale: San Marino, accordo con l’UE è un po’ “trop secret”</a>
			--> 
      <div style="font-size: 28px; font-weight: normal; line-height: 120%;">Editoriale: San Marino, accordo con l’UE è un po’ “trop secret”</div>
			</td>
						<td align="right" width="100%" class="buttonheading">
		<a href="/smfixing/fixing/editoriali/29262-editoriale-san-marino-accordo-con-lue-e-un-po-trop-secret.pdf" title="PDF" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/smfixing/images/M_images/pdf_button.png" alt="PDF"  /></a>		</td>
		
				<td align="right" width="100%" class="buttonheading">
		<a href="/smfixing/fixing/editoriali/29262-editoriale-san-marino-accordo-con-lue-e-un-po-trop-secret.html?tmpl=component&amp;print=1&amp;page=" title="Stampa" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/smfixing/images/M_images/printButton.png" alt="Stampa"  /></a>		</td>
		
					</tr>
</table>

<table class="contentpaneopen_categoria">

<tr>
	<td valign="top" class="createdate">
		Mercoledì 06 Marzo 2019	</td>
</tr>


<tr>
<td valign="top">

<p> </p>
<p>di <strong>Daniele Bartolucci</strong></p>
<p> </p>
<p>Come scritto anche su queste pagine, l'unico documento ufficiale sulla trattativa tra San Marino e la Commissione UE per l'Accordo di associazione, era e resta la "relazione Aguilar": un documento - per l'ennesima volta - che arriva dunque dall'esterno, mentre all'interno del Paese poco o nulla trapela dalle stanze dei bottoni, mai così abbottonate. Ci hanno provato le Associazioni di categoria a rompere questo muro di silenzio, ma senza ottenere molto se non la garanzia che ci sarebbero stati incontri ufficiali ricorrenti. Ci abbiamo provato anche noi di Fixing, ma nonostante gli annunci di "dossier" consegnati e altri documenti ufficiali scambiati nel corso dei mesi e anni, la risposta è sempre stata che è meglio tenerli segreti ai sammarinesi. Si sperava potesse almeno la politica riuscire nell'intento di far luce su una trattativa di cui poco o nulla si sa, né di cosa ha chiesto il Governo, né cosa ha proposto e risposto l'UE. Speranza vana, come si è visto nell'ultima Commissione Esteri, svoltasi in seduta segreta e dove a precisa richiesta di renderla pubblica, la maggioranza ha risposto picche: "In una fase delicata della trattativa, la pubblicizzazione degli argomenti e delle posizioni ci indebolirebbe nel negoziato", si legge nel resoconto scritto divulgato alla stampa. A maggior ragione, ha fatto sapere il Segretario agli Esteri, se come è successo si è parlato anche degli altri due Stati coinvolti nella trattativa, Monaco e Andorra. Tutto rimandato dunque alla sessione di marzo del Consiglio Grande e Generale - stavolta in seduta pubblica, ha annunciato il Segretario - dove è previsto "un dibattito ad hoc che consentirà a tutti i gruppi consiliari di portare il proprio contributo su un tema molto importante per il Paese". In pratica, però, la trattativa con l'Unione Europea resta un segreto di Stato, tanto che la relazione di Aguilar - che come è normale che sia, è stata subito resa pubblica - è stata perfino etichettata da qualcuno come uno sgarbo. Ma è l'unico spiraglio di luce sul buio completo attorno a questa vicenda. Una vicenda che, pur con tutte le precauzioni del caso, andrebbe raccontata al Paese per condividerne finalità e prospettive, anche per non arrivare al referendum (come ricorda Aguilar) senza aver spiegato cosa si voti e quali conseguenze ci saranno, in un caso o nell'altro. Del resto, se ancora oggi, a distanza di qualche anno dall'avvio della trattativa, molti confondono l'Accordo di associazione con il diventare uno Stato Membro dell'Unione Europea, forse bisognerebbe fare una riflessione anche sul concetto di "trasparenza e condivisione".</p></td>
</tr>

</table>
<span class="article_separator">&nbsp;</span>

								
<!-- colonna_centrale --></div></div>
                                        <!-- colonna_dx --><div id="colonna_giornale"><div class="spaziatura">
								<div class="moduletable_focus_online">
					<h3>Fixing online</h3>
					<p>&nbsp;</p>
<p><a href="http://issuu.com/sanmarinofixing/docs/speciale_70_anni_anis"><strong><img src="/smfixing/images/speciale%2070%20anni%20ANIS%201.jpg" alt="speciale 70 anni ANIS 1" width="280" height="373" /></strong></a></p>
<p><strong><br /></strong></p>
<p><em>Clicca sull'immagine per leggerlo online</em></p>		</div>
			<div class="moduletable_AR">
					<h3>Articoli correlati</h3>
					
 
	<ul class="relateditems_AR">
			<li>
							<a href="/smfixing/fixing/editoriali/29194-editoriale-san-marino-semplificare-la-vita-alle-imprese.html" class="fj_relatedplus_AR">
		 	Editoriale: San Marino, semplificare la vita alle imprese			</a>
		
			

			

				</li>
			<li>
							<a href="/smfixing/fixing/editoriali/29121-editoriale-san-marino-npl-e-la-vera-operazione-di-sistema.html" class="fj_relatedplus_AR">
		 	Editoriale: San Marino, NPL e la vera operazione di sistema			</a>
		
			

			

				</li>
			<li>
							<a href="/smfixing/fixing/editoriali/28856-editoriale-san-marino-arriva-il-fmi-ma-le-riforme-non-ci-sono.html" class="fj_relatedplus_AR">
		 	Editoriale: San Marino, arriva il FMI ma le riforme non ci sono			</a>
		
			

			

				</li>
			<li>
							<a href="/smfixing/fixing/editoriali/28782-editoriale-il-recente-caso-targhe-una-svista-piuttosto-pericolosa.html" class="fj_relatedplus_AR">
		 	Editoriale: il recente “caso-targhe”, una svista piuttosto pericolosa			</a>
		
			

			

				</li>
			<li>
							<a href="/smfixing/fixing/editoriali/28719-editoriale-san-marino-ora-bisogna-recuperare-la-fiducia.html" class="fj_relatedplus_AR">
		 	Editoriale: San Marino, ora bisogna recuperare la fiducia			</a>
		
			

			

				</li>
	</ul>
		</div>
	
<!-- colonna_dx --></div></div>
                    <!-- contenuto --></div>





<!-- box di spaziatura prima del piede -->
<div id="fasullo"></div>

<!-- fine background --></div>

<!-- footer --><div id="piede"><div id="piede_contenuto"><div class="spaziatura">
						<div class="moduletable">
					<table width="100%" border="0" cellpadding="0" cellspacing="1"><tr><td nowrap="nowrap"><a href="/smfixing/chi-siamo.html" class="mainlevel" >Chi siamo</a><a href="/smfixing/contatti.html" class="mainlevel" >Contatti</a><a href="/smfixing/pubblicita.html" class="mainlevel" >Pubblicità</a><a href="/smfixing/credits.html" class="mainlevel" >Credits</a><a href="/smfixing/mappa-del-sito.html" class="mainlevel" >Mappa del sito</a></td></tr></table>		</div>
	
<!-- footer --></div></div></div>

<!-- contenuto globale --></div>
<!-- Start CORNER ADV -->
<div class="clear"></div>
<div id="corneradv"></div>
<div style="visibility:hidden; height:1px; overflow:hidden"></div>
<!-- End CORNER ADV-->

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-10663411-1");
pageTracker._trackPageview();
} catch(err) {}</script>
</body>
</html>