

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-it" lang="it-it" dir="ltr" >
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <base href="http://www.sanmarinofixing.com/smfixing/fixing/archivio-fixing/35137-san-marino-iam-srl-crisi-e-produzione-dei-rifiuti-le-aziende-del-territorio-hanno-tenuto.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="San Marino Fixing numero 1 edicola, Neni Rossini ANIS, riforme, OCSE, Banca di San Marino, Denis Manzi, vaccino, Luca Beccari, Voucher Vacanza San Marino, Enrico Gaudenzi, Luigi Pastore, IAM srl, Fiorenzo Mingucci, UPECEDS, Maria Antonietta Bonelli, Associazione Don Chisciotte, Simona Bisacchi, Gog Edizioni Stroncature Davide Brullo, Consorzio Terra di San Marino, Roberto Guidi, Daniele Bartolucci, Casatello" />
  <meta name="title" content="San Marino, IAM srl: crisi e produzione dei rifiuti, le aziende del territorio hanno “tenuto”" />
  <meta name="author" content="Alessandro Carli" />
  <meta name="description" content="A tamburo battente, tutti i media e i canali di informazione del mondo si sono soffermati sull’incidenza dell’emergenza sanitaria sulle economie dei singoli Paesi: il Covid-19, è cosa nota, ha avuto una rilevanza davvero assoluta e, a quanto si apprende, c’è la concreta possibilità che anche nel 2021 dovremo avere ancora a che fare con questo problema. 
Il Coronavirus non ha risparmiato la Repubblica di San Marino, naturalmente, con aziende chiuse, lavoratori in cassa integrazione, “coprifuoco”, limitazioni alla mobilità e controlli. 
Nonostante questo periodo di difficoltà e limitatezze, pare che il comparto produttivo e di servizi della Repubblica di San Marino abbia retto alla crisi.
Come parametro abbastanza inusuale e anomalo per “giudicare” l’andamento del mercato interno si può utilizzare un “argomento” a noi molto familiare, quello cioè legato alla produzione dei rifiuti, ovvero quanto è stato immagazzinato nell’anno corrente rispetto a quello precedente. 
Questa “voce”, messa a sistema con altri dati macroeconomici più “canonici”, ci può fornire una fotografia sullo “stato di salute” delle aziende del territorio e sulla loro operatività. 
Nonostante noi di IAM srl non abbiamo ancora definito il “bilancio rifiuti” definitivo del 2020, che ci permetterà di avere sotto gli occhi i numeri “crudi” (ma non tarderemo a farlo, ci stiamo già lavorando), in maniera approssimativa possiamo affermare che, rispetto al 2019, l’anno che si è da poco concluso ha fatto registrare un incremento piuttosto sensibile del tonnellaggio dei rifiuti prodotti. 
Per dovere di informazione e per precisione va detto che ci sono stati alcuni settori che hanno mostrato difficoltà, come ad esempio i bar e le attività di ristorazione - infatti l’olio vegetale prodotto dalle attività in questione è stato davvero limitatissimo - mentre quelli legati alla produzione e ai servizi, nonostante i lockdown e la pandemia, sono riusciti comunque a lavorare (e quindi a produrre rifiuti). 
Hanno cioè “retto” alla crisi, andando a produrre i propri “ scarti” e mostrando di conseguenza che, seppure a singhiozzo, hanno immesso nei mercati i loro prodotti.
Ovvia la crescita del materiale “ospedaliero e sanitario a rischio infezione” prodotto nella Repubblica di San Marino dai vari poliambulatori privati e dall’ospedale di Stato (test sierologici, garze, cotone idrofilo e tamponi Covid).  
In aumento ci sono anche i Dispositivi di Protezione Individuali, dalle mascherine ai guanti in nitrile che una volta dismessi, vengono gettati nei cassonetti; inoltre molte tipologie di rifiuti “EER” (Elenco Europeo Rifiuti) sono quantitativamente cresciuti nell’esercizio 2020 come ad esempio gli scarti del comparto della cosmesi (igienizzanti e presidi medico chirurgici).
" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>San Marino, IAM srl: crisi e produzione dei rifiuti, le aziende del territorio hanno “tenuto”</title>
  <link href="/smfixing/templates/smfixing/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/smfixing/plugins/system/jcemediabox/css/jcemediabox.css?version=113" type="text/css" />
  <link rel="stylesheet" href="/smfixing/plugins/system/jcemediabox/themes/standard/css/style.css?version=113" type="text/css" />
  <script type="text/javascript" src="/smfixing/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="http://www.sanmarinofixing.com/smfixing/plugins/system/jbLibrary/jquery-1.3.2.min.js"></script>
  <script type="text/javascript" src="/smfixing/components/com_jcomments/js/jcomments-v2.1.js?v=2"></script>
  <script type="text/javascript" src="/smfixing/components/com_jcomments/libraries/joomlatune/ajax.js"></script>
  <script type="text/javascript" src="/smfixing/media/system/js/caption.js"></script>
  <script type="text/javascript" src="/smfixing/plugins/system/jcemediabox/js/jcemediabox.js?version=113"></script>
  <script type="text/javascript">
jQuery.noConflict();JCEMediaObject.init('/smfixing/', {flash:"10,0,22,87",windowmedia:"5,1,52,701",quicktime:"6,0,2,0",realmedia:"7,0,0,0",shockwave:"8,5,1,0"});JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:1,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'}},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/smfixing/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes"});		window.addEvent('domready', function(){ var JTooltips = new Tips($$('.hasTip'), { maxTitleChars: 50, fixed: false}); });
  </script>
  <!--[if lte IE 6]>
   			<script type="text/javascript" src="/smfixing/plugins/system/jbLibrary/jquery.badBrowser.js"></script> 
   			 <![endif]-->

<link rel="shortcut icon" href="/smfixing/templates/smfixing/favicon.ico" />
<link rel="stylesheet" href="/smfixing/templates/smfixing/css/construction_div.css" type="text/css" />
<link rel="stylesheet" href="/smfixing/templates/smfixing/css/menu.css" type="text/css" />
<link rel="stylesheet" href="/smfixing/templates/smfixing/css/typography_div.css" type="text/css" />
<!--[if lte IE 6]>
<link href="/smfixing/templates/smfixing/css/ie6only.css" rel="stylesheet" type="text/css" />
<![endif]-->
<!--[if lte IE 7]>
<link href="/smfixing/templates/smfixing/css/ie7only.css" rel="stylesheet" type="text/css" />
<![endif]-->

<script type="text/javascript" src="/smfixing/templates/smfixing/js/giornale.js"></script>
<link href="/smfixing/templates/smfixing/css/editor_content.css" rel="stylesheet" type="text/css" />

</head>

<body><div id="contenitore_globale">

<!-- testata --><div id="testata"><div id="contenitore_testata">
				<div id="testata_b1"><!-- banner quadrato -->
					                </div>
             <div id="testata_logo"><a href="/smfixing"><img src="/smfixing/templates/smfixing/images/logo.png" alt="San Marino Fixing" /></a></div> <!--    logo fixing -->

				<div id="testata_b2"><!-- banner rettangolare -->
									</div>
<!-- testata --></div></div>

<!-- menu --><div id="menu"><div id="nav">		<div class="moduletable">
					<div class="tree"><div class="start"></div><ul><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="/smfixing/home.html" class="mainlevel">Home</a></li><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="/smfixing/attualita.html" class="mainlevel">Attualità</a></li><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="/smfixing/san-marino.html" class="mainlevel">San Marino</a></li><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="/smfixing/italia.html" class="mainlevel">Italia</a></li><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="/smfixing/mondo.html" class="mainlevel">Mondo</a></li><li class="mainlevel"><span class="minus"></span><span class="folder_open"></span><a href="/smfixing/giornali-online.html" class="mainlevel">Giornali online</a><ul><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/giornali-online/fixing.html" class="sublevel">Fixing</a></li><li class="sublevel"><span class="line"></span><span class="join_last"></span><span class="document"></span><a href="/smfixing/giornali-online/speciali.html" class="sublevel">Speciali</a></li></ul></li><li class="mainlevel_active"><span class="minus"></span><span class="folder_open"></span><a href="/smfixing/fixing.html" class="mainlevel_active">Fixing</a><ul><li class="sublevel_current"><span class="line"></span><span class="join"></span><span class="document_open"></span><a href="/smfixing/fixing/archivio-fixing.html" class="sublevel_current" id="active_menu">Archivio Fixing</a></li><li class="sublevel"><span class="line"></span><span class="join_last"></span><span class="document"></span><a href="/smfixing/fixing/editoriali.html" class="sublevel">Editoriali</a></li></ul></li><li class="mainlevel"><span class="join_last"></span><span class="document"></span><a href="/smfixing/foto.html" class="mainlevel">Foto</a></li></ul></div>		</div>
	
<!-- menu --></div></div>

<!-- background serve per impostare il colore di fondo --><div id="background">

			<!-- Start  Banner di testa -->
					 
					<div id="banner_testa">
									<div class="moduletable">
					<div class="bannergroup">

<div class="banneritem"><a href="/smfixing/component/banners/click/11.html" target="_blank"><img src="http://www.sanmarinofixing.com/smfixing/images/banners/giochi-del-titano_banner.gif" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem"><a href="/smfixing/component/banners/click/12.html" target="_blank"><img src="http://www.sanmarinofixing.com/smfixing/images/banners/Consorzio-Terra2.gif" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem"><a href="/smfixing/component/banners/click/14.html" target="_blank"><img src="http://www.sanmarinofixing.com/smfixing/images/banners/la-Splendor_banner_150x60.gif" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem"><div class="clr"></div>
	</div>

</div>		</div>
	
					</div>
								<!-- End Banner di testa -->

					





<!-- contenuto --><div id="contenuto">
<!-- colonna_centrale --><div id="colonna_notizie_70"><div class="spaziatura">
								
								<table class="contentpaneopen_categoria">
<tr>
		<td class="contentheading_categoria" width="100%">
				<!-- MIO COMMENTO _ BLOCCO IL LINK AL TITOLO 
		<a href="/smfixing/fixing/archivio-fixing/35137-san-marino-iam-srl-crisi-e-produzione-dei-rifiuti-le-aziende-del-territorio-hanno-tenuto.html" class="contentpagetitle_categoria"> 
			San Marino, IAM srl: crisi e produzione dei rifiuti, le aziende del territorio hanno “tenuto”</a>
			--> 
      <div style="font-size: 28px; font-weight: normal; line-height: 120%;">San Marino, IAM srl: crisi e produzione dei rifiuti, le aziende del territorio hanno “tenuto”</div>
			</td>
						<td align="right" width="100%" class="buttonheading">
		<a href="/smfixing/fixing/archivio-fixing/35137-san-marino-iam-srl-crisi-e-produzione-dei-rifiuti-le-aziende-del-territorio-hanno-tenuto.pdf" title="PDF" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/smfixing/images/M_images/pdf_button.png" alt="PDF"  /></a>		</td>
		
				<td align="right" width="100%" class="buttonheading">
		<a href="/smfixing/fixing/archivio-fixing/35137-san-marino-iam-srl-crisi-e-produzione-dei-rifiuti-le-aziende-del-territorio-hanno-tenuto.html?tmpl=component&amp;print=1&amp;page=" title="Stampa" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/smfixing/images/M_images/printButton.png" alt="Stampa"  /></a>		</td>
		
					</tr>
</table>

<table class="contentpaneopen_categoria">

<tr>
	<td valign="top" class="createdate">
		Giovedì 21 Gennaio 2021	</td>
</tr>


<tr>
<td valign="top">

<p><img src="/smfixing/images/IAM%20Mattia%20Marinelli%2011.jpg" width="640" height="480" alt="IAM Mattia Marinelli 11" /></p>
<p> </p>
<p>di <strong>Mattia Marinelli</strong></p>
<p> </p>
<p>A tamburo battente, tutti i media e i canali di informazione del mondo si sono soffermati sull'incidenza dell'emergenza sanitaria sulle economie dei singoli Paesi: il Covid-19, è cosa nota, ha avuto una rilevanza davvero assoluta e, a quanto si apprende, c'è la concreta possibilità che anche nel 2021 dovremo avere ancora a che fare con questo problema.</p>
<p>Il Coronavirus non ha risparmiato la Repubblica di San Marino, naturalmente, con aziende chiuse, lavoratori in cassa integrazione, "coprifuoco", limitazioni alla mobilità e controlli.</p>
<p>Nonostante questo periodo di difficoltà e limitatezze, pare che il comparto produttivo e di servizi della Repubblica di San Marino abbia retto alla crisi.</p>
<p>Come parametro abbastanza inusuale e anomalo per "giudicare" l'andamento del mercato interno si può utilizzare un "argomento" a noi molto familiare, quello cioè legato alla produzione dei rifiuti, ovvero quanto è stato immagazzinato nell'anno corrente rispetto a quello precedente.</p>
<p>Questa "voce", messa a sistema con altri dati macroeconomici più "canonici", ci può fornire una fotografia sullo "stato di salute" delle aziende del territorio e sulla loro operatività.</p>
<p>Nonostante noi di IAM srl non abbiamo ancora definito il "bilancio rifiuti" definitivo del 2020, che ci permetterà di avere sotto gli occhi i numeri "crudi" (ma non tarderemo a farlo, ci stiamo già lavorando), in maniera approssimativa possiamo affermare che, rispetto al 2019, l'anno che si è da poco concluso ha fatto registrare un incremento piuttosto sensibile del tonnellaggio dei rifiuti prodotti.</p>
<p>Per dovere di informazione e per precisione va detto che ci sono stati alcuni settori che hanno mostrato difficoltà, come ad esempio i bar e le attività di ristorazione - infatti l'olio vegetale prodotto dalle attività in questione è stato davvero limitatissimo - mentre quelli legati alla produzione e ai servizi, nonostante i lockdown e la pandemia, sono riusciti comunque a lavorare (e quindi a produrre rifiuti).</p>
<p>Hanno cioè "retto" alla crisi, andando a produrre i propri " scarti" e mostrando di conseguenza che, seppure a singhiozzo, hanno immesso nei mercati i loro prodotti.</p>
<p>Ovvia la crescita del materiale "ospedaliero e sanitario a rischio infezione" prodotto nella Repubblica di San Marino dai vari poliambulatori privati e dall'ospedale di Stato (test sierologici, garze, cotone idrofilo e tamponi Covid).</p>
<p>In aumento ci sono anche i Dispositivi di Protezione Individuali, dalle mascherine ai guanti in nitrile che una volta dismessi, vengono gettati nei cassonetti; inoltre molte tipologie di rifiuti "EER" (Elenco Europeo Rifiuti) sono quantitativamente cresciuti nell'esercizio 2020 come ad esempio gli scarti del comparto della cosmesi (igienizzanti e presidi medico chirurgici).</p>
<p>Inoltre tra i tanti rifiuti aumentati c'è anche quello dell'indifferenziata, il parametro più importante per confermare il trend di crescita.</p>
<p>Questi indici ci fanno capire che una buona parte delle aziende del territorio si sono rimboccate le maniche e sono comunque riuscite a lavorare, seppure tra tante difficoltà.</p></td>
</tr>

</table>
<span class="article_separator">&nbsp;</span>

								
<!-- colonna_centrale --></div></div>
                                        <!-- colonna_dx --><div id="colonna_giornale"><div class="spaziatura">
								<div class="moduletable_focus_online">
					<h3>Fixing online</h3>
					<p>&nbsp;</p>
<p><a href="http://issuu.com/sanmarinofixing/docs/speciale_70_anni_anis"><strong><img src="/smfixing/images/speciale%2070%20anni%20ANIS%201.jpg" alt="speciale 70 anni ANIS 1" width="280" height="373" /></strong></a></p>
<p><strong><br /></strong></p>
<p><em>Clicca sull'immagine per leggerlo online</em></p>		</div>
			<div class="moduletable_AR">
					<h3>Articoli correlati</h3>
					
 
	<ul class="relateditems_AR">
			<li>
							<a href="/smfixing/fixing/archivio-fixing/35180-san-marino-fixing-numero-2-in-edicola-riforme-il-governo-ora-vuole-accelerare.html" class="fj_relatedplus_AR">
		 	San Marino Fixing numero 2 in edicola: riforme, il Governo ora vuole accelerare			</a>
		
			

			

				</li>
			<li>
							<a href="/smfixing/fixing/archivio-fixing/35134-addio-alling-luigi-pastore-storico-consulente-di-informa-piu-di-un-docente-un-mentore.html" class="fj_relatedplus_AR">
		 	Addio all’ing. Luigi Pastore, storico consulente di INforma. “Più di un docente, un mentore”			</a>
		
			

			

				</li>
			<li>
							<a href="/smfixing/fixing/archivio-fixing/35147-banca-di-san-marino-ecco-cosa-ci-si-deve-aspettare-nel-2021.html" class="fj_relatedplus_AR">
		 	Banca di San Marino,  ecco cosa ci si deve aspettare nel 2021			</a>
		
			

			

				</li>
			<li>
							<a href="/smfixing/fixing/archivio-fixing/35144-la-dolcezza-dellinverno-assieme-a-roberto-guidi-andiamo-a-scoprire-tutti-i-segreti-del-casatello.html" class="fj_relatedplus_AR">
		 	La dolcezza dell’inverno: assieme a Roberto Guidi andiamo a scoprire tutti i segreti del “Casatello”			</a>
		
			

			

				</li>
			<li>
							<a href="/smfixing/fixing/archivio-fixing/35139-nel-confronto-anno-su-anno-a-novembre-gia-perse-100-imprese-rispetto-al-2019.html" class="fj_relatedplus_AR">
		 	Nel confronto anno su anno, a novembre già perse 100 imprese rispetto al 2019			</a>
		
			

			

				</li>
	</ul>
		</div>
	
<!-- colonna_dx --></div></div>
                    <!-- contenuto --></div>





<!-- box di spaziatura prima del piede -->
<div id="fasullo"></div>

<!-- fine background --></div>

<!-- footer --><div id="piede"><div id="piede_contenuto"><div class="spaziatura">
						<div class="moduletable">
					<table width="100%" border="0" cellpadding="0" cellspacing="1"><tr><td nowrap="nowrap"><a href="/smfixing/chi-siamo.html" class="mainlevel" >Chi siamo</a><a href="/smfixing/contatti.html" class="mainlevel" >Contatti</a><a href="/smfixing/pubblicita.html" class="mainlevel" >Pubblicità</a><a href="/smfixing/credits.html" class="mainlevel" >Credits</a><a href="/smfixing/mappa-del-sito.html" class="mainlevel" >Mappa del sito</a></td></tr></table>		</div>
	
<!-- footer --></div></div></div>

<!-- contenuto globale --></div>
<!-- Start CORNER ADV -->
<div class="clear"></div>
<div id="corneradv"></div>
<div style="visibility:hidden; height:1px; overflow:hidden"></div>
<!-- End CORNER ADV-->

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-10663411-1");
pageTracker._trackPageview();
} catch(err) {}</script>
</body>
</html>