

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-it" lang="it-it" dir="ltr" >
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <base href="http://www.sanmarinofixing.com/smfixing/fixing/archivio-fixing/34790-finanziaria-2021-litalia-e-partita-prima-della-repubblica-di-san-marino.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="San Marino Fixing numero 40 edicola, finanziarie, editoriale, incentivi, Giuseppe Conte. Congresso di Stato, zona arancione, Stefano Canti, ANIS, UOGA, patrimonio fondi comuni, beni detenuti estero, IAM srl, Sibeg Coca Cola, Enrico Gaudenzi, Radio 24 Il Sole 24 Ore, Daniele Bartolucci, Mirkare Manzi, UPECEDS, Serravalle, defibrillatori extra ospedalieri, Business Plan, cogenerazione, notifiche rifiuti, Banca Centrale di San Marino" />
  <meta name="title" content="Finanziaria 2021, l’Italia è partita prima della Repubblica di San Marino" />
  <meta name="author" content="Alessandro Carli" />
  <meta name="description" content="Con l’avvicinarsi della fine dell’anno, tutti i Governi sono impegnati a elaborare i loro piani finanziari per il 2021. Se gli USA sono alle prese con una transizione difficoltosa tra Trump e Biden, in tutta Europa si parla di recovery fund e risorse liquide per affrontare l’emergenza economica, oltre che quella sanitaria. In Italia è proprio di questi giorni il deposito del testo della finanziaria che il premier Giuseppe Conte porterà in Parlamento, le cui linee guida sono marcatamente votate all’economia, affossata dalla pandemia: si parla di nuovi ristori bonus per diversi settori, di incentivi alle assunzioni, di cassa integrazione gratuita per le aziende fino a marzo… misure che, è vero, trarranno sostegno dai fondi europei d’emergenza, ma pur sempre soldi freschi per l’economia. Risorse che la Repubblica di San Marino non ha e che sta cercando, in parte, di attingere dai mercati internazionali con l’emissione dei suoi primi bond per 300 milioni. Anche se, come è ormai noto a tutti, si tratta solo di 150 milioni utilizzabili, visto che 150 serviranno per ristrutturare il vecchio debito pubblico, sembra che il mancato collocamento sia proprio il motivo principale per cui il Governo non ha ancora convocato tutte le parti sociali per concordare gli interventi con cui spenderli, questi soldi. O almeno, per illustrare i propri progetti. Perché se Conte non avrà vita facile alla Camera e al Senato, dove si discuteranno migliaia di emendamenti, ma nemmeno fuori, visto che le categorie economiche sono sul piede di guerra dopo la divisione dell’Italia in zone rosse e arancioni, a San Marino il Governo sta portando avanti una strategia differente, tanto che, nonostante la scadenza per depositare il testo della Legge di Bilancio sia fissata al 20 novembre, nulla è dato sapere né sul collocamento, né tantomeno su quali saranno le linee di intervento per il 2021. Dopo i numerosi appelli delle forze sociali e delle categorie economiche, in primis ANIS che ha sferzato il Governo prima, durante e dopo l’incontro con tutto il Congresso di Stato, finalmente è arrivata la convocazione per il 19 novembre, ufficialmente per illustrare l’impianto della Legge di Bilancio. Il primo incontro, dunque, in vista di quella che dovrà essere, probabilmente, una finanziaria fondamentale per San Marino e su cui tutti nutrono grandi aspettative: da tempo, infatti, si parla di interventi per lo sviluppo economico e per rilanciare tutto il sistema Paese, oltre all’avvio delle grandi riforme che da anni si sono rivelate urgenti e necessarie.  Nel frattempo, però, si possono osservare le strategie degli altri Paesi e, nel caso, ipotizzare anche una loro applicazione nel contesto sammarinese." />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Finanziaria 2021, l’Italia è partita prima della Repubblica di San Marino</title>
  <link href="/smfixing/templates/smfixing/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/smfixing/plugins/system/jcemediabox/css/jcemediabox.css?version=113" type="text/css" />
  <link rel="stylesheet" href="/smfixing/plugins/system/jcemediabox/themes/standard/css/style.css?version=113" type="text/css" />
  <script type="text/javascript" src="/smfixing/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="http://www.sanmarinofixing.com/smfixing/plugins/system/jbLibrary/jquery-1.3.2.min.js"></script>
  <script type="text/javascript" src="/smfixing/components/com_jcomments/js/jcomments-v2.1.js?v=2"></script>
  <script type="text/javascript" src="/smfixing/components/com_jcomments/libraries/joomlatune/ajax.js"></script>
  <script type="text/javascript" src="/smfixing/media/system/js/caption.js"></script>
  <script type="text/javascript" src="/smfixing/plugins/system/jcemediabox/js/jcemediabox.js?version=113"></script>
  <script type="text/javascript">
jQuery.noConflict();JCEMediaObject.init('/smfixing/', {flash:"10,0,22,87",windowmedia:"5,1,52,701",quicktime:"6,0,2,0",realmedia:"7,0,0,0",shockwave:"8,5,1,0"});JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:1,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'}},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/smfixing/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes"});		window.addEvent('domready', function(){ var JTooltips = new Tips($$('.hasTip'), { maxTitleChars: 50, fixed: false}); });
  </script>
  <!--[if lte IE 6]>
   			<script type="text/javascript" src="/smfixing/plugins/system/jbLibrary/jquery.badBrowser.js"></script> 
   			 <![endif]-->

<link rel="shortcut icon" href="/smfixing/templates/smfixing/favicon.ico" />
<link rel="stylesheet" href="/smfixing/templates/smfixing/css/construction_div.css" type="text/css" />
<link rel="stylesheet" href="/smfixing/templates/smfixing/css/menu.css" type="text/css" />
<link rel="stylesheet" href="/smfixing/templates/smfixing/css/typography_div.css" type="text/css" />
<!--[if lte IE 6]>
<link href="/smfixing/templates/smfixing/css/ie6only.css" rel="stylesheet" type="text/css" />
<![endif]-->
<!--[if lte IE 7]>
<link href="/smfixing/templates/smfixing/css/ie7only.css" rel="stylesheet" type="text/css" />
<![endif]-->

<script type="text/javascript" src="/smfixing/templates/smfixing/js/giornale.js"></script>
<link href="/smfixing/templates/smfixing/css/editor_content.css" rel="stylesheet" type="text/css" />

</head>

<body><div id="contenitore_globale">

<!-- testata --><div id="testata"><div id="contenitore_testata">
				<div id="testata_b1"><!-- banner quadrato -->
					                </div>
             <div id="testata_logo"><a href="/smfixing"><img src="/smfixing/templates/smfixing/images/logo.png" alt="San Marino Fixing" /></a></div> <!--    logo fixing -->

				<div id="testata_b2"><!-- banner rettangolare -->
									</div>
<!-- testata --></div></div>

<!-- menu --><div id="menu"><div id="nav">		<div class="moduletable">
					<div class="tree"><div class="start"></div><ul><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="/smfixing/home.html" class="mainlevel">Home</a></li><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="/smfixing/attualita.html" class="mainlevel">Attualità</a></li><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="/smfixing/san-marino.html" class="mainlevel">San Marino</a></li><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="/smfixing/italia.html" class="mainlevel">Italia</a></li><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="/smfixing/mondo.html" class="mainlevel">Mondo</a></li><li class="mainlevel"><span class="minus"></span><span class="folder_open"></span><a href="/smfixing/giornali-online.html" class="mainlevel">Giornali online</a><ul><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/giornali-online/fixing.html" class="sublevel">Fixing</a></li><li class="sublevel"><span class="line"></span><span class="join_last"></span><span class="document"></span><a href="/smfixing/giornali-online/speciali.html" class="sublevel">Speciali</a></li></ul></li><li class="mainlevel_active"><span class="minus"></span><span class="folder_open"></span><a href="/smfixing/fixing.html" class="mainlevel_active">Fixing</a><ul><li class="sublevel_current"><span class="line"></span><span class="join"></span><span class="document_open"></span><a href="/smfixing/fixing/archivio-fixing.html" class="sublevel_current" id="active_menu">Archivio Fixing</a></li><li class="sublevel"><span class="line"></span><span class="join_last"></span><span class="document"></span><a href="/smfixing/fixing/editoriali.html" class="sublevel">Editoriali</a></li></ul></li><li class="mainlevel"><span class="join_last"></span><span class="document"></span><a href="/smfixing/foto.html" class="mainlevel">Foto</a></li></ul></div>		</div>
	
<!-- menu --></div></div>

<!-- background serve per impostare il colore di fondo --><div id="background">

			<!-- Start  Banner di testa -->
					 
					<div id="banner_testa">
									<div class="moduletable">
					<div class="bannergroup">

<div class="banneritem"><a href="/smfixing/component/banners/click/11.html" target="_blank"><img src="http://www.sanmarinofixing.com/smfixing/images/banners/giochi-del-titano_banner.gif" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem"><a href="/smfixing/component/banners/click/12.html" target="_blank"><img src="http://www.sanmarinofixing.com/smfixing/images/banners/Consorzio-Terra2.gif" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem"><a href="/smfixing/component/banners/click/14.html" target="_blank"><img src="http://www.sanmarinofixing.com/smfixing/images/banners/la-Splendor_banner_150x60.gif" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem"><div class="clr"></div>
	</div>

</div>		</div>
	
					</div>
								<!-- End Banner di testa -->

					





<!-- contenuto --><div id="contenuto">
<!-- colonna_centrale --><div id="colonna_notizie_70"><div class="spaziatura">
								
								<table class="contentpaneopen_categoria">
<tr>
		<td class="contentheading_categoria" width="100%">
				<!-- MIO COMMENTO _ BLOCCO IL LINK AL TITOLO 
		<a href="/smfixing/fixing/archivio-fixing/34790-finanziaria-2021-litalia-e-partita-prima-della-repubblica-di-san-marino.html" class="contentpagetitle_categoria"> 
			Finanziaria 2021, l’Italia è partita prima della Repubblica di San Marino</a>
			--> 
      <div style="font-size: 28px; font-weight: normal; line-height: 120%;">Finanziaria 2021, l’Italia è partita prima della Repubblica di San Marino</div>
			</td>
						<td align="right" width="100%" class="buttonheading">
		<a href="/smfixing/fixing/archivio-fixing/34790-finanziaria-2021-litalia-e-partita-prima-della-repubblica-di-san-marino.pdf" title="PDF" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/smfixing/images/M_images/pdf_button.png" alt="PDF"  /></a>		</td>
		
				<td align="right" width="100%" class="buttonheading">
		<a href="/smfixing/fixing/archivio-fixing/34790-finanziaria-2021-litalia-e-partita-prima-della-repubblica-di-san-marino.html?tmpl=component&amp;print=1&amp;page=" title="Stampa" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/smfixing/images/M_images/printButton.png" alt="Stampa"  /></a>		</td>
		
					</tr>
</table>

<table class="contentpaneopen_categoria">

<tr>
	<td valign="top" class="createdate">
		Mercoledì 25 Novembre 2020	</td>
</tr>


<tr>
<td valign="top">

<p><img src="/smfixing/images/nuvaola%20parole%20crescita%20e%20rfiforme.jpg" width="640" height="400" alt="nuvaola parole crescita e rfiforme" /></p>
<p> </p>
<p>di <strong>Daniele Bartolucci</strong></p>
<p> </p>
<p>Con l'avvicinarsi della fine dell'anno, tutti i Governi sono impegnati a elaborare i loro piani finanziari per il 2021. Se gli USA sono alle prese con una transizione difficoltosa tra Trump e Biden, in tutta Europa si parla di recovery fund e risorse liquide per affrontare l'emergenza economica, oltre che quella sanitaria. In Italia è proprio di questi giorni il deposito del testo della finanziaria che il premier Giuseppe Conte porterà in Parlamento, le cui linee guida sono marcatamente votate all'economia, affossata dalla pandemia: si parla di nuovi ristori bonus per diversi settori, di incentivi alle assunzioni, di cassa integrazione gratuita per le aziende fino a marzo... misure che, è vero, trarranno sostegno dai fondi europei d'emergenza, ma pur sempre soldi freschi per l'economia. Risorse che la Repubblica di San Marino non ha e che sta cercando, in parte, di attingere dai mercati internazionali con l'emissione dei suoi primi bond per 300 milioni. Anche se, come è ormai noto a tutti, si tratta solo di 150 milioni utilizzabili, visto che 150 serviranno per ristrutturare il vecchio debito pubblico, sembra che il mancato collocamento sia proprio il motivo principale per cui il Governo non ha ancora convocato tutte le parti sociali per concordare gli interventi con cui spenderli, questi soldi. O almeno, per illustrare i propri progetti. Perché se Conte non avrà vita facile alla Camera e al Senato, dove si discuteranno migliaia di emendamenti, ma nemmeno fuori, visto che le categorie economiche sono sul piede di guerra dopo la divisione dell'Italia in zone rosse e arancioni, a San Marino il Governo sta portando avanti una strategia differente, tanto che, nonostante la scadenza per depositare il testo della Legge di Bilancio sia fissata al 20 novembre, nulla è dato sapere né sul collocamento, né tantomeno su quali saranno le linee di intervento per il 2021. Dopo i numerosi appelli delle forze sociali e delle categorie economiche, in primis ANIS che ha sferzato il Governo prima, durante e dopo l'incontro con tutto il Congresso di Stato, finalmente è arrivata la convocazione per il 19 novembre, ufficialmente per illustrare l'impianto della Legge di Bilancio. Il primo incontro, dunque, in vista di quella che dovrà essere, probabilmente, una finanziaria fondamentale per San Marino e su cui tutti nutrono grandi aspettative: da tempo, infatti, si parla di interventi per lo sviluppo economico e per rilanciare tutto il sistema Paese, oltre all'avvio delle grandi riforme che da anni si sono rivelate urgenti e necessarie. Nel frattempo, però, si possono osservare le strategie degli altri Paesi e, nel caso, ipotizzare anche una loro applicazione nel contesto sammarinese.</p>
<p> </p>
<p><strong>GLI AIUTI ALLE IMPRESE E AI LAVORATORI</strong></p>
<p> </p>
<p>Il Consiglio dei Ministri ha "liberato" nei giorni scorsi il testo della prossima Legge di Bilancio: si tratta di 248 articoli che movimenteranno un totale di 38 miliardi di euro, molti dei quali a favore di imprese, lavoratori e famiglie. Si parte dalla conferma al rifinanziamento del taglio al cuneo fiscale scattato lo scorso 1° luglio e finanziato fino a dicembre 2020, ora reso permanente per i redditi oltre i 28.000 euro e fino ai 40.000 euro. Incentivi all'assunzione: per le aziende del Sud sarà reso strutturale l'esonero del 30% dei contributi previdenziali e assistenziali a carico dei datori di lavoro privati non agricoli con riferimento ai rapporti di lavoro dipendente; per l'assunzione di giovani di età fino a 35 anni sarà di efficacia immediata la decontribuzione al 100% per 3 anni; come annunciato dal ministro del Lavoro Nunzia Catalfo, previsti anche sgravi al 100% per l'assunzione delle donne (di qualsiasi età) nel prossimo biennio, fino a 6mila euro.</p>
<p>A queste misure si aggiunge ciò che Governo e parti sociali hanno concordato in queste settimane: 12 settimane in più di cassa integrazione con causale Covid-19, tutte gratuite per le imprese, e proroga del divieto di licenziamento fino al 21 marzo 2021.</p>
<p>Interessante anche, tra gli strumenti di gestione del ricambio generazionale delle imprese, il ridisegno del contratto di espansione, che potrà essere esteso alle aziende fino a 500 dipendenti anche con accordi sindacali che prevedano il ricorso alla NASpI nei primi due anni di uscita anticipata, e la riconferma dell'isopensione, un anticipo pensionistico di 7 anni con la possibilità di prevedere due anni di NASpI. Si riprenderebbe poi, rivisitandolo, il part time previdenziale.</p>
<p>Di efficacia immediata, invece, ma con fondi da ripartire tramite l'emanazione di un apposito DPCM, saranno l'istituzione di un Fondo per sostenere le imprese in difficoltà a causa della pandemia da Covid, la proroga della moratoria sui mutui, il rifinanziamento aggiuntivo del Fondo per l'internazionalizzazione delle imprese, la proroga delle misure a sostegno della ripatrimonializzazione delle PMI e lo stanziamento di nuove risorse per il fondo di garanzia PMI. Si prevede infine, misura già anticipata dal Decreto Ristori, di riaprire le domande per il ricorso ai contributi a fondo perduto previsti dall'art. 25 del Decreto Rilancio. I beneficiari, questa volta, includono anche i settori della ristorazione, del turismo, del trasporto locale, culturale e convegnistico-congressuale.</p>
<p> </p>
<p><strong>NUOVI BONUS E UNA RIFORMA FISCALE</strong></p>
<p> </p>
<p>Tra gli impegni, anche l'emanazione di una riforma fiscale che abbia come obiettivo di migliorare l'equità, l'efficienza e la trasparenza del sistema tributario. Si parte dal taglio delle detrazioni che, insieme alla lotta all'evasione fiscale, dovrebbe finanziare la revisione dell'IRPEF. L'ipotesi prevalente, spiega IPSOA, fissa al 2% del reddito totale il tetto all'utilizzo delle detrazioni del 19% per i contribuenti che superano una certa soglia di reddito, che potrebbe essere individuata fra i 55mila e i 75mila euro lordi all'anno a seconda dei diversi scenari. Ma c'è anche l'ipotesi di un taglio proporzionale che cambia al variare del reddito. Le agevolazioni coinvolte andrebbero dalle spese mediche agli interessi passivi sui mutui, dalle spese per gli asili nido, l'istruzione e i corsi universitari a quelle veterinarie o per la frequenza di palestre e centri sportivi.</p>
<p>Riconfermati l'estensione della validità del super bonus oltre l'attuale data di scadenza, fissata a fine 2021 si va ora verso una proroga al 2024 ,e i bonus fiscali nell'edilizia. Si potrà infatti usufruire anche del bonus facciate al 90%, dell'ecobonus per gli interventi di riqualificazione energetica delle singole unità immobiliari, con la doppia aliquota al 65 e al 50%, del bonus verde e del bonus mobili. Resterà in vigore anche la detrazione IRPEF maggiorata al 50% per gli interventi di ristrutturazione edilizia. Per quanto riguarda invece il cosiddetto "bonus 110%" per l'efficientamento energetico e la sicurezza sismica di abitazioni e condomini, non è stato prorogato: questo perché il credito di imposta è già attivo fino al 31 dicembre 2021 e la proroga sarà finanziata con il Recovery Plan.</p>
<p>Prorogato invece – e rafforzato - il Piano Transizione 4.0: credito d'imposta beni materiali e immateriali 4.0, beni materiali generici, ricerca & sviluppo e innovazione, formazione 4.0. Si prevede un aumento delle aliquote agevolative e dei massimali di spesa. Allo stesso modo saranno stabilizzate e potenziate le misure strategiche per l'innovazione, soprattutto con riferimento alle tecnologie di frontiera, e verrà estesa la platea dei beneficiari. Un programma per favorire la rilocalizzazione delle attività produttive (back reshoring) aiuterà a riportare in Italia le produzioni delocalizzate all'estero e a rendere il nostro Paese più attrattivo.</p></td>
</tr>

</table>
<span class="article_separator">&nbsp;</span>

								
<!-- colonna_centrale --></div></div>
                                        <!-- colonna_dx --><div id="colonna_giornale"><div class="spaziatura">
								<div class="moduletable_focus_online">
					<h3>Fixing online</h3>
					<p>&nbsp;</p>
<p><a href="http://issuu.com/sanmarinofixing/docs/speciale_70_anni_anis"><strong><img src="/smfixing/images/speciale%2070%20anni%20ANIS%201.jpg" alt="speciale 70 anni ANIS 1" width="280" height="373" /></strong></a></p>
<p><strong><br /></strong></p>
<p><em>Clicca sull'immagine per leggerlo online</em></p>		</div>
			<div class="moduletable_AR">
					<h3>Articoli correlati</h3>
					
 
	<ul class="relateditems_AR">
			<li>
							<a href="/smfixing/fixing/archivio-fixing/34792-cogenerazione-litalia-investe-san-marino-invece-continua-a-vietarla.html" class="fj_relatedplus_AR">
		 	Cogenerazione: l’Italia investe, San Marino invece continua a vietarla			</a>
		
			

			

				</li>
			<li>
							<a href="/smfixing/fixing/archivio-fixing/34786-la-repubblica-di-san-marino-recepisce-la-zona-arancione.html" class="fj_relatedplus_AR">
		 	La Repubblica di San Marino recepisce la zona “arancione”			</a>
		
			

			

				</li>
			<li>
							<a href="/smfixing/fixing/archivio-fixing/34787-notifiche-rifiuti-aperte-12-mesi-quindi-anche-a-cavallo-dellanno.html" class="fj_relatedplus_AR">
		 	Notifiche rifiuti aperte 12 mesi quindi anche a cavallo dell’anno			</a>
		
			

			

				</li>
			<li>
							<a href="/smfixing/fixing/archivio-fixing/34794-san-marino-e-serravalle-il-castello-con-il-maggior-numero-di-imprese.html" class="fj_relatedplus_AR">
		 	San Marino, è Serravalle il Castello con il maggior numero di imprese			</a>
		
			

			

				</li>
			<li>
							<a href="/smfixing/fixing/archivio-fixing/34789-san-marino-gli-obblighi-dichiarativi-per-i-beni-detenuti-allestero.html" class="fj_relatedplus_AR">
		 	San Marino, gli obblighi dichiarativi per i beni detenuti all’estero			</a>
		
			

			

				</li>
	</ul>
		</div>
	
<!-- colonna_dx --></div></div>
                    <!-- contenuto --></div>





<!-- box di spaziatura prima del piede -->
<div id="fasullo"></div>

<!-- fine background --></div>

<!-- footer --><div id="piede"><div id="piede_contenuto"><div class="spaziatura">
						<div class="moduletable">
					<table width="100%" border="0" cellpadding="0" cellspacing="1"><tr><td nowrap="nowrap"><a href="/smfixing/chi-siamo.html" class="mainlevel" >Chi siamo</a><a href="/smfixing/contatti.html" class="mainlevel" >Contatti</a><a href="/smfixing/pubblicita.html" class="mainlevel" >Pubblicità</a><a href="/smfixing/credits.html" class="mainlevel" >Credits</a><a href="/smfixing/mappa-del-sito.html" class="mainlevel" >Mappa del sito</a></td></tr></table>		</div>
	
<!-- footer --></div></div></div>

<!-- contenuto globale --></div>
<!-- Start CORNER ADV -->
<div class="clear"></div>
<div id="corneradv"></div>
<div style="visibility:hidden; height:1px; overflow:hidden"></div>
<!-- End CORNER ADV-->

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-10663411-1");
pageTracker._trackPageview();
} catch(err) {}</script>
</body>
</html>