

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-it" lang="it-it" dir="ltr" >
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <base href="http://www.sanmarinofixing.com/smfixing/fixing/archivio-fixing/33984-gli-ambasciatori-della-repubblica-di-san-marino-in-esposizione-nel-centro-storico-.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="San Marino Fixing numero 27 edicola, PRG San Marino, Simona Bisacchi, Denis Manzi, Banca di San Marino, Gian Luigi Bonfè, tp@y, contactless, Gilberto Giovagnoli, Mario Merz, Rita Canarezza, Daniele Bartolucci, Salvatore Caronia, Giochi del Titano, manifatturiero, San Marino Smart City, Consorzio Terra San Marino, IAM srl, Mirkare Manzi, Parkit, editoriale" />
  <meta name="title" content="Gli “ambasciatori” della Repubblica di San Marino in esposizione nel Centro Storico " />
  <meta name="author" content="Alessandro Carli" />
  <meta name="description" content="Nel “salotto” della Repubblica, il Centro Storico, l’agricoltura sammarinese si presenta con un rinnovato vestito, il Consorzio Terra di San Marino ha aperto un punto vendita dedicato alle eccellenze enogastronomiche del territorio: lo shop difatti è attivo dal 25 luglio. In attesa del “taglio del nastro” ufficiale – previsto per la fine del mese alla presenza delle autorità politiche e istituzionali – siamo andati a “fare un giro”. 

SULLA SALITA CHE PORTA ALLA CAVA DEI BALESTRIERI
Siamo in Via Eugippo al numero civico 16, zona piazzetta del Titano sulla salita che porta alla Cava dei Balestrieri. All’interno incontriamo le “tracce” delle sei filiere del CTSM, quindi la Cooperativa Ammasso Prodotti Agricoli (CAPA), la Cooperativa Allevatori, la Cooperativa Apicoltori, la Cooperativa Latte, la Cooperativa Olivicoltori e il Consorzio Vini Tipici. 
I prodotti locali sono ambasciatori della Repubblica nel mondo e, come spiega il Presidente del Consorzio Terra di San Marino Aida Selva, “si confermano sempre più un volano per il territorio e l’economia del Paese”.

LE GRANDI TIPICITÀ DEL TERRITORIO 
La crema di zucchine, la passata di pomodoro, l’olio e il vino, il miele e i biscotti “Gli aromatici”, la farina e la piadina, i formaggi, la bresaola: si potrebbe continuare ma ci fermiamo qui. L’attenzione si sposta momentaneamente sul “bancone” e sulle scansie. “Oltre ai prodotti – prosegue Aida Selva – abbiamo ‘pensato’ anche a una serie di oggetti che ‘parlassero’ di noi come i bicchieri di coccio realizzati artigianalmente, i cestini di vimini fatti a mano e le shopper brandizzate in cotone”. Lo sguardo si sofferma su un opuscolo. È quello della Casa di Fabbrica, l’headquartier del CTSM, che “invita” i clienti a fare un giro al Museo della civiltà contadina. 
I prodotti esposti però ci richiamano immediatamente all’ordine. In ogni senso. “Stiamo ultimando il sito per l’e-commerce che ci permetterà, una volta a regime, di poter dialogare con tutto il mondo” racconta il Presidente. 
Ordine però è anche la giusta attenzione ai risultati del lavoro delle sei filiere. Lo sanno bene i turisti che amano viaggiare e portarsi a casa un ricordo (ma anche più di uno) da regalare o regalarsi: una bottiglia di vino, l’olio extra vergine di oliva, il miele per esempio. L’impatto con i prodotti del CTSM è sempre unico. 
“Chi entra nel negozio – aggiunge Manuela Biserni, tecnico del CTSM – è sempre attratto e affascinato dalle proposte enogastronomiche del nostro territorio”, apprezzando la filiera corta e la tipicità. Sammarinesi e italiani, ma non solo. 
Un progetto per il Paese, per la nostra terra il bene più caro.
" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Gli “ambasciatori” della Repubblica di San Marino in esposizione nel Centro Storico </title>
  <link href="/smfixing/templates/smfixing/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/smfixing/plugins/system/jcemediabox/css/jcemediabox.css?version=113" type="text/css" />
  <link rel="stylesheet" href="/smfixing/plugins/system/jcemediabox/themes/standard/css/style.css?version=113" type="text/css" />
  <script type="text/javascript" src="/smfixing/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="http://www.sanmarinofixing.com/smfixing/plugins/system/jbLibrary/jquery-1.3.2.min.js"></script>
  <script type="text/javascript" src="/smfixing/components/com_jcomments/js/jcomments-v2.1.js?v=2"></script>
  <script type="text/javascript" src="/smfixing/components/com_jcomments/libraries/joomlatune/ajax.js"></script>
  <script type="text/javascript" src="/smfixing/media/system/js/caption.js"></script>
  <script type="text/javascript" src="/smfixing/plugins/system/jcemediabox/js/jcemediabox.js?version=113"></script>
  <script type="text/javascript">
jQuery.noConflict();JCEMediaObject.init('/smfixing/', {flash:"10,0,22,87",windowmedia:"5,1,52,701",quicktime:"6,0,2,0",realmedia:"7,0,0,0",shockwave:"8,5,1,0"});JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:1,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'}},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/smfixing/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes"});		window.addEvent('domready', function(){ var JTooltips = new Tips($$('.hasTip'), { maxTitleChars: 50, fixed: false}); });
  </script>
  <!--[if lte IE 6]>
   			<script type="text/javascript" src="/smfixing/plugins/system/jbLibrary/jquery.badBrowser.js"></script> 
   			 <![endif]-->

<link rel="shortcut icon" href="/smfixing/templates/smfixing/favicon.ico" />
<link rel="stylesheet" href="/smfixing/templates/smfixing/css/construction_div.css" type="text/css" />
<link rel="stylesheet" href="/smfixing/templates/smfixing/css/menu.css" type="text/css" />
<link rel="stylesheet" href="/smfixing/templates/smfixing/css/typography_div.css" type="text/css" />
<!--[if lte IE 6]>
<link href="/smfixing/templates/smfixing/css/ie6only.css" rel="stylesheet" type="text/css" />
<![endif]-->
<!--[if lte IE 7]>
<link href="/smfixing/templates/smfixing/css/ie7only.css" rel="stylesheet" type="text/css" />
<![endif]-->

<script type="text/javascript" src="/smfixing/templates/smfixing/js/giornale.js"></script>
<link href="/smfixing/templates/smfixing/css/editor_content.css" rel="stylesheet" type="text/css" />

</head>

<body><div id="contenitore_globale">

<!-- testata --><div id="testata"><div id="contenitore_testata">
				<div id="testata_b1"><!-- banner quadrato -->
					                </div>
             <div id="testata_logo"><a href="/smfixing"><img src="/smfixing/templates/smfixing/images/logo.png" alt="San Marino Fixing" /></a></div> <!--    logo fixing -->

				<div id="testata_b2"><!-- banner rettangolare -->
									</div>
<!-- testata --></div></div>

<!-- menu --><div id="menu"><div id="nav">		<div class="moduletable">
					<div class="tree"><div class="start"></div><ul><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="/smfixing/home.html" class="mainlevel">Home</a></li><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="/smfixing/attualita.html" class="mainlevel">Attualità</a></li><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="/smfixing/san-marino.html" class="mainlevel">San Marino</a></li><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="/smfixing/italia.html" class="mainlevel">Italia</a></li><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="/smfixing/mondo.html" class="mainlevel">Mondo</a></li><li class="mainlevel"><span class="minus"></span><span class="folder_open"></span><a href="/smfixing/giornali-online.html" class="mainlevel">Giornali online</a><ul><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/giornali-online/fixing.html" class="sublevel">Fixing</a></li><li class="sublevel"><span class="line"></span><span class="join_last"></span><span class="document"></span><a href="/smfixing/giornali-online/speciali.html" class="sublevel">Speciali</a></li></ul></li><li class="mainlevel_active"><span class="minus"></span><span class="folder_open"></span><a href="/smfixing/fixing.html" class="mainlevel_active">Fixing</a><ul><li class="sublevel_current"><span class="line"></span><span class="join"></span><span class="document_open"></span><a href="/smfixing/fixing/archivio-fixing.html" class="sublevel_current" id="active_menu">Archivio Fixing</a></li><li class="sublevel"><span class="line"></span><span class="join_last"></span><span class="document"></span><a href="/smfixing/fixing/editoriali.html" class="sublevel">Editoriali</a></li></ul></li><li class="mainlevel"><span class="join_last"></span><span class="document"></span><a href="/smfixing/foto.html" class="mainlevel">Foto</a></li></ul></div>		</div>
	
<!-- menu --></div></div>

<!-- background serve per impostare il colore di fondo --><div id="background">

			<!-- Start  Banner di testa -->
					 
					<div id="banner_testa">
									<div class="moduletable">
					<div class="bannergroup">

<div class="banneritem"><a href="/smfixing/component/banners/click/11.html" target="_blank"><img src="http://www.sanmarinofixing.com/smfixing/images/banners/giochi-del-titano_banner.gif" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem"><a href="/smfixing/component/banners/click/12.html" target="_blank"><img src="http://www.sanmarinofixing.com/smfixing/images/banners/Consorzio-Terra2.gif" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem"><a href="/smfixing/component/banners/click/14.html" target="_blank"><img src="http://www.sanmarinofixing.com/smfixing/images/banners/la-Splendor_banner_150x60.gif" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem"><div class="clr"></div>
	</div>

</div>		</div>
	
					</div>
								<!-- End Banner di testa -->

					





<!-- contenuto --><div id="contenuto">
<!-- colonna_centrale --><div id="colonna_notizie_70"><div class="spaziatura">
								
								<table class="contentpaneopen_categoria">
<tr>
		<td class="contentheading_categoria" width="100%">
				<!-- MIO COMMENTO _ BLOCCO IL LINK AL TITOLO 
		<a href="/smfixing/fixing/archivio-fixing/33984-gli-ambasciatori-della-repubblica-di-san-marino-in-esposizione-nel-centro-storico-.html" class="contentpagetitle_categoria"> 
			Gli “ambasciatori” della Repubblica di San Marino in esposizione nel Centro Storico </a>
			--> 
      <div style="font-size: 28px; font-weight: normal; line-height: 120%;">Gli “ambasciatori” della Repubblica di San Marino in esposizione nel Centro Storico </div>
			</td>
						<td align="right" width="100%" class="buttonheading">
		<a href="/smfixing/fixing/archivio-fixing/33984-gli-ambasciatori-della-repubblica-di-san-marino-in-esposizione-nel-centro-storico-.pdf" title="PDF" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/smfixing/images/M_images/pdf_button.png" alt="PDF"  /></a>		</td>
		
				<td align="right" width="100%" class="buttonheading">
		<a href="/smfixing/fixing/archivio-fixing/33984-gli-ambasciatori-della-repubblica-di-san-marino-in-esposizione-nel-centro-storico-.html?tmpl=component&amp;print=1&amp;page=" title="Stampa" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/smfixing/images/M_images/printButton.png" alt="Stampa"  /></a>		</td>
		
					</tr>
</table>

<table class="contentpaneopen_categoria">

<tr>
	<td valign="top" class="createdate">
		Lunedì 17 Agosto 2020	</td>
</tr>


<tr>
<td valign="top">

<p><img src="/smfixing/images/CTSM%20Manuela%20Biserni.JPG" width="640" height="480" alt="CTSM Manuela Biserni" /></p>
<p> </p>
<p>Nel "salotto" della Repubblica, il Centro Storico, l'agricoltura sammarinese si presenta con un rinnovato vestito, il Consorzio Terra di San Marino ha aperto un punto vendita dedicato alle eccellenze enogastronomiche del territorio: lo shop difatti è attivo dal 25 luglio. In attesa del "taglio del nastro" ufficiale – previsto per la fine del mese alla presenza delle autorità politiche e istituzionali – siamo andati a "fare un giro".</p>
<p> </p>
<p><strong>SULLA SALITA CHE PORTA ALLA CAVA DEI BALESTRIERI</strong></p>
<p> </p>
<p>Siamo in Via Eugippo al numero civico 16, zona piazzetta del Titano sulla salita che porta alla Cava dei Balestrieri. All'interno incontriamo le "tracce" delle sei filiere del CTSM, quindi la Cooperativa Ammasso Prodotti Agricoli (CAPA), la Cooperativa Allevatori, la Cooperativa Apicoltori, la Cooperativa Latte, la Cooperativa Olivicoltori e il Consorzio Vini Tipici.</p>
<p>I prodotti locali sono ambasciatori della Repubblica nel mondo e, come spiega il Presidente del Consorzio Terra di San Marino Aida Selva, "si confermano sempre più un volano per il territorio e l'economia del Paese".</p>
<p> </p>
<p><strong>LE GRANDI TIPICITÀ DEL TERRITORIO</strong></p>
<p> </p>
<p>La crema di zucchine, la passata di pomodoro, l'olio e il vino, il miele e i biscotti "Gli aromatici", la farina e la piadina, i formaggi, la bresaola: si potrebbe continuare ma ci fermiamo qui. L'attenzione si sposta momentaneamente sul "bancone" e sulle scansie. "Oltre ai prodotti – prosegue Aida Selva – abbiamo 'pensato' anche a una serie di oggetti che 'parlassero' di noi come i bicchieri di coccio realizzati artigianalmente, i cestini di vimini fatti a mano e le shopper brandizzate in cotone". Lo sguardo si sofferma su un opuscolo. È quello della Casa di Fabbrica, l'headquartier del CTSM, che "invita" i clienti a fare un giro al Museo della civiltà contadina.</p>
<p>I prodotti esposti però ci richiamano immediatamente all'ordine. In ogni senso. "Stiamo ultimando il sito per l'e-commerce che ci permetterà, una volta a regime, di poter dialogare con tutto il mondo" racconta il Presidente.</p>
<p>Ordine però è anche la giusta attenzione ai risultati del lavoro delle sei filiere. Lo sanno bene i turisti che amano viaggiare e portarsi a casa un ricordo (ma anche più di uno) da regalare o regalarsi: una bottiglia di vino, l'olio extra vergine di oliva, il miele per esempio. L'impatto con i prodotti del CTSM è sempre unico.</p>
<p>"Chi entra nel negozio – aggiunge Manuela Biserni, tecnico del CTSM – è sempre attratto e affascinato dalle proposte enogastronomiche del nostro territorio", apprezzando la filiera corta e la tipicità. Sammarinesi e italiani, ma non solo.</p>
<p>Un progetto per il Paese, per la nostra terra il bene più caro.</p></td>
</tr>

</table>
<span class="article_separator">&nbsp;</span>

								
<!-- colonna_centrale --></div></div>
                                        <!-- colonna_dx --><div id="colonna_giornale"><div class="spaziatura">
								<div class="moduletable_focus_online">
					<h3>Fixing online</h3>
					<p>&nbsp;</p>
<p><a href="http://issuu.com/sanmarinofixing/docs/speciale_70_anni_anis"><strong><img src="/smfixing/images/speciale%2070%20anni%20ANIS%201.jpg" alt="speciale 70 anni ANIS 1" width="280" height="373" /></strong></a></p>
<p><strong><br /></strong></p>
<p><em>Clicca sull'immagine per leggerlo online</em></p>		</div>
			<div class="moduletable_AR">
					<h3>Articoli correlati</h3>
					
 
	<ul class="relateditems_AR">
			<li>
							<a href="/smfixing/fixing/archivio-fixing/34001--prg-modernizzare-il-paese-e-rilanciare-il-settore-edilizia-.html" class="fj_relatedplus_AR">
		 	 “PRG, modernizzare il Paese e rilanciare il settore Edilizia” 			</a>
		
			

			

				</li>
			<li>
							<a href="/smfixing/fixing/archivio-fixing/33989-attivita-manifatturiere-cresce-loccupazione-111.html" class="fj_relatedplus_AR">
		 	Attività manifatturiere, cresce l’occupazione: +111			</a>
		
			

			

				</li>
			<li>
							<a href="/smfixing/fixing/archivio-fixing/33990-mercati-finanziari-come-se-non-fosse-successo-nulla.html" class="fj_relatedplus_AR">
		 	Mercati finanziari, come se non fosse successo nulla?			</a>
		
			

			

				</li>
			<li>
							<a href="/smfixing/fixing/archivio-fixing/33986-san-marino-dal-2021-sara-piu-facile-trovare-parcheggio.html" class="fj_relatedplus_AR">
		 	San Marino, dal 2021 sarà più facile trovare parcheggio			</a>
		
			

			

				</li>
			<li>
							<a href="/smfixing/fixing/archivio-fixing/33933-san-marino-enerlight-impianti-fotovoltaici-sempre-piu-efficienti.html" class="fj_relatedplus_AR">
		 	San Marino, Enerlight: impianti fotovoltaici sempre più efficienti			</a>
		
			

			

				</li>
	</ul>
		</div>
	
<!-- colonna_dx --></div></div>
                    <!-- contenuto --></div>





<!-- box di spaziatura prima del piede -->
<div id="fasullo"></div>

<!-- fine background --></div>

<!-- footer --><div id="piede"><div id="piede_contenuto"><div class="spaziatura">
						<div class="moduletable">
					<table width="100%" border="0" cellpadding="0" cellspacing="1"><tr><td nowrap="nowrap"><a href="/smfixing/chi-siamo.html" class="mainlevel" >Chi siamo</a><a href="/smfixing/contatti.html" class="mainlevel" >Contatti</a><a href="/smfixing/pubblicita.html" class="mainlevel" >Pubblicità</a><a href="/smfixing/credits.html" class="mainlevel" >Credits</a><a href="/smfixing/mappa-del-sito.html" class="mainlevel" >Mappa del sito</a></td></tr></table>		</div>
	
<!-- footer --></div></div></div>

<!-- contenuto globale --></div>
<!-- Start CORNER ADV -->
<div class="clear"></div>
<div id="corneradv"></div>
<div style="visibility:hidden; height:1px; overflow:hidden"></div>
<!-- End CORNER ADV-->

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-10663411-1");
pageTracker._trackPageview();
} catch(err) {}</script>
</body>
</html>