

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-it" lang="it-it" dir="ltr" >
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <base href="http://www.sanmarinofixing.com/smfixing/fixing/archivio-fixing/31996-lingegnere-delle-memorie-dei-nostri-smartphone-e-tablet.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="San Marino Fixing numero 47 edicola, T.P@Y, Gian Luigi Bonfè, Governo, ANIS, Bee-social, FAR Viaggi, Qu Vadis?, USBM, Industrie Montanari, Tecnomec, Casale la Fiorina, Simone Maria Fiorani, Cassa di Risparmio della Repubblica di San Marino, Daniele Bartolucci, TIM San Marino" />
  <meta name="title" content="L’ingegnere delle “memorie” dei nostri smartphone e tablet" />
  <meta name="author" content="Alessandro Carli" />
  <meta name="description" content="L’Ufficio di Stato Brevetti e Marchi ha scelto Rino Micheloni come candidato all’Inventor Award 2020 dell’Epo, il premio che “onora gli inventori non solo per il genio delle loro scoperte scientifiche o tecnologiche, ma anche per l’impatto che la loro invenzione ha sulla società e sull’economia, mettendo in luce gli individui dietro le invenzioni che stanno cambiando la nostra vita in meglio”. “L’ingegnere Micheloni”, spiega il Direttore dell’Ufficio di Stato Brevetti e Marchi, Silvia Rossi, “è probabilmente il sammarinese con più brevetti a suo nome della storia, avendone ben 291, ma ciò che rende ancora più speciale la sua ricerca è proprio l’impatto che essa ha avuto e ha sulla società, stante l’uso ormai quotidiano dei dispositivi a semiconduttore che tutti noi facciamo, dagli smarphone ai nuovi device mobili. Crediamo che la sua candidatura non sia quindi solo meritata, ma anche un bel messaggio che San Marino porta all’attenzione dell’European Patent Office”." />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>L’ingegnere delle “memorie” dei nostri smartphone e tablet</title>
  <link href="/smfixing/templates/smfixing/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/smfixing/plugins/system/jcemediabox/css/jcemediabox.css?version=113" type="text/css" />
  <link rel="stylesheet" href="/smfixing/plugins/system/jcemediabox/themes/standard/css/style.css?version=113" type="text/css" />
  <script type="text/javascript" src="/smfixing/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="http://www.sanmarinofixing.com/smfixing/plugins/system/jbLibrary/jquery-1.3.2.min.js"></script>
  <script type="text/javascript" src="/smfixing/components/com_jcomments/js/jcomments-v2.1.js?v=2"></script>
  <script type="text/javascript" src="/smfixing/components/com_jcomments/libraries/joomlatune/ajax.js"></script>
  <script type="text/javascript" src="/smfixing/media/system/js/caption.js"></script>
  <script type="text/javascript" src="/smfixing/plugins/system/jcemediabox/js/jcemediabox.js?version=113"></script>
  <script type="text/javascript">
jQuery.noConflict();JCEMediaObject.init('/smfixing/', {flash:"10,0,22,87",windowmedia:"5,1,52,701",quicktime:"6,0,2,0",realmedia:"7,0,0,0",shockwave:"8,5,1,0"});JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:1,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'}},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/smfixing/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes"});		window.addEvent('domready', function(){ var JTooltips = new Tips($$('.hasTip'), { maxTitleChars: 50, fixed: false}); });
  </script>
  <!--[if lte IE 6]>
   			<script type="text/javascript" src="/smfixing/plugins/system/jbLibrary/jquery.badBrowser.js"></script> 
   			 <![endif]-->

<link rel="shortcut icon" href="/smfixing/templates/smfixing/favicon.ico" />
<link rel="stylesheet" href="/smfixing/templates/smfixing/css/construction_div.css" type="text/css" />
<link rel="stylesheet" href="/smfixing/templates/smfixing/css/menu.css" type="text/css" />
<link rel="stylesheet" href="/smfixing/templates/smfixing/css/typography_div.css" type="text/css" />
<!--[if lte IE 6]>
<link href="/smfixing/templates/smfixing/css/ie6only.css" rel="stylesheet" type="text/css" />
<![endif]-->
<!--[if lte IE 7]>
<link href="/smfixing/templates/smfixing/css/ie7only.css" rel="stylesheet" type="text/css" />
<![endif]-->

<script type="text/javascript" src="/smfixing/templates/smfixing/js/giornale.js"></script>
<link href="/smfixing/templates/smfixing/css/editor_content.css" rel="stylesheet" type="text/css" />

</head>

<body><div id="contenitore_globale">

<!-- testata --><div id="testata"><div id="contenitore_testata">
				<div id="testata_b1"><!-- banner quadrato -->
					 
									<div class="moduletable">
					<div class="bannergroup">

<div class="banneritem"><div class="clr"></div>
	</div>

</div>		</div>
	
					                </div>
             <div id="testata_logo"><a href="/smfixing"><img src="/smfixing/templates/smfixing/images/logo.png" alt="San Marino Fixing" /></a></div> <!--    logo fixing -->

				<div id="testata_b2"><!-- banner rettangolare -->
					 
									<div class="moduletable">
					<div class="bannergroup">


</div>		</div>
	
									</div>
<!-- testata --></div></div>

<!-- menu --><div id="menu"><div id="nav">		<div class="moduletable">
					<div class="tree"><div class="start"></div><ul><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="/smfixing/home.html" class="mainlevel">Home</a></li><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="/smfixing/attualita.html" class="mainlevel">Attualità</a></li><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="/smfixing/san-marino.html" class="mainlevel">San Marino</a></li><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="/smfixing/italia.html" class="mainlevel">Italia</a></li><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="/smfixing/mondo.html" class="mainlevel">Mondo</a></li><li class="mainlevel"><span class="minus"></span><span class="folder_open"></span><a href="/smfixing/categorie.html" class="mainlevel">Altre categorie</a><ul><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/ambiente.html" class="sublevel">Ambiente</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/impresa.html" class="sublevel">Impresa</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/leggi-e-normative.html" class="sublevel">Leggi e Normative</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/politica.html" class="sublevel">Politica</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/scienze.html" class="sublevel">Scienze</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/cultura.html" class="sublevel">Cultura</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/sport.html" class="sublevel">Sport</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/forchette.html" class="sublevel">Forchette</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/tutorial.html" class="sublevel">Tutorial</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/economia.html" class="sublevel">Economia</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/finanza.html" class="sublevel">Finanza</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/comunicati-stampa.html" class="sublevel">Comunicati stampa</a></li><li class="sublevel"><span class="line"></span><span class="join_last"></span><span class="document"></span><a href="/smfixing/categorie/libri.html" class="sublevel">Libri</a></li></ul></li><li class="mainlevel"><span class="minus"></span><span class="folder_open"></span><a href="/smfixing/giornali-online.html" class="mainlevel">Giornali online</a><ul><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/giornali-online/fixing.html" class="sublevel">Fixing</a></li><li class="sublevel"><span class="line"></span><span class="join_last"></span><span class="document"></span><a href="/smfixing/giornali-online/speciali.html" class="sublevel">Speciali</a></li></ul></li><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="/smfixing/focus.html" class="mainlevel">Focus</a></li><li class="mainlevel_active"><span class="minus"></span><span class="folder_open"></span><a href="/smfixing/fixing.html" class="mainlevel_active">Fixing</a><ul><li class="sublevel_current"><span class="line"></span><span class="join"></span><span class="document_open"></span><a href="/smfixing/fixing/archivio-fixing.html" class="sublevel_current" id="active_menu">Archivio Fixing</a></li><li class="sublevel"><span class="line"></span><span class="join_last"></span><span class="document"></span><a href="/smfixing/fixing/editoriali.html" class="sublevel">Editoriali</a></li></ul></li><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="/smfixing/foto.html" class="mainlevel">Foto</a></li><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="http://www.sanmarinoweb.com/smweb/video.html" target="_blank" class="mainlevel">Video</a></li><li class="mainlevel"><span class="join_last"></span><span class="document"></span><a href="#" class="mainlevel">Link</a></li></ul></div>		</div>
	
<!-- menu --></div></div>

<!-- background serve per impostare il colore di fondo --><div id="background">

			<!-- Start  Banner di testa -->
					 
					<div id="banner_testa">
									<div class="moduletable">
					<div class="bannergroup">

<div class="banneritem"><a href="/smfixing/component/banners/click/11.html" target="_blank"><img src="http://www.sanmarinofixing.com/smfixing/images/banners/giochi-del-titano_banner.gif" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem"><a href="/smfixing/component/banners/click/12.html" target="_blank"><img src="http://www.sanmarinofixing.com/smfixing/images/banners/Consorzio-Terra2.gif" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem"><a href="/smfixing/component/banners/click/13.html" target="_blank"><img src="http://www.sanmarinofixing.com/smfixing/images/banners/banner.jpg" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem"><a href="/smfixing/component/banners/click/14.html" target="_blank"><img src="http://www.sanmarinofixing.com/smfixing/images/banners/la-Splendor_banner_150x60.gif" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem"><div class="clr"></div>
	</div>

</div>		</div>
	
					</div>
								<!-- End Banner di testa -->

					





<!-- contenuto --><div id="contenuto">
<!-- colonna_centrale --><div id="colonna_notizie_70"><div class="spaziatura">
								
								<table class="contentpaneopen_categoria">
<tr>
		<td class="contentheading_categoria" width="100%">
				<!-- MIO COMMENTO _ BLOCCO IL LINK AL TITOLO 
		<a href="/smfixing/fixing/archivio-fixing/31996-lingegnere-delle-memorie-dei-nostri-smartphone-e-tablet.html" class="contentpagetitle_categoria"> 
			L’ingegnere delle “memorie” dei nostri smartphone e tablet</a>
			--> 
      <div style="font-size: 28px; font-weight: normal; line-height: 120%;">L’ingegnere delle “memorie” dei nostri smartphone e tablet</div>
			</td>
						<td align="right" width="100%" class="buttonheading">
		<a href="/smfixing/fixing/archivio-fixing/31996-lingegnere-delle-memorie-dei-nostri-smartphone-e-tablet.pdf" title="PDF" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/smfixing/images/M_images/pdf_button.png" alt="PDF"  /></a>		</td>
		
				<td align="right" width="100%" class="buttonheading">
		<a href="/smfixing/fixing/archivio-fixing/31996-lingegnere-delle-memorie-dei-nostri-smartphone-e-tablet.html?tmpl=component&amp;print=1&amp;page=" title="Stampa" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/smfixing/images/M_images/printButton.png" alt="Stampa"  /></a>		</td>
		
					</tr>
</table>

<table class="contentpaneopen_categoria">

<tr>
	<td valign="top" class="createdate">
		Giovedì 09 Gennaio 2020	</td>
</tr>


<tr>
<td valign="top">

<p><img src="/smfixing/images/Rino%20Micheloni%202.jpg" width="640" height="480" alt="Rino Micheloni 2" /></p>
<p> </p>
<p>di <strong>Daniele Bartolucci</strong></p>
<p> </p>
<p>L'Ufficio di Stato Brevetti e Marchi ha scelto Rino Micheloni come candidato all'Inventor Award 2020 dell'Epo, il premio che "onora gli inventori non solo per il genio delle loro scoperte scientifiche o tecnologiche, ma anche per l'impatto che la loro invenzione ha sulla società e sull'economia, mettendo in luce gli individui dietro le invenzioni che stanno cambiando la nostra vita in meglio". "L'ingegnere Micheloni", spiega il Direttore dell'Ufficio di Stato Brevetti e Marchi, Silvia Rossi, "è probabilmente il sammarinese con più brevetti a suo nome della storia, avendone ben 291, ma ciò che rende ancora più speciale la sua ricerca è proprio l'impatto che essa ha avuto e ha sulla società, stante l'uso ormai quotidiano dei dispositivi a semiconduttore che tutti noi facciamo, dagli smarphone ai nuovi device mobili. Crediamo che la sua candidatura non sia quindi solo meritata, ma anche un bel messaggio che San Marino porta all'attenzione dell'European Patent Office".</p>
<p> </p>
<p><strong>L'INGEGNERE DELLE "MEMORIE"</strong></p>
<p><strong><br /></strong></p>
<p>"Sono sammarinese, ma anche un po' italiano e americano", spiega l'ing. Rino Micheloni, sintetizzando la sua vita da globetrotter tra Milano e Silicon Valley. Più Corea e Giappone, dove hanno sede molte delle società con cui opera per Microsemi Corporation, società controllata da Microchip Technology Inc. (Nasdaq: MCHP), che si occupa di semiconduttori e sistemi per i mercati delle comunicazioni, della difesa e della sicurezza, aerospaziale e industriale.</p>
<p>"A San Marino ho vissuto in verità solo i primi anni dell'infanzia, poi ci siamo trasferiti seguendo il lavoro di mio padre. I miei fratelli sono poi tornati qui, mentre io ho inseguito i miei sogni altrove, realizzandoli in gran parte, anche se sono molte le cose che vorrei ancora fare". E inventare. Perché è questa la sua vocazione, da tanti anni: "Nel 1994", si presenta così sul suo sito personale, "STMicroelectronics mi ha offerto un lavoro nell'area Non-Volatile Memories (NVM). Ad essere sincero, a quel tempo non sapevo molto di NVM, ma pensavo che fosse un ottimo inizio per la mia carriera. Ricordo chiaramente quando ho detto a mia moglie: 'Lavorerò in questo campo per un paio d'anni e poi passerò a qualcosa di diverso'... 25 anni e 6 aziende dopo, sono ancora nella stessa attività". E non intende fermarsi: nel suo score ci sono ben 291 brevetti, di cui 137 negli USA, 90 in Europa, 26 in Italia, 6 in Germania, 24 in Giappone, 6 in Cina e 2 al WIPO.</p>
<p>Quasi tutti riguardano le "memorie non volatili" e i dispositivi a semiconduttore, compreso il brevetto europeo EP1199725, "Metodo per la memorizzazione e la lettura di dati in una memoria non volatile multibit con un numero non binario di bit per cella", che è quello con cui l'USBM ha candidato l'ing. Micheloni all'Inventor Award: "Smartphone e tablet", si legge nella nota che accompagna la candidatura, "memorizzano tutti i loro dati in memorie Flash a stato solido. La presente invenzione insegna come memorizzare 3 bit di informazioni digitali anziché 1 in una singola cella di memoria Flash; di conseguenza, la densità di memorizzazione, ovvero il numero di bit per unità di superficie, può essere triplicata". Un passo tecnologico importante, tanto che "al giorno d'oggi, la memorizzazione di 3 bit per cella è uno standard industriale di fatto".</p>
<p> </p>
<p><strong>IL PREMIO CHE CELEBRA LO SPIRITO DI INNOVAZIONE</strong></p>
<p> </p>
<p>"Celebrare lo spirito di innovazione", questo il senso dell'Inventor Award. "La forza trainante del processo di innovazione sono le persone, persone con la passione per la scoperta", spiegano dall'EPO. "Senza le loro menti curiose, la loro ricerca di nuove idee e la loro creatività, non ci sarebbe spirito inventivo e nessun progresso".</p>
<p>In quanto una delle competizioni più prestigiose nel suo genere, l'European Inventor Award "rende omaggio alla creatività degli inventori di tutto il mondo, che usano le loro capacità tecniche, scientifiche e intellettuali per dare un reale contributo al progresso tecnologico e alla crescita economica e quindi migliorare la vita quotidiana delle persone". Lanciato dall'EPO nel 2006, il premio "conferisce agli inventori il riconoscimento che meritano. E, come ogni competizione, funge da incentivo per altri potenziali vincitori. Aiuta a proteggere le idee e incoraggiare l'innovazione".</p>
<p>Anche il trofeo destinato ai vincitori richiama queste dinamiche. E' infatti a forma di vela, simbolo permanente dell'esplorazione e dell'ingegno umano, la vela ricorda come un'idea inventiva possa spingere l'umanità a coste inesplorate. Il trofeo è stato ideato dal designer industriale tedesco Miriam Irle ed è realizzato con nuovi materiali ogni anno, evidenziando la natura in continua evoluzione dell'innovazione.</p>
<p> </p>
<p><strong>LE SELEZIONI E LE PREMIAZIONI</strong></p>
<p> </p>
<p>Il processo di selezione si basa sul duro lavoro degli esperti EPO e di una giuria internazionale indipendente che valuta le innovazioni non solo sulla loro originalità tecnologica ma anche sul loro impatto economico e sociale.</p>
<p>Il premio European Inventor è assegnato in cinque categorie e quella scelta per il brevetto dell'ing. Micheloni è "Industria": si tratta del premio assegnato in riconoscimento degli inventori di tecnologie eccezionali e di successo commerciale brevettate da grandi aziende europee. Si tratta di aziende con oltre 250 dipendenti e un fatturato annuo di oltre 50 milioni di euro. Le altre categorie sono: "Ricerca", assegnato agli inventori che lavorano in università o istituti di ricerca. "Paesi non appartenenti all'UEB", aperta a tutti gli inventori al di fuori dei 38 stati membri dell'EPO. "PMI", che onora le persone dietro le invenzioni delle piccole e medie imprese, vale a dire le aziende che avevano meno di 250 dipendenti e un fatturato annuo inferiore a 50 milioni di euro quando è stato concesso il brevetto. "Premio alla carriera", che riconosce il contributo a lungo termine di un singolo inventore europeo la cui dedizione e instancabili sforzi - e invenzioni di riferimento brevettate - hanno avuto un impatto notevole sul suo campo tecnologico e sulla società in generale.</p>
<p>Le candidature per l'European Inventor Award dell'anno in corso sono chiuse. I finalisti del Premio saranno annunciati a maggio 2020, mentre la manifestazione vera e propria dell'European Inventor Award si svolgerà il 18 giugno 2020 a Monaco.</p></td>
</tr>

</table>
<span class="article_separator">&nbsp;</span>

								
<!-- colonna_centrale --></div></div>
                                        <!-- colonna_dx --><div id="colonna_giornale"><div class="spaziatura">
								<div class="moduletable_focus_online">
					<h3>Fixing online</h3>
					<p>&nbsp;</p>
<p><a href="http://issuu.com/sanmarinofixing/docs/speciale_70_anni_anis"><strong><img src="/smfixing/images/speciale%2070%20anni%20ANIS%201.jpg" alt="speciale 70 anni ANIS 1" width="280" height="373" /></strong></a></p>
<p><strong><br /></strong></p>
<p><em>Clicca sull'immagine per leggerlo online</em></p>		</div>
			<div class="moduletable_AR">
					<h3>Articoli correlati</h3>
					
 
	<ul class="relateditems_AR">
			<li>
							<a href="/smfixing/fixing/archivio-fixing/31997-40-anni-tagliati-con-grandissima-precisione.html" class="fj_relatedplus_AR">
		 	40 anni “tagliati” con grandissima precisione			</a>
		
			

			

				</li>
			<li>
							<a href="/smfixing/fixing/archivio-fixing/31950-cresce-la-spesa-corrente-per-le-scuole-del-monte-titano.html" class="fj_relatedplus_AR">
		 	Cresce la spesa corrente per le scuole del Monte Titano			</a>
		
			

			

				</li>
			<li>
							<a href="/smfixing/fixing/archivio-fixing/31951-il-monte-titano-mette-online-i-dati-macroeconomici.html" class="fj_relatedplus_AR">
		 	Il Monte Titano mette online i dati macroeconomici			</a>
		
			

			

				</li>
			<li>
							<a href="/smfixing/fixing/archivio-fixing/32002-protezione-di-file-e-foto-tante-idee-costruite-su-misura.html" class="fj_relatedplus_AR">
		 	Protezione di file e foto: tante idee costruite “su misura”			</a>
		
			

			

				</li>
			<li>
							<a href="/smfixing/fixing/archivio-fixing/31993-san-marino-in-arrivo-le-nuove-carte-di-credito-per-i-privati-e-le-imprese.html" class="fj_relatedplus_AR">
		 	San Marino, in arrivo le nuove carte di credito per i privati e le imprese			</a>
		
			

			

				</li>
	</ul>
		</div>
	
<!-- colonna_dx --></div></div>
                    <!-- contenuto --></div>





<!-- box di spaziatura prima del piede -->
<div id="fasullo"></div>

<!-- fine background --></div>

<!-- footer --><div id="piede"><div id="piede_contenuto"><div class="spaziatura">
						<div class="moduletable">
					<table width="100%" border="0" cellpadding="0" cellspacing="1"><tr><td nowrap="nowrap"><a href="/smfixing/chi-siamo.html" class="mainlevel" >Chi siamo</a><a href="/smfixing/contatti.html" class="mainlevel" >Contatti</a><a href="/smfixing/pubblicita.html" class="mainlevel" >Pubblicità</a><a href="/smfixing/credits.html" class="mainlevel" >Credits</a><a href="/smfixing/mappa-del-sito.html" class="mainlevel" >Mappa del sito</a></td></tr></table>		</div>
	
<!-- footer --></div></div></div>

<!-- contenuto globale --></div>
<!-- Start CORNER ADV -->
<div class="clear"></div>
<div id="corneradv"></div>
<div style="visibility:hidden; height:1px; overflow:hidden"></div>
<!-- End CORNER ADV-->

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-10663411-1");
pageTracker._trackPageview();
} catch(err) {}</script>
</body>
</html>