

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-it" lang="it-it" dir="ltr" >
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <base href="http://www.sanmarinofixing.com/smfixing/fixing/archivio-fixing/31726-pensioni-la-mancata-riforma-costa-allo-stato-53-milioni-in-due-anni-.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="San Marino Fixing numero 43 edicola, pensioni, bilancio, Vagnini ANIS, IAM, Sara Ghelfi, Nicola Beccari, ADR, BCSM, Dinamiche evolutive del sistema bancario sammarinese, Consorzio Terra di San Marino, Radio 24 Il Sole 24 Ore, Business Europe, Consulta delle Associazioni, Barbara Andreini, Auto ibride o elettriche" />
  <meta name="title" content="Pensioni: la mancata riforma costa allo Stato 53 milioni in due anni " />
  <meta name="author" content="Alessandro Carli" />
  <meta name="description" content="Il numero delle pensioni erogate continua ad aumentare: se a fine 2016 si contavano 10.597 “assegni”, per un valore totale di 169.749.998 euro, nel 2018 sono diventati 11.268. Lo stesso dicasi per i pensionati, che sfiorano ormai quota 10mila e crescono di 400-500 unità all’anno: basti pensare che nei primi nove mesi del 2019 si sono già registrati 421 nuovi pensionamenti. Cifre enormi e, purtroppo, insostenibili con l’attuale sistema previdenziale, che registra un disavanzo tra contributi incassati e prestazioni erogate di svariati milioni che lo Stato deve “coprire” con trasferimenti sempre maggiori:  quest’anno nella legge di Bilancio sono diventati già 26 per il 2019. 
Con la previsione di ulteriori 27 per il 2020, anche se è una cifra molto prudenziale, visto che dalle proiezioni effettuate dai tecnici incaricati dalla Segreteria alla Sanità nei mesi scorsi, si stima un incremento dell’intervento statale molto maggiore che, senza una vera riforma complessiva, potrebbe arrivare anche a 400 milioni di euro (si veda il box in basso) nei prossimi decenni." />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Pensioni: la mancata riforma costa allo Stato 53 milioni in due anni </title>
  <link href="/smfixing/templates/smfixing/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/smfixing/plugins/system/jcemediabox/css/jcemediabox.css?version=113" type="text/css" />
  <link rel="stylesheet" href="/smfixing/plugins/system/jcemediabox/themes/standard/css/style.css?version=113" type="text/css" />
  <script type="text/javascript" src="/smfixing/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="http://www.sanmarinofixing.com/smfixing/plugins/system/jbLibrary/jquery-1.3.2.min.js"></script>
  <script type="text/javascript" src="/smfixing/components/com_jcomments/js/jcomments-v2.1.js?v=2"></script>
  <script type="text/javascript" src="/smfixing/components/com_jcomments/libraries/joomlatune/ajax.js"></script>
  <script type="text/javascript" src="/smfixing/media/system/js/caption.js"></script>
  <script type="text/javascript" src="/smfixing/plugins/system/jcemediabox/js/jcemediabox.js?version=113"></script>
  <script type="text/javascript">
jQuery.noConflict();JCEMediaObject.init('/smfixing/', {flash:"10,0,22,87",windowmedia:"5,1,52,701",quicktime:"6,0,2,0",realmedia:"7,0,0,0",shockwave:"8,5,1,0"});JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:1,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'}},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/smfixing/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes"});		window.addEvent('domready', function(){ var JTooltips = new Tips($$('.hasTip'), { maxTitleChars: 50, fixed: false}); });
  </script>
  <!--[if lte IE 6]>
   			<script type="text/javascript" src="/smfixing/plugins/system/jbLibrary/jquery.badBrowser.js"></script> 
   			 <![endif]-->

<link rel="shortcut icon" href="/smfixing/templates/smfixing/favicon.ico" />
<link rel="stylesheet" href="/smfixing/templates/smfixing/css/construction_div.css" type="text/css" />
<link rel="stylesheet" href="/smfixing/templates/smfixing/css/menu.css" type="text/css" />
<link rel="stylesheet" href="/smfixing/templates/smfixing/css/typography_div.css" type="text/css" />
<!--[if lte IE 6]>
<link href="/smfixing/templates/smfixing/css/ie6only.css" rel="stylesheet" type="text/css" />
<![endif]-->
<!--[if lte IE 7]>
<link href="/smfixing/templates/smfixing/css/ie7only.css" rel="stylesheet" type="text/css" />
<![endif]-->

<script type="text/javascript" src="/smfixing/templates/smfixing/js/giornale.js"></script>
<link href="/smfixing/templates/smfixing/css/editor_content.css" rel="stylesheet" type="text/css" />

</head>

<body><div id="contenitore_globale">

<!-- testata --><div id="testata"><div id="contenitore_testata">
				<div id="testata_b1"><!-- banner quadrato -->
					 
									<div class="moduletable">
					<div class="bannergroup">

<div class="banneritem"><div class="clr"></div>
	</div>

</div>		</div>
	
					                </div>
             <div id="testata_logo"><a href="/smfixing"><img src="/smfixing/templates/smfixing/images/logo.png" alt="San Marino Fixing" /></a></div> <!--    logo fixing -->

				<div id="testata_b2"><!-- banner rettangolare -->
					 
									<div class="moduletable">
					<div class="bannergroup">


</div>		</div>
	
									</div>
<!-- testata --></div></div>

<!-- menu --><div id="menu"><div id="nav">		<div class="moduletable">
					<div class="tree"><div class="start"></div><ul><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="/smfixing/home.html" class="mainlevel">Home</a></li><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="/smfixing/attualita.html" class="mainlevel">Attualità</a></li><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="/smfixing/san-marino.html" class="mainlevel">San Marino</a></li><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="/smfixing/italia.html" class="mainlevel">Italia</a></li><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="/smfixing/mondo.html" class="mainlevel">Mondo</a></li><li class="mainlevel"><span class="minus"></span><span class="folder_open"></span><a href="/smfixing/categorie.html" class="mainlevel">Altre categorie</a><ul><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/ambiente.html" class="sublevel">Ambiente</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/impresa.html" class="sublevel">Impresa</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/leggi-e-normative.html" class="sublevel">Leggi e Normative</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/politica.html" class="sublevel">Politica</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/scienze.html" class="sublevel">Scienze</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/cultura.html" class="sublevel">Cultura</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/sport.html" class="sublevel">Sport</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/forchette.html" class="sublevel">Forchette</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/tutorial.html" class="sublevel">Tutorial</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/economia.html" class="sublevel">Economia</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/finanza.html" class="sublevel">Finanza</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/comunicati-stampa.html" class="sublevel">Comunicati stampa</a></li><li class="sublevel"><span class="line"></span><span class="join_last"></span><span class="document"></span><a href="/smfixing/categorie/libri.html" class="sublevel">Libri</a></li></ul></li><li class="mainlevel"><span class="minus"></span><span class="folder_open"></span><a href="/smfixing/giornali-online.html" class="mainlevel">Giornali online</a><ul><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/giornali-online/fixing.html" class="sublevel">Fixing</a></li><li class="sublevel"><span class="line"></span><span class="join_last"></span><span class="document"></span><a href="/smfixing/giornali-online/speciali.html" class="sublevel">Speciali</a></li></ul></li><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="/smfixing/focus.html" class="mainlevel">Focus</a></li><li class="mainlevel_active"><span class="minus"></span><span class="folder_open"></span><a href="/smfixing/fixing.html" class="mainlevel_active">Fixing</a><ul><li class="sublevel_current"><span class="line"></span><span class="join"></span><span class="document_open"></span><a href="/smfixing/fixing/archivio-fixing.html" class="sublevel_current" id="active_menu">Archivio Fixing</a></li><li class="sublevel"><span class="line"></span><span class="join_last"></span><span class="document"></span><a href="/smfixing/fixing/editoriali.html" class="sublevel">Editoriali</a></li></ul></li><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="/smfixing/foto.html" class="mainlevel">Foto</a></li><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="http://www.sanmarinoweb.com/smweb/video.html" target="_blank" class="mainlevel">Video</a></li><li class="mainlevel"><span class="join_last"></span><span class="document"></span><a href="#" class="mainlevel">Link</a></li></ul></div>		</div>
	
<!-- menu --></div></div>

<!-- background serve per impostare il colore di fondo --><div id="background">

			<!-- Start  Banner di testa -->
					 
					<div id="banner_testa">
									<div class="moduletable">
					<div class="bannergroup">

<div class="banneritem"><a href="/smfixing/component/banners/click/11.html" target="_blank"><img src="http://www.sanmarinofixing.com/smfixing/images/banners/giochi-del-titano_banner.gif" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem"><a href="/smfixing/component/banners/click/12.html" target="_blank"><img src="http://www.sanmarinofixing.com/smfixing/images/banners/Consorzio-Terra2.gif" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem"><a href="/smfixing/component/banners/click/13.html" target="_blank"><img src="http://www.sanmarinofixing.com/smfixing/images/banners/banner.jpg" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem"><a href="/smfixing/component/banners/click/14.html" target="_blank"><img src="http://www.sanmarinofixing.com/smfixing/images/banners/la-Splendor_banner_150x60.gif" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem"><div class="clr"></div>
	</div>

</div>		</div>
	
					</div>
								<!-- End Banner di testa -->

					





<!-- contenuto --><div id="contenuto">
<!-- colonna_centrale --><div id="colonna_notizie_70"><div class="spaziatura">
								
								<table class="contentpaneopen_categoria">
<tr>
		<td class="contentheading_categoria" width="100%">
				<!-- MIO COMMENTO _ BLOCCO IL LINK AL TITOLO 
		<a href="/smfixing/fixing/archivio-fixing/31726-pensioni-la-mancata-riforma-costa-allo-stato-53-milioni-in-due-anni-.html" class="contentpagetitle_categoria"> 
			Pensioni: la mancata riforma costa allo Stato 53 milioni in due anni </a>
			--> 
      <div style="font-size: 28px; font-weight: normal; line-height: 120%;">Pensioni: la mancata riforma costa allo Stato 53 milioni in due anni </div>
			</td>
						<td align="right" width="100%" class="buttonheading">
		<a href="/smfixing/fixing/archivio-fixing/31726-pensioni-la-mancata-riforma-costa-allo-stato-53-milioni-in-due-anni-.pdf" title="PDF" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/smfixing/images/M_images/pdf_button.png" alt="PDF"  /></a>		</td>
		
				<td align="right" width="100%" class="buttonheading">
		<a href="/smfixing/fixing/archivio-fixing/31726-pensioni-la-mancata-riforma-costa-allo-stato-53-milioni-in-due-anni-.html?tmpl=component&amp;print=1&amp;page=" title="Stampa" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/smfixing/images/M_images/printButton.png" alt="Stampa"  /></a>		</td>
		
					</tr>
</table>

<table class="contentpaneopen_categoria">

<tr>
	<td valign="top" class="createdate">
		Mercoledì 27 Novembre 2019	</td>
</tr>


<tr>
<td valign="top">

<p><img src="/smfixing/images/tabella%20pensioni.jpg" width="640" height="364" alt="tabella pensioni" /></p>
<p> </p>
<p>di <strong>Daniele Bartolucci</strong></p>
<p> </p>
<p>Il numero delle pensioni erogate continua ad aumentare: se a fine 2016 si contavano 10.597 "assegni", per un valore totale di 169.749.998 euro, nel 2018 sono diventati 11.268. Lo stesso dicasi per i pensionati, che sfiorano ormai quota 10mila e crescono di 400-500 unità all'anno: basti pensare che nei primi nove mesi del 2019 si sono già registrati 421 nuovi pensionamenti. Cifre enormi e, purtroppo, insostenibili con l'attuale sistema previdenziale, che registra un disavanzo tra contributi incassati e prestazioni erogate di svariati milioni che lo Stato deve "coprire" con trasferimenti sempre maggiori: quest'anno nella legge di Bilancio sono diventati già 26 per il 2019.</p>
<p>Con la previsione di ulteriori 27 per il 2020, anche se è una cifra molto prudenziale, visto che dalle proiezioni effettuate dai tecnici incaricati dalla Segreteria alla Sanità nei mesi scorsi, si stima un incremento dell'intervento statale molto maggiore che, senza una vera riforma complessiva, potrebbe arrivare anche a 400 milioni di euro (si veda il box in basso) nei prossimi decenni.</p>
<p> </p>
<p><strong>PIÙ PENSIONI E PER PIÙ ANNI</strong></p>
<p><strong><br /></strong></p>
<p>Il sistema della protezione sociale, spiega la Relazione Economico Statistica collegata alla Legge di Bilancio appena approvata, è costituito da "l'insieme di politiche pubbliche connesse al processo di modernizzazione, tramite le quali lo Stato fornisce ai propri cittadini protezione contro rischi e bisogni prestabiliti, sotto forma di assistenza, assicurazione o sicurezza sociale introducendo, tra l'altro, specifici doveri di contribuzione finanziaria". "I sistemi di welfare europei", spiegano i tecnici esperti dell'Ufficio Statistica che hanno redatto la relazione, "sono sottoposti già dal finire degli anni Settanta, e ancor più dai primi anni Novanta, a forti stress che derivano dalle profonde trasformazioni del mercato del lavoro, dalla globalizzazione dell'economia e dei mercati finanziari, dalla mutata struttura della popolazione, da esigenze di contenimento della spesa pubblica. Non tutti hanno mostrato lo stesso grado di resilienza nel fronteggiare le sfide legate ai nuovi rischi sociali, contraddistinti da un più elevato livello di incertezza e da mutati contesti di vita familiare e lavorativa. Perciò, anche a San Marino, la questione previdenziale assume oggi una rilevanza maggiore rispetto al passato in quanto il sistema a ripartizione che governa la previdenza sammarinese paga pensioni per un periodo mediamente più lungo, a causa dei suddetti motivi". Inoltre, al crescere dell'aspettativa di vita, è sorto anche il problema contabile di avere una generazione di pensionati più longevi rispetto ai predecessori e questo a parità o quasi di contributi versati: in pratica, percepiranno più anni di prestazioni senza avervi contribuito abbastanza. Con la conseguenza che a dover pagare il gap siano i lavoratori di oggi (con aliquote insostenibili) o lo Stato.</p>
<p> </p>
<p><strong>CRESCE ANCHE L'IMPORTO MEDIO DELLE PENSIONI</strong></p>
<p> </p>
<p>"Analizzando i dati della gestione del sistema pensionistico ordinario", focalizzano i tecnici, "si può notare che aumenta costantemente sia la spesa per le pensioni ordinarie, sia il numero delle pensioni ordinarie erogate che passano dalle 9.090 del 2017, alle 9.447 del 2018 (+3,9%); in aumento anche l'importo medio per pensionato che passa da 17.844 euro del 2017 a 18.131 euro del 2018 con un incremento del +1,6%". Ma quello che più preoccupa è che, anche a fronte di una ripresa dell'occupazione che ha di fatto spinto al rialzo le retribuzioni lorde (+3,93%), questo non abbia compensato l'aumento della spesa complessiva per le pensioni ordinarie, che è aumentato molto più velocemente (+5,60%). E nemmeno l'aumento dei pensionati stessi, visto che il rapporto tra occupati e pensionati è peggiorato ancora: era del 2,25 nel 2017, è diventato del 2,22 nel 2018. In teoria, l'equilibrio si avrebbe con circa 3 lavoratori per ogni pensionato. E' chiaro che questa situazione generi poi tutte le conseguenze negative sui bilanci, dei fondi pensione come dello Stato.</p>
<p> </p>
<p><strong>ANCORA UN CONTRIBUTO STATALE PENSANTE</strong></p>
<p> </p>
<p>Il problema diventa economico, come detto: in manca di una vera riforma, la situazione peggiorerà sempre più. Lo hanno ormai ammesso tutti, dai tecnici alle parti sociali, fino alla politica. Non è un caso che la Legge di Bilancio, nel destinare ai fondi pensione un ulteriore trasferimento milionario, sia partita da questa consapevolezza: "A seguito del confronto avvenuto nel Tavolo Istituzionale di cui all'Ordine del Giorno del Consiglio Grande e Generale approvato nella seduta del 17 settembre 2019", recita l'art.21 della finanziaria, "e con la consapevolezza condivisa della necessità di introdurre in tempi brevi una riforma complessiva del sistema previdenziale al fine di garantire l'equilibrio dei fondi pensione e ridurre l'intervento a carico dello Stato, in via straordinaria il contributo a carico dello Stato per la gestione del fondo pensioni lavoratori dipendenti per l'esercizio finanziario 2019 è previsto in euro 26.000.000 e per l'esercizio finanziario 2020 in euro 27.000.000". Per il 2019 (comma 2 dell'articolo 41 della Legge 24 dicembre 2018 n. 173) in verità erano previsti solo 19 milioni, ma sono diventati 26. E l'anno prossimo saranno 27, ma verranno pagati 19 subito, mentre " il restante trasferimento pari ad euro 8.000.000 viene stanziato, a decorrere dall'esercizio finanziario 2021, sulla base di un piano di rientro di durata decennale senza interessi; pertanto lo stanziamento complessivo per l'esercizio finanziario 2020 sul capitolo 1-10-4530 è pari ad euro 21.600.000".</p>
<p> </p>
<p><strong>LE POSSIBILI AZIONI: ETÀ E CONTRIBUTIVO</strong></p>
<p> </p>
<p>Il gruppo tecnico non ha solo analizzato lo status quo, ma ha anche proiettato nel tempo le conseguenze di alcuni interventi, per evidenziare quanto possano incidere nel breve e nel lungo periodo. Uno di questi interventi è l'innalzamento dell'età pensionabile a 67 anni, in abbinamento all'aumento della cosiddetta "quota 100" tra anni e anni di contributi versati, che salirebbe a 103. Con questi due soli aggiustamenti già dal 2018 si avrebbe un risparmio in termini di saldo previdenziale del 3%, che salirebbe fino al 17% nel breve periodo, ma che poi risulterebbe molto blando, nell'ordine dell'1-2% nei prossimi trenta e quarant'anni. In numeri, ciò significa un "rosso" di circa 10 milioni di euro l'anno, che non è cifra di poco conto, ma che non cambierebbe il risultato finale, visto che nel 2066 (ultimo anno analizzato) si avrebbe un saldo previdenziale negativo per 357 milioni rispetto ai 374 che si avrebbero con l'attuale regime. Il vantaggio, come detto, si avrebbe nel periodo 2018-2031 con effetti positivi superiori al 10% annuo, che permetterebbero, a parità di intervento statale, di posticipare forse l'erosione totale della riserva tecnica. Ma il problema verrebbe solo spostato più in là, quando la popolazione over 67 sarà ancora più predominante e il gap tra contributi e prestazioni ricomincerà a salire vertiginosamente.</p>
<p>L'altra ipotesi presa in esame è il passaggio ad un sistema contributivo (tipo quello italiano), che ha l'indubbio vantaggio di garantire ai lavoratori un tasso di sostituzione più in linea con le proprie aspettative (ma non certo il cambio quasi alla pari che ha garantito per decenni il sistema retributivo sammarinese, di cui si pagano ancora i danni di tali scelte). Il passaggio al contributivo però, non avrebbe l'effetto subitaneo dell'innalzamento dell'età pensionabile e i risparmi si vedrebbero nel lungo periodo: solo nel 2037, infatti, il saldo previdenziale di questo sistema diventerà più conveniente dell'altro. Da lì in poi il sistema "costerà" sempre meno, tanto che nel 2066 dovrebbe arrivare a un rosso di "soli" 258,8 milioni di euro.</p>
<p> </p>
<p><strong>LE PROIEZIONI SENZA CORRETTIVI AL SISTEMA PREVIDENZIALE</strong></p>
<p><strong><br /></strong></p>
<p>La riforma delle riforme. Ormai non c'è più motivo per non chiamarla così: il sistema pensionistico di San Marino non è più sostenibile e i dati sono lì a certificarlo.</p>
<p>In questa legislatura la Segreteria alla Sanità ha incaricato il gruppo tecnico di eseguire un'analisi attuariale dei dati del sistema previdenziale, pur essendo ormai condivisa l'idea che così come costruito, il sistema sia insostenibile. E infatti nel report consegnato ai membri del Consiglio per la Previdenza nei giorni scorsi, questa idea viene certificata appieno. Con numeri da capogiro. Basti pensare che senza interventi strutturali, il patrimonio dei Fondi Pensione, la famosa "riserva tecnica" oggi allocata in maggior parte nelle banche sammarinesi (fondamentale per la liquidità del sistema finanziario, <em>ndr</em>), potrebbe esaurirsi in una decina d'anni, precisamente nel 2029. Si tratta di 409 milioni (che cresceranno fino a 434, per poi venire erosi dal 2023 in poi) che potrebbero invece servire per sostenere la riforma nel tempo, ma che stando così le cose si esauriranno molto velocemente, più di quanto si era immaginato solo qualche anno fa.</p>
<p>E senza questa riserva, l'unico modo per sostenere le pensioni sarà ricorrere al Bilancio dello Stato.</p>
<p>Ma anche qui sono dolori: se non verranno approntanti i necessari correttivi, il saldo previdenziale tra contributi versati e prestazioni erogate, dagli attuali 24,5 milioni passerà presto a 100 (tra dieci anni), poi a 200, 300 e oltre 400 milioni di euro nel 2049. Una cifra incredibile, che ha fatto strabuzzare gli occhi ai membri del Consiglio di Previdenza quando sono stati presentati i dati reali e le proiezioni future. Il problema è che anche innalzando l'età pensionabile a 67 anni e portando la quota anzianità da 100 a 103, si prenderebbe solo una decina di anni di tempo in più. Più incisivo il passaggio al contributivo, ma non basterà. Gli errori del passato, perché di errori è obbligatorio parlare, ora pesano come macigni sulla testa dei lavoratori, ma anche sul Bilancio dello Stato, perché il contributo statale potrebbe essere l'unica via per il sostentamento del sistema.</p></td>
</tr>

</table>
<span class="article_separator">&nbsp;</span>

								
<!-- colonna_centrale --></div></div>
                                        <!-- colonna_dx --><div id="colonna_giornale"><div class="spaziatura">
								<div class="moduletable_focus_online">
					<h3>Fixing online</h3>
					<p>&nbsp;</p>
<p><a href="http://issuu.com/sanmarinofixing/docs/speciale_70_anni_anis"><strong><img src="/smfixing/images/speciale%2070%20anni%20ANIS%201.jpg" alt="speciale 70 anni ANIS 1" width="280" height="373" /></strong></a></p>
<p><strong><br /></strong></p>
<p><em>Clicca sull'immagine per leggerlo online</em></p>		</div>
			<div class="moduletable_AR">
					<h3>Articoli correlati</h3>
					
 
	<ul class="relateditems_AR">
			<li>
							<a href="/smfixing/fixing/archivio-fixing/31723-assunzioni-le-imprese-possono-vedere-i-curricula-dei-disoccupati.html" class="fj_relatedplus_AR">
		 	Assunzioni: le imprese possono vedere i curricula dei disoccupati			</a>
		
			

			

				</li>
			<li>
							<a href="/smfixing/fixing/archivio-fixing/31671-bassa-raccolta-differenziata-ed-economia-poco-circolare.html" class="fj_relatedplus_AR">
		 	Bassa raccolta differenziata ed economia “poco circolare”			</a>
		
			

			

				</li>
			<li>
							<a href="/smfixing/fixing/archivio-fixing/31724-consorzio-terra-di-san-marino-a-natale-un-cesto-pieno-di-prodotti-eccellenti.html" class="fj_relatedplus_AR">
		 	Consorzio Terra di San Marino: a Natale un cesto pieno di prodotti eccellenti			</a>
		
			

			

				</li>
			<li>
							<a href="/smfixing/fixing/archivio-fixing/31664-luniversita-degli-studi-di-san-marino-oltre-quota-mille-studenti.html" class="fj_relatedplus_AR">
		 	L’Università degli studi di San Marino oltre “quota mille” studenti			</a>
		
			

			

				</li>
			<li>
							<a href="/smfixing/fixing/archivio-fixing/31669-repubblica-di-san-marino-bilancio-pochi-risparmi-sale-il-disavanzo-.html" class="fj_relatedplus_AR">
		 	Repubblica di San Marino, Bilancio: pochi risparmi, sale il disavanzo 			</a>
		
			

			

				</li>
	</ul>
		</div>
	
<!-- colonna_dx --></div></div>
                    <!-- contenuto --></div>





<!-- box di spaziatura prima del piede -->
<div id="fasullo"></div>

<!-- fine background --></div>

<!-- footer --><div id="piede"><div id="piede_contenuto"><div class="spaziatura">
						<div class="moduletable">
					<table width="100%" border="0" cellpadding="0" cellspacing="1"><tr><td nowrap="nowrap"><a href="/smfixing/chi-siamo.html" class="mainlevel" >Chi siamo</a><a href="/smfixing/contatti.html" class="mainlevel" >Contatti</a><a href="/smfixing/pubblicita.html" class="mainlevel" >Pubblicità</a><a href="/smfixing/credits.html" class="mainlevel" >Credits</a><a href="/smfixing/mappa-del-sito.html" class="mainlevel" >Mappa del sito</a></td></tr></table>		</div>
	
<!-- footer --></div></div></div>

<!-- contenuto globale --></div>
<!-- Start CORNER ADV -->
<div class="clear"></div>
<div id="corneradv"></div>
<div style="visibility:hidden; height:1px; overflow:hidden"></div>
<!-- End CORNER ADV-->

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-10663411-1");
pageTracker._trackPageview();
} catch(err) {}</script>
</body>
</html>