

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-it" lang="it-it" dir="ltr" >
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <base href="http://www.sanmarinofixing.com/smfixing/fixing/archivio-fixing/31389-cimice-asiatica-la-cura-nei-test-di-bioagrotech.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="San Marino Fixing numero 38 edicola, ANIS, Infomercatiesteri, IVA, Giampaolo Giuliani, ODCEC, Codice della strada, Bioagrotech, San Marino Outlet, Radio 24 Il Sole 24 Ore, Premio Nobel Economia, SCM Group, San Marino Teatro 2019 2020, teatro Galli" />
  <meta name="title" content="Cimice asiatica, la “cura” nei test di Bioagrotech" />
  <meta name="author" content="Alessandro Carli" />
  <meta name="description" content="Cimice asiatica, Bioagrotech scende in laboratorio per trovare una soluzione. Mentre l’agricoltura italiana fa i conti con le perdite economiche causate dalla cimice asiatica, l’azienda sammarinese è impegnata, presso il centro Agri 2000, in specifici test con l’obiettivo di provare l’efficacia del suo prodotto Zeolite Cubana nei confronti del parassita originario della Cina e del Giappone. 
Una soluzione per neutralizzare la cimice asiatica e salvaguardare la resa del patrimonio ortofrutticolo italiano. È questa la sfida che Bioagrotech Srl sta raccogliendo in questi giorni presso il centro accreditato Agri 2000. L’azienda sanmarinese - specializzata nello studio di fertilizzanti, substrati organici e minerali per l’agricoltura biologica - sta eseguendo test specifici per verificare la capacità di contrasto della zeolite cubana nei confronti della cimice asiatica, protagonista in questa estate 2019 di un invasione senza precedenti e che, in questi giorni, sta presentando all’agricoltura italiana e alla relativa filiera un conto salatissimo. " />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Cimice asiatica, la “cura” nei test di Bioagrotech</title>
  <link href="/smfixing/templates/smfixing/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/smfixing/plugins/system/jcemediabox/css/jcemediabox.css?version=113" type="text/css" />
  <link rel="stylesheet" href="/smfixing/plugins/system/jcemediabox/themes/standard/css/style.css?version=113" type="text/css" />
  <script type="text/javascript" src="/smfixing/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="http://www.sanmarinofixing.com/smfixing/plugins/system/jbLibrary/jquery-1.3.2.min.js"></script>
  <script type="text/javascript" src="/smfixing/components/com_jcomments/js/jcomments-v2.1.js?v=2"></script>
  <script type="text/javascript" src="/smfixing/components/com_jcomments/libraries/joomlatune/ajax.js"></script>
  <script type="text/javascript" src="/smfixing/media/system/js/caption.js"></script>
  <script type="text/javascript" src="/smfixing/plugins/system/jcemediabox/js/jcemediabox.js?version=113"></script>
  <script type="text/javascript">
jQuery.noConflict();JCEMediaObject.init('/smfixing/', {flash:"10,0,22,87",windowmedia:"5,1,52,701",quicktime:"6,0,2,0",realmedia:"7,0,0,0",shockwave:"8,5,1,0"});JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:1,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'}},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/smfixing/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes"});		window.addEvent('domready', function(){ var JTooltips = new Tips($$('.hasTip'), { maxTitleChars: 50, fixed: false}); });
  </script>
  <!--[if lte IE 6]>
   			<script type="text/javascript" src="/smfixing/plugins/system/jbLibrary/jquery.badBrowser.js"></script> 
   			 <![endif]-->

<link rel="shortcut icon" href="/smfixing/templates/smfixing/favicon.ico" />
<link rel="stylesheet" href="/smfixing/templates/smfixing/css/construction_div.css" type="text/css" />
<link rel="stylesheet" href="/smfixing/templates/smfixing/css/menu.css" type="text/css" />
<link rel="stylesheet" href="/smfixing/templates/smfixing/css/typography_div.css" type="text/css" />
<!--[if lte IE 6]>
<link href="/smfixing/templates/smfixing/css/ie6only.css" rel="stylesheet" type="text/css" />
<![endif]-->
<!--[if lte IE 7]>
<link href="/smfixing/templates/smfixing/css/ie7only.css" rel="stylesheet" type="text/css" />
<![endif]-->

<script type="text/javascript" src="/smfixing/templates/smfixing/js/giornale.js"></script>
<link href="/smfixing/templates/smfixing/css/editor_content.css" rel="stylesheet" type="text/css" />

</head>

<body><div id="contenitore_globale">

<!-- testata --><div id="testata"><div id="contenitore_testata">
				<div id="testata_b1"><!-- banner quadrato -->
					 
									<div class="moduletable">
					<div class="bannergroup">

<div class="banneritem"><div class="clr"></div>
	</div>

</div>		</div>
	
					                </div>
             <div id="testata_logo"><a href="/smfixing"><img src="/smfixing/templates/smfixing/images/logo.png" alt="San Marino Fixing" /></a></div> <!--    logo fixing -->

				<div id="testata_b2"><!-- banner rettangolare -->
					 
									<div class="moduletable">
					<div class="bannergroup">


</div>		</div>
	
									</div>
<!-- testata --></div></div>

<!-- menu --><div id="menu"><div id="nav">		<div class="moduletable">
					<div class="tree"><div class="start"></div><ul><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="/smfixing/home.html" class="mainlevel">Home</a></li><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="/smfixing/attualita.html" class="mainlevel">Attualità</a></li><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="/smfixing/san-marino.html" class="mainlevel">San Marino</a></li><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="/smfixing/italia.html" class="mainlevel">Italia</a></li><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="/smfixing/mondo.html" class="mainlevel">Mondo</a></li><li class="mainlevel"><span class="minus"></span><span class="folder_open"></span><a href="/smfixing/categorie.html" class="mainlevel">Altre categorie</a><ul><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/ambiente.html" class="sublevel">Ambiente</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/impresa.html" class="sublevel">Impresa</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/leggi-e-normative.html" class="sublevel">Leggi e Normative</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/politica.html" class="sublevel">Politica</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/scienze.html" class="sublevel">Scienze</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/cultura.html" class="sublevel">Cultura</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/sport.html" class="sublevel">Sport</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/forchette.html" class="sublevel">Forchette</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/tutorial.html" class="sublevel">Tutorial</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/economia.html" class="sublevel">Economia</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/finanza.html" class="sublevel">Finanza</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/comunicati-stampa.html" class="sublevel">Comunicati stampa</a></li><li class="sublevel"><span class="line"></span><span class="join_last"></span><span class="document"></span><a href="/smfixing/categorie/libri.html" class="sublevel">Libri</a></li></ul></li><li class="mainlevel"><span class="minus"></span><span class="folder_open"></span><a href="/smfixing/giornali-online.html" class="mainlevel">Giornali online</a><ul><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/giornali-online/fixing.html" class="sublevel">Fixing</a></li><li class="sublevel"><span class="line"></span><span class="join_last"></span><span class="document"></span><a href="/smfixing/giornali-online/speciali.html" class="sublevel">Speciali</a></li></ul></li><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="/smfixing/focus.html" class="mainlevel">Focus</a></li><li class="mainlevel_active"><span class="minus"></span><span class="folder_open"></span><a href="/smfixing/fixing.html" class="mainlevel_active">Fixing</a><ul><li class="sublevel_current"><span class="line"></span><span class="join"></span><span class="document_open"></span><a href="/smfixing/fixing/archivio-fixing.html" class="sublevel_current" id="active_menu">Archivio Fixing</a></li><li class="sublevel"><span class="line"></span><span class="join_last"></span><span class="document"></span><a href="/smfixing/fixing/editoriali.html" class="sublevel">Editoriali</a></li></ul></li><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="/smfixing/foto.html" class="mainlevel">Foto</a></li><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="http://www.sanmarinoweb.com/smweb/video.html" target="_blank" class="mainlevel">Video</a></li><li class="mainlevel"><span class="join_last"></span><span class="document"></span><a href="#" class="mainlevel">Link</a></li></ul></div>		</div>
	
<!-- menu --></div></div>

<!-- background serve per impostare il colore di fondo --><div id="background">

			<!-- Start  Banner di testa -->
					 
					<div id="banner_testa">
									<div class="moduletable">
					<div class="bannergroup">

<div class="banneritem"><a href="/smfixing/component/banners/click/11.html" target="_blank"><img src="http://www.sanmarinofixing.com/smfixing/images/banners/giochi-del-titano_banner.gif" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem"><a href="/smfixing/component/banners/click/12.html" target="_blank"><img src="http://www.sanmarinofixing.com/smfixing/images/banners/Consorzio-Terra2.gif" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem"><a href="/smfixing/component/banners/click/13.html" target="_blank"><img src="http://www.sanmarinofixing.com/smfixing/images/banners/banner.jpg" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem"><a href="/smfixing/component/banners/click/14.html" target="_blank"><img src="http://www.sanmarinofixing.com/smfixing/images/banners/la-Splendor_banner_150x60.gif" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem"><div class="clr"></div>
	</div>

</div>		</div>
	
					</div>
								<!-- End Banner di testa -->

					





<!-- contenuto --><div id="contenuto">
<!-- colonna_centrale --><div id="colonna_notizie_70"><div class="spaziatura">
								
								<table class="contentpaneopen_categoria">
<tr>
		<td class="contentheading_categoria" width="100%">
				<!-- MIO COMMENTO _ BLOCCO IL LINK AL TITOLO 
		<a href="/smfixing/fixing/archivio-fixing/31389-cimice-asiatica-la-cura-nei-test-di-bioagrotech.html" class="contentpagetitle_categoria"> 
			Cimice asiatica, la “cura” nei test di Bioagrotech</a>
			--> 
      <div style="font-size: 28px; font-weight: normal; line-height: 120%;">Cimice asiatica, la “cura” nei test di Bioagrotech</div>
			</td>
						<td align="right" width="100%" class="buttonheading">
		<a href="/smfixing/fixing/archivio-fixing/31389-cimice-asiatica-la-cura-nei-test-di-bioagrotech.pdf" title="PDF" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/smfixing/images/M_images/pdf_button.png" alt="PDF"  /></a>		</td>
		
				<td align="right" width="100%" class="buttonheading">
		<a href="/smfixing/fixing/archivio-fixing/31389-cimice-asiatica-la-cura-nei-test-di-bioagrotech.html?tmpl=component&amp;print=1&amp;page=" title="Stampa" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/smfixing/images/M_images/printButton.png" alt="Stampa"  /></a>		</td>
		
					</tr>
</table>

<table class="contentpaneopen_categoria">

<tr>
	<td valign="top" class="createdate">
		Venerdì 25 Ottobre 2019	</td>
</tr>


<tr>
<td valign="top">

<p><img src="/smfixing/images/facciata%20bioagrotech.jpg" width="640" height="480" alt="facciata bioagrotech" /></p>
<p> </p>
<p>di <strong>Daniele Bartolucci</strong></p>
<p> </p>
<p>Cimice asiatica, Bioagrotech scende in laboratorio per trovare una soluzione. Mentre l'agricoltura italiana fa i conti con le perdite economiche causate dalla cimice asiatica, l'azienda sammarinese è impegnata, presso il centro Agri 2000, in specifici test con l'obiettivo di provare l'efficacia del suo prodotto Zeolite Cubana nei confronti del parassita originario della Cina e del Giappone.</p>
<p>Una soluzione per neutralizzare la cimice asiatica e salvaguardare la resa del patrimonio ortofrutticolo italiano. È questa la sfida che Bioagrotech Srl sta raccogliendo in questi giorni presso il centro accreditato Agri 2000. L'azienda sammarinese - specializzata nello studio di fertilizzanti, substrati organici e minerali per l'agricoltura biologica - sta eseguendo test specifici per verificare la capacità di contrasto della zeolite cubana nei confronti della cimice asiatica, protagonista in questa estate 2019 di un invasione senza precedenti e che, in questi giorni, sta presentando all'agricoltura italiana e alla relativa filiera un conto salatissimo.</p>
<p>Secondo l'Ispra, Istituto superiore per la protezione e la ricerca ambientale, la diffusione del parassita originario della Cina e del Giappone, avrebbe provocato danni per 350 milioni di euro nel Nord Italia e di 250 milioni nel resto del paese. Un fenomeno allarmante e che fa registrare al comparto agricolo e in particolar modo frutticolo, perdite consistenti. Basti pensare che in Emilia Romagna dove si producono il 70% delle pere italiane e il 30% di tutte le pere europee, quest'anno, i 5mila produttori della regione raccoglieranno 250mila tonnellate di pere, la metà del 2018.</p>
<p>Da qui l'esigenza dell'intervento di Bioagrotech Srl, da sempre impegnata nella tutela delle coltivazioni e della biodiversità, di avviare delle sperimentazioni con la Zeolite Cubana, un prodotto biologico che deriva dalla lavorazione meccanica di una roccia sedimentaria di origine vulcanica formatasi a Cuba milioni di anni dall'incontro della lava incandescente con l'acqua di mare. In natura si possono distinguere diverse tipologie, ciascuna differente per composizione chimica e mineralogica. La Zeolite Cubana Bioagrotech - pura al 100% e costituita da clinoptilolite al 67,5% e mordenite al 32,5% - si è dimostrata, secondo gli studi e le ricerche dell'azienda sammarinese, efficace contro i parassiti di diverse colture tra cui: Tignoletta della vite (Lobesia Botrana), Mosca e cocciniglia dell'olivo (Bactrocera Oleae- Seissetia Oleae), Lepidotteri su Orticole (Helicoverpa Armigera, Mamestra Brassicae), Tripide su Uva da tavola (Drepanothrips reuter). Ora, dunque, non resta che aspettare i risultati dei test per capire se la Zeolita Cubana Bioagrotech potrà rappresentare nei prossimi anni un valido alleato per gli agricoltori di tutta Italia che, oggi più che mai, necessitano di una soluzione efficace per salvaguardare le proprie coltivazioni dal "temibile" parassita asiatico.</p></td>
</tr>

</table>
<span class="article_separator">&nbsp;</span>

								
<!-- colonna_centrale --></div></div>
                                        <!-- colonna_dx --><div id="colonna_giornale"><div class="spaziatura">
								<div class="moduletable_focus_online">
					<h3>Fixing online</h3>
					<p>&nbsp;</p>
<p><a href="http://issuu.com/sanmarinofixing/docs/speciale_70_anni_anis"><strong><img src="/smfixing/images/speciale%2070%20anni%20ANIS%201.jpg" alt="speciale 70 anni ANIS 1" width="280" height="373" /></strong></a></p>
<p><strong><br /></strong></p>
<p><em>Clicca sull'immagine per leggerlo online</em></p>		</div>
			<div class="moduletable_AR">
					<h3>Articoli correlati</h3>
					
 
	<ul class="relateditems_AR">
			<li>
							<a href="/smfixing/fixing/archivio-fixing/31307-carte-cronotachigrafiche-la-soluzione-e-finalmente-in-arrivo-.html" class="fj_relatedplus_AR">
		 	Carte cronotachigrafiche: la soluzione è finalmente in arrivo 			</a>
		
			

			

				</li>
			<li>
							<a href="/smfixing/fixing/archivio-fixing/31384-editoriale-san-marino-un-governo-che-sia-forte-e-compatto.html" class="fj_relatedplus_AR">
		 	Editoriale: San Marino, un Governo che sia forte e compatto			</a>
		
			

			

				</li>
			<li>
							<a href="/smfixing/fixing/archivio-fixing/31385-litalia-lo-dice-al-mondo-san-marino-e-un-paese-sicuro-in-cui-fare-impresa.html" class="fj_relatedplus_AR">
		 	L’Italia lo dice al mondo: “San Marino è un Paese sicuro in cui fare impresa”			</a>
		
			

			

				</li>
			<li>
							<a href="/smfixing/fixing/archivio-fixing/31388-san-marino-caso-targhe-loccasione-nel-codice-della-strada.html" class="fj_relatedplus_AR">
		 	San Marino, caso targhe: l’occasione nel Codice della Strada			</a>
		
			

			

				</li>
			<li>
							<a href="/smfixing/fixing/archivio-fixing/31387-tra-captazione-e-reflue-la-repubblica-di-san-marino-allanno-zero.html" class="fj_relatedplus_AR">
		 	Tra captazione e reflue la Repubblica di San Marino all’anno zero			</a>
		
			

			

				</li>
	</ul>
		</div>
	
<!-- colonna_dx --></div></div>
                    <!-- contenuto --></div>





<!-- box di spaziatura prima del piede -->
<div id="fasullo"></div>

<!-- fine background --></div>

<!-- footer --><div id="piede"><div id="piede_contenuto"><div class="spaziatura">
						<div class="moduletable">
					<table width="100%" border="0" cellpadding="0" cellspacing="1"><tr><td nowrap="nowrap"><a href="/smfixing/chi-siamo.html" class="mainlevel" >Chi siamo</a><a href="/smfixing/contatti.html" class="mainlevel" >Contatti</a><a href="/smfixing/pubblicita.html" class="mainlevel" >Pubblicità</a><a href="/smfixing/credits.html" class="mainlevel" >Credits</a><a href="/smfixing/mappa-del-sito.html" class="mainlevel" >Mappa del sito</a></td></tr></table>		</div>
	
<!-- footer --></div></div></div>

<!-- contenuto globale --></div>
<!-- Start CORNER ADV -->
<div class="clear"></div>
<div id="corneradv"></div>
<div style="visibility:hidden; height:1px; overflow:hidden"></div>
<!-- End CORNER ADV-->

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-10663411-1");
pageTracker._trackPageview();
} catch(err) {}</script>
</body>
</html>