

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-it" lang="it-it" dir="ltr" >
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <base href="http://www.sanmarinofixing.com/smfixing/fixing/archivio-fixing/30824-e-sempre-e-ancora-per-la-stessa-ragione-del-viaggio-viaggiare.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="San Marino Fixing n. 30 edicola, indagine stili di vita, Bee-social, Radio 24 Il Sole 24 Ore, Credito imposta IGR, Ufficio Attività Economiche, Labor, Ufficio Tributario, IAM rsl, Consorzio Terra di San Marino, Simona Bisacchi, Track&Field San Marino, Sandro Menin, Corporate run, SMR Comics, FAR Viaggi, Quo vadis?, SMIAF, Massimo Salvucci, Bookstones, editoriale" />
  <meta name="title" content="È sempre e ancora “per la stessa ragione del viaggio: viaggiare…”" />
  <meta name="author" content="Alessandro Carli" />
  <meta name="description" content="Per un viaggiatore non c’è terra che non meriti di essere visitata. 
Non c’è strada che non sia degna di essere percorsa. 
Una carta geografica può essere uno scrigno di sogni, da aprire al momento opportuno e iniziare a camminare. Ci sono viaggi che partono dalla sete dell’ignoto e ti svelano l’inatteso enigma che lì viene custodito.
Apri “Cuore di tenebra” di Joseph Conrad. 
Sentirai il cuore dell’Africa pulsare, attraversando il fiume Congo nelle parole ispirate e disperate di Marlow, in un viaggio che ha inizio dalla passione per l’avventura e termina in una desolazione difficile da raccontare: “Per me è come se stessi cercando di raccontarvi un sogno - un tentativo inutile perché non c’è modo di comunicare a parole la sensazione del sogno, quel miscuglio di assurdità, sorpresa e stupore in un fremito di lotta e ribellione, la consapevolezza di essere preda dell’incredibile, che è l’essenza stessa dei sogni”. 
Ci sono anche mappe che non percorrerai mai.
Cerca gli scritti dell’ammiraglio Richard Evelyn Byrd. Passeggia a 35 gradi centigradi sotto zero con l’esploratore che tra gli anni Venti e Quaranta compì quattro spedizioni in Antartide e coglierai come il mondo sa stare zitto: “Mi sono fermato ad ascoltare il silenzio. Armonia, ecco cos’era! Ecco, ciò che usciva dal silenzio era un ritmo delicato, il tono di un accordo perfetto, la musica delle sfere forse. Fu sufficiente afferrarne il ritmo perché io mi sentissi parte di esso. In quell’istante non ebbi alcun dubbio dell’unità dell’uomo con l’universo”.
Ci sono poi percorsi che sono una vocazione. 
Sali sul “Patagonia Express” insieme a Luis Sepulveda. Naviga tra i fiordi cileni, seguendo la penna dello scrittore che scivola su un Moleskine regalatogli da Bruce Chatwin, per immortalare quella regione così “vasta e colma di avventure che non può essere toccata dalla meschina frontiera che separa la vita dalla morte”. Seguilo fino in fondo, e scoprirai che non puoi arrenderti finché hai una storia da raccontare, o da ascoltare: “Non ero solo. Non sarei stato solo mai più. Coloane mi aveva passato i suoi fantasmi, i suoi personaggi, gli indio e gli emigranti di tutte le latitudini che abitano la Patagonia e la Terra del Fuoco, i suoi marinai e i suoi vagabondi del mare. Adesso sono tutti con me e mi permettono di dire a voce alta che vivere è un magnifico esercizio”. 
E ci sono strade che non esistono più.
Ascolta “Il concerto dei pesci” di Halldor Laxness. Entra nelle vite di quei personaggi bizzarri che si ritrovano nella casetta di un anziano pescatore, nel sobborgo di Reykjavik, mentre l’Islanda si affaccia nel ventesimo secolo e un giovane orfano scopre di avere una voce strepitosa: “Che ti possa andare bene come chi ha uno scopo nella vita; che sia grande o piccolo, non importa, purché sia determinato a non far torto agli altri”." />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>È sempre e ancora “per la stessa ragione del viaggio: viaggiare…”</title>
  <link href="/smfixing/templates/smfixing/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/smfixing/plugins/system/jcemediabox/css/jcemediabox.css?version=113" type="text/css" />
  <link rel="stylesheet" href="/smfixing/plugins/system/jcemediabox/themes/standard/css/style.css?version=113" type="text/css" />
  <script type="text/javascript" src="/smfixing/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="http://www.sanmarinofixing.com/smfixing/plugins/system/jbLibrary/jquery-1.3.2.min.js"></script>
  <script type="text/javascript" src="/smfixing/components/com_jcomments/js/jcomments-v2.1.js?v=2"></script>
  <script type="text/javascript" src="/smfixing/components/com_jcomments/libraries/joomlatune/ajax.js"></script>
  <script type="text/javascript" src="/smfixing/media/system/js/caption.js"></script>
  <script type="text/javascript" src="/smfixing/plugins/system/jcemediabox/js/jcemediabox.js?version=113"></script>
  <script type="text/javascript">
jQuery.noConflict();JCEMediaObject.init('/smfixing/', {flash:"10,0,22,87",windowmedia:"5,1,52,701",quicktime:"6,0,2,0",realmedia:"7,0,0,0",shockwave:"8,5,1,0"});JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:1,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'}},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/smfixing/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes"});		window.addEvent('domready', function(){ var JTooltips = new Tips($$('.hasTip'), { maxTitleChars: 50, fixed: false}); });
  </script>
  <!--[if lte IE 6]>
   			<script type="text/javascript" src="/smfixing/plugins/system/jbLibrary/jquery.badBrowser.js"></script> 
   			 <![endif]-->

<link rel="shortcut icon" href="/smfixing/templates/smfixing/favicon.ico" />
<link rel="stylesheet" href="/smfixing/templates/smfixing/css/construction_div.css" type="text/css" />
<link rel="stylesheet" href="/smfixing/templates/smfixing/css/menu.css" type="text/css" />
<link rel="stylesheet" href="/smfixing/templates/smfixing/css/typography_div.css" type="text/css" />
<!--[if lte IE 6]>
<link href="/smfixing/templates/smfixing/css/ie6only.css" rel="stylesheet" type="text/css" />
<![endif]-->
<!--[if lte IE 7]>
<link href="/smfixing/templates/smfixing/css/ie7only.css" rel="stylesheet" type="text/css" />
<![endif]-->

<script type="text/javascript" src="/smfixing/templates/smfixing/js/giornale.js"></script>
<link href="/smfixing/templates/smfixing/css/editor_content.css" rel="stylesheet" type="text/css" />

</head>

<body><div id="contenitore_globale">

<!-- testata --><div id="testata"><div id="contenitore_testata">
				<div id="testata_b1"><!-- banner quadrato -->
					 
									<div class="moduletable">
					<div class="bannergroup">

<div class="banneritem"><div class="clr"></div>
	</div>

</div>		</div>
	
					                </div>
             <div id="testata_logo"><a href="/smfixing"><img src="/smfixing/templates/smfixing/images/logo.png" alt="San Marino Fixing" /></a></div> <!--    logo fixing -->

				<div id="testata_b2"><!-- banner rettangolare -->
					 
									<div class="moduletable">
					<div class="bannergroup">


</div>		</div>
	
									</div>
<!-- testata --></div></div>

<!-- menu --><div id="menu"><div id="nav">		<div class="moduletable">
					<div class="tree"><div class="start"></div><ul><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="/smfixing/home.html" class="mainlevel">Home</a></li><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="/smfixing/attualita.html" class="mainlevel">Attualità</a></li><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="/smfixing/san-marino.html" class="mainlevel">San Marino</a></li><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="/smfixing/italia.html" class="mainlevel">Italia</a></li><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="/smfixing/mondo.html" class="mainlevel">Mondo</a></li><li class="mainlevel"><span class="minus"></span><span class="folder_open"></span><a href="/smfixing/categorie.html" class="mainlevel">Altre categorie</a><ul><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/ambiente.html" class="sublevel">Ambiente</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/impresa.html" class="sublevel">Impresa</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/leggi-e-normative.html" class="sublevel">Leggi e Normative</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/politica.html" class="sublevel">Politica</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/scienze.html" class="sublevel">Scienze</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/cultura.html" class="sublevel">Cultura</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/sport.html" class="sublevel">Sport</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/forchette.html" class="sublevel">Forchette</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/tutorial.html" class="sublevel">Tutorial</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/economia.html" class="sublevel">Economia</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/finanza.html" class="sublevel">Finanza</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/comunicati-stampa.html" class="sublevel">Comunicati stampa</a></li><li class="sublevel"><span class="line"></span><span class="join_last"></span><span class="document"></span><a href="/smfixing/categorie/libri.html" class="sublevel">Libri</a></li></ul></li><li class="mainlevel"><span class="minus"></span><span class="folder_open"></span><a href="/smfixing/giornali-online.html" class="mainlevel">Giornali online</a><ul><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/giornali-online/fixing.html" class="sublevel">Fixing</a></li><li class="sublevel"><span class="line"></span><span class="join_last"></span><span class="document"></span><a href="/smfixing/giornali-online/speciali.html" class="sublevel">Speciali</a></li></ul></li><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="/smfixing/focus.html" class="mainlevel">Focus</a></li><li class="mainlevel_active"><span class="minus"></span><span class="folder_open"></span><a href="/smfixing/fixing.html" class="mainlevel_active">Fixing</a><ul><li class="sublevel_current"><span class="line"></span><span class="join"></span><span class="document_open"></span><a href="/smfixing/fixing/archivio-fixing.html" class="sublevel_current" id="active_menu">Archivio Fixing</a></li><li class="sublevel"><span class="line"></span><span class="join_last"></span><span class="document"></span><a href="/smfixing/fixing/editoriali.html" class="sublevel">Editoriali</a></li></ul></li><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="/smfixing/foto.html" class="mainlevel">Foto</a></li><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="http://www.sanmarinoweb.com/smweb/video.html" target="_blank" class="mainlevel">Video</a></li><li class="mainlevel"><span class="join_last"></span><span class="document"></span><a href="#" class="mainlevel">Link</a></li></ul></div>		</div>
	
<!-- menu --></div></div>

<!-- background serve per impostare il colore di fondo --><div id="background">

			<!-- Start  Banner di testa -->
					 
					<div id="banner_testa">
									<div class="moduletable">
					<div class="bannergroup">

<div class="banneritem"><a href="/smfixing/component/banners/click/11.html" target="_blank"><img src="http://www.sanmarinofixing.com/smfixing/images/banners/giochi-del-titano_banner.gif" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem"><a href="/smfixing/component/banners/click/12.html" target="_blank"><img src="http://www.sanmarinofixing.com/smfixing/images/banners/Consorzio-Terra2.gif" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem"><a href="/smfixing/component/banners/click/13.html" target="_blank"><img src="http://www.sanmarinofixing.com/smfixing/images/banners/banner.jpg" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem"><a href="/smfixing/component/banners/click/14.html" target="_blank"><img src="http://www.sanmarinofixing.com/smfixing/images/banners/la-Splendor_banner_150x60.gif" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem"><div class="clr"></div>
	</div>

</div>		</div>
	
					</div>
								<!-- End Banner di testa -->

					





<!-- contenuto --><div id="contenuto">
<!-- colonna_centrale --><div id="colonna_notizie_70"><div class="spaziatura">
								
								<table class="contentpaneopen_categoria">
<tr>
		<td class="contentheading_categoria" width="100%">
				<!-- MIO COMMENTO _ BLOCCO IL LINK AL TITOLO 
		<a href="/smfixing/fixing/archivio-fixing/30824-e-sempre-e-ancora-per-la-stessa-ragione-del-viaggio-viaggiare.html" class="contentpagetitle_categoria"> 
			È sempre e ancora “per la stessa ragione del viaggio: viaggiare…”</a>
			--> 
      <div style="font-size: 28px; font-weight: normal; line-height: 120%;">È sempre e ancora “per la stessa ragione del viaggio: viaggiare…”</div>
			</td>
						<td align="right" width="100%" class="buttonheading">
		<a href="/smfixing/fixing/archivio-fixing/30824-e-sempre-e-ancora-per-la-stessa-ragione-del-viaggio-viaggiare.pdf" title="PDF" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/smfixing/images/M_images/pdf_button.png" alt="PDF"  /></a>		</td>
		
				<td align="right" width="100%" class="buttonheading">
		<a href="/smfixing/fixing/archivio-fixing/30824-e-sempre-e-ancora-per-la-stessa-ragione-del-viaggio-viaggiare.html?tmpl=component&amp;print=1&amp;page=" title="Stampa" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/smfixing/images/M_images/printButton.png" alt="Stampa"  /></a>		</td>
		
					</tr>
</table>

<table class="contentpaneopen_categoria">

<tr>
	<td valign="top" class="createdate">
		Venerdì 16 Agosto 2019	</td>
</tr>


<tr>
<td valign="top">

<p><img src="/smfixing/images/reykjavik.jpg" width="640" height="480" alt="reykjavik" /></p>
<p> </p>
<p>di <strong>Simona Bisacchi</strong></p>
<p> </p>
<p>Per un viaggiatore non c'è terra che non meriti di essere visitata. Non c'è strada che non sia degna di essere percorsa.</p>
<p>Una carta geografica può essere uno scrigno di sogni, da aprire al momento opportuno e iniziare a camminare. Ci sono viaggi che partono dalla sete dell'ignoto e ti svelano l'inatteso enigma che lì viene custodito.</p>
<p>Apri "Cuore di tenebra" di Joseph Conrad.</p>
<p>Sentirai il cuore dell'Africa pulsare, attraversando il fiume Congo nelle parole ispirate e disperate di Marlow, in un viaggio che ha inizio dalla passione per l'avventura e termina in una desolazione difficile da raccontare: "Per me è come se stessi cercando di raccontarvi un sogno - un tentativo inutile perché non c'è modo di comunicare a parole la sensazione del sogno, quel miscuglio di assurdità, sorpresa e stupore in un fremito di lotta e ribellione, la consapevolezza di essere preda dell'incredibile, che è l'essenza stessa dei sogni".</p>
<p>Ci sono anche mappe che non percorrerai mai.</p>
<p>Cerca gli scritti dell'ammiraglio Richard Evelyn Byrd. Passeggia a 35 gradi centigradi sotto zero con l'esploratore che tra gli anni Venti e Quaranta compì quattro spedizioni in Antartide e coglierai come il mondo sa stare zitto: "Mi sono fermato ad ascoltare il silenzio. Armonia, ecco cos'era! Ecco, ciò che usciva dal silenzio era un ritmo delicato, il tono di un accordo perfetto, la musica delle sfere forse. Fu sufficiente afferrarne il ritmo perché io mi sentissi parte di esso. In quell'istante non ebbi alcun dubbio dell'unità dell'uomo con l'universo".</p>
<p>Ci sono poi percorsi che sono una vocazione.</p>
<p>Sali sul "Patagonia Express" insieme a Luis Sepulveda. Naviga tra i fiordi cileni, seguendo la penna dello scrittore che scivola su un Moleskine regalatogli da Bruce Chatwin, per immortalare quella regione così "vasta e colma di avventure che non può essere toccata dalla meschina frontiera che separa la vita dalla morte". Seguilo fino in fondo, e scoprirai che non puoi arrenderti finché hai una storia da raccontare, o da ascoltare: "Non ero solo. Non sarei stato solo mai più. Coloane mi aveva passato i suoi fantasmi, i suoi personaggi, gli indio e gli emigranti di tutte le latitudini che abitano la Patagonia e la Terra del Fuoco, i suoi marinai e i suoi vagabondi del mare. Adesso sono tutti con me e mi permettono di dire a voce alta che vivere è un magnifico esercizio".</p>
<p>E ci sono strade che non esistono più.</p>
<p>Ascolta "Il concerto dei pesci" di Halldor Laxness. Entra nelle vite di quei personaggi bizzarri che si ritrovano nella casetta di un anziano pescatore, nel sobborgo di Reykjavik, mentre l'Islanda si affaccia nel ventesimo secolo e un giovane orfano scopre di avere una voce strepitosa: "Che ti possa andare bene come chi ha uno scopo nella vita; che sia grande o piccolo, non importa, purché sia determinato a non far torto agli altri".</p></td>
</tr>

</table>
<span class="article_separator">&nbsp;</span>

								
<!-- colonna_centrale --></div></div>
                                        <!-- colonna_dx --><div id="colonna_giornale"><div class="spaziatura">
								<div class="moduletable_focus_online">
					<h3>Fixing online</h3>
					<p>&nbsp;</p>
<p><a href="http://issuu.com/sanmarinofixing/docs/speciale_70_anni_anis"><strong><img src="/smfixing/images/speciale%2070%20anni%20ANIS%201.jpg" alt="speciale 70 anni ANIS 1" width="280" height="373" /></strong></a></p>
<p><strong><br /></strong></p>
<p><em>Clicca sull'immagine per leggerlo online</em></p>		</div>
			<div class="moduletable_AR">
					<h3>Articoli correlati</h3>
					
 
	<ul class="relateditems_AR">
			<li>
							<a href="/smfixing/fixing/archivio-fixing/30752-arriva-sul-monte-titano-il-reato-di-corruzione-privata.html" class="fj_relatedplus_AR">
		 	Arriva sul Monte Titano il reato di corruzione privata			</a>
		
			

			

				</li>
			<li>
							<a href="/smfixing/fixing/archivio-fixing/30816-corporate-run-pronti-per-la-quarta-edizione-del-smr-comics.html" class="fj_relatedplus_AR">
		 	Corporate Run: pronti per la quarta edizione del “SMR Comics”			</a>
		
			

			

				</li>
			<li>
							<a href="/smfixing/fixing/archivio-fixing/30815-editoriale-san-marino-il-bene-del-paese-davanti-a-tutto.html" class="fj_relatedplus_AR">
		 	Editoriale: San Marino, il bene del Paese davanti a tutto			</a>
		
			

			

				</li>
			<li>
							<a href="/smfixing/fixing/archivio-fixing/30821-i-sammarinesi-non-hanno-dubbi-mare-mare-mare-.html" class="fj_relatedplus_AR">
		 	I sammarinesi non hanno dubbi: mare, mare, mare 			</a>
		
			

			

				</li>
			<li>
							<a href="/smfixing/fixing/archivio-fixing/30819-influencer-marketing-le-aziende-ci-investono.html" class="fj_relatedplus_AR">
		 	Influencer marketing: le aziende ci investono			</a>
		
			

			

				</li>
	</ul>
		</div>
	
<!-- colonna_dx --></div></div>
                    <!-- contenuto --></div>





<!-- box di spaziatura prima del piede -->
<div id="fasullo"></div>

<!-- fine background --></div>

<!-- footer --><div id="piede"><div id="piede_contenuto"><div class="spaziatura">
						<div class="moduletable">
					<table width="100%" border="0" cellpadding="0" cellspacing="1"><tr><td nowrap="nowrap"><a href="/smfixing/chi-siamo.html" class="mainlevel" >Chi siamo</a><a href="/smfixing/contatti.html" class="mainlevel" >Contatti</a><a href="/smfixing/pubblicita.html" class="mainlevel" >Pubblicità</a><a href="/smfixing/credits.html" class="mainlevel" >Credits</a><a href="/smfixing/mappa-del-sito.html" class="mainlevel" >Mappa del sito</a></td></tr></table>		</div>
	
<!-- footer --></div></div></div>

<!-- contenuto globale --></div>
<!-- Start CORNER ADV -->
<div class="clear"></div>
<div id="corneradv"></div>
<div style="visibility:hidden; height:1px; overflow:hidden"></div>
<!-- End CORNER ADV-->

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-10663411-1");
pageTracker._trackPageview();
} catch(err) {}</script>
</body>
</html>