

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-it" lang="it-it" dir="ltr" >
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <base href="http://www.sanmarinofixing.com/smfixing/fixing/archivio-fixing/30479-serve-un-piano-complessivo-con-prg-incentivi-e-opere-pubbliche.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="San Marino Fixing edicola, edilizia, ANIS, Daniele Toccaceli, PRG, elenco dei dipendenti ai fini dell’esercizio fiscale, Ufficio Attività Economiche, Regolamento ICEE, contratto di affitto di ramo d’azienda nei centri commerciali, spazio posti auto, monetizzazione, Riccione, Cino Mularoni, Ceramica Del Conca, Radio Deejay, Ecorally 2019, Radio 24 Il Sole 24 Ore, Bee-Social, Festival dell’Industria e dei Valori di Impresa, editoriale" />
  <meta name="title" content="“Serve un Piano complessivo con PRG, incentivi e opere pubbliche”" />
  <meta name="author" content="Alessandro Carli" />
  <meta name="description" content="“Un passo avanti, ma ne servono tanti altri per rilanciare un settore importante come edilizia e con essa tutto l’indotto che può generare”. Così Daniele Toccaceli, vicepresidente ANIS e Amministratore dell’Impresa Edile Casa Rossa, sintetizza il pensiero dell’Associazione e di tutto il comparto Costruzioni all’indomani del Decreto Delegato 18 giugno 2019 n.105 dal titolo “Acquisto di fabbricati da parte di cittadino straniero”. Uno di questi è sicuramente il nuovo PRG, ma anche le agevolazioni e gli incentivi (come fanno in Italia, ndr) per le ristrutturazioni e le demolizioni/ricostruzioni, o la possibilità di costruire la propria abitazione su piccoli terreni agricoli confinanti con terreni edificabili o già edificati. Poi ci sono le opere pubbliche, dalle infrastrutture (viabilità in primis) alle riqualificazioni. Insomma, “serve un progetto complessivo, che semplifichi la burocrazia e che tenga conto degli interventi più piccoli, ma volga lo sguardo verso obiettivi più ambiziosi, che non significa opere faraoniche che mai verranno realizzate”." />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>“Serve un Piano complessivo con PRG, incentivi e opere pubbliche”</title>
  <link href="/smfixing/templates/smfixing/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/smfixing/plugins/system/jcemediabox/css/jcemediabox.css?version=113" type="text/css" />
  <link rel="stylesheet" href="/smfixing/plugins/system/jcemediabox/themes/standard/css/style.css?version=113" type="text/css" />
  <script type="text/javascript" src="/smfixing/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="http://www.sanmarinofixing.com/smfixing/plugins/system/jbLibrary/jquery-1.3.2.min.js"></script>
  <script type="text/javascript" src="/smfixing/components/com_jcomments/js/jcomments-v2.1.js?v=2"></script>
  <script type="text/javascript" src="/smfixing/components/com_jcomments/libraries/joomlatune/ajax.js"></script>
  <script type="text/javascript" src="/smfixing/media/system/js/caption.js"></script>
  <script type="text/javascript" src="/smfixing/plugins/system/jcemediabox/js/jcemediabox.js?version=113"></script>
  <script type="text/javascript">
jQuery.noConflict();JCEMediaObject.init('/smfixing/', {flash:"10,0,22,87",windowmedia:"5,1,52,701",quicktime:"6,0,2,0",realmedia:"7,0,0,0",shockwave:"8,5,1,0"});JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:1,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'}},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/smfixing/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes"});		window.addEvent('domready', function(){ var JTooltips = new Tips($$('.hasTip'), { maxTitleChars: 50, fixed: false}); });
  </script>
  <!--[if lte IE 6]>
   			<script type="text/javascript" src="/smfixing/plugins/system/jbLibrary/jquery.badBrowser.js"></script> 
   			 <![endif]-->

<link rel="shortcut icon" href="/smfixing/templates/smfixing/favicon.ico" />
<link rel="stylesheet" href="/smfixing/templates/smfixing/css/construction_div.css" type="text/css" />
<link rel="stylesheet" href="/smfixing/templates/smfixing/css/menu.css" type="text/css" />
<link rel="stylesheet" href="/smfixing/templates/smfixing/css/typography_div.css" type="text/css" />
<!--[if lte IE 6]>
<link href="/smfixing/templates/smfixing/css/ie6only.css" rel="stylesheet" type="text/css" />
<![endif]-->
<!--[if lte IE 7]>
<link href="/smfixing/templates/smfixing/css/ie7only.css" rel="stylesheet" type="text/css" />
<![endif]-->

<script type="text/javascript" src="/smfixing/templates/smfixing/js/giornale.js"></script>
<link href="/smfixing/templates/smfixing/css/editor_content.css" rel="stylesheet" type="text/css" />

</head>

<body><div id="contenitore_globale">

<!-- testata --><div id="testata"><div id="contenitore_testata">
				<div id="testata_b1"><!-- banner quadrato -->
					 
									<div class="moduletable">
					<div class="bannergroup">

<div class="banneritem"><div class="clr"></div>
	</div>

</div>		</div>
	
					                </div>
             <div id="testata_logo"><a href="/smfixing"><img src="/smfixing/templates/smfixing/images/logo.png" alt="San Marino Fixing" /></a></div> <!--    logo fixing -->

				<div id="testata_b2"><!-- banner rettangolare -->
					 
									<div class="moduletable">
					<div class="bannergroup">


</div>		</div>
	
									</div>
<!-- testata --></div></div>

<!-- menu --><div id="menu"><div id="nav">		<div class="moduletable">
					<div class="tree"><div class="start"></div><ul><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="/smfixing/home.html" class="mainlevel">Home</a></li><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="/smfixing/attualita.html" class="mainlevel">Attualità</a></li><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="/smfixing/san-marino.html" class="mainlevel">San Marino</a></li><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="/smfixing/italia.html" class="mainlevel">Italia</a></li><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="/smfixing/mondo.html" class="mainlevel">Mondo</a></li><li class="mainlevel"><span class="minus"></span><span class="folder_open"></span><a href="/smfixing/categorie.html" class="mainlevel">Altre categorie</a><ul><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/ambiente.html" class="sublevel">Ambiente</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/impresa.html" class="sublevel">Impresa</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/leggi-e-normative.html" class="sublevel">Leggi e Normative</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/politica.html" class="sublevel">Politica</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/scienze.html" class="sublevel">Scienze</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/cultura.html" class="sublevel">Cultura</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/sport.html" class="sublevel">Sport</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/forchette.html" class="sublevel">Forchette</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/tutorial.html" class="sublevel">Tutorial</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/economia.html" class="sublevel">Economia</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/finanza.html" class="sublevel">Finanza</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/comunicati-stampa.html" class="sublevel">Comunicati stampa</a></li><li class="sublevel"><span class="line"></span><span class="join_last"></span><span class="document"></span><a href="/smfixing/categorie/libri.html" class="sublevel">Libri</a></li></ul></li><li class="mainlevel"><span class="minus"></span><span class="folder_open"></span><a href="/smfixing/giornali-online.html" class="mainlevel">Giornali online</a><ul><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/giornali-online/fixing.html" class="sublevel">Fixing</a></li><li class="sublevel"><span class="line"></span><span class="join_last"></span><span class="document"></span><a href="/smfixing/giornali-online/speciali.html" class="sublevel">Speciali</a></li></ul></li><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="/smfixing/focus.html" class="mainlevel">Focus</a></li><li class="mainlevel_active"><span class="minus"></span><span class="folder_open"></span><a href="/smfixing/fixing.html" class="mainlevel_active">Fixing</a><ul><li class="sublevel_current"><span class="line"></span><span class="join"></span><span class="document_open"></span><a href="/smfixing/fixing/archivio-fixing.html" class="sublevel_current" id="active_menu">Archivio Fixing</a></li><li class="sublevel"><span class="line"></span><span class="join_last"></span><span class="document"></span><a href="/smfixing/fixing/editoriali.html" class="sublevel">Editoriali</a></li></ul></li><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="/smfixing/foto.html" class="mainlevel">Foto</a></li><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="http://www.sanmarinoweb.com/smweb/video.html" target="_blank" class="mainlevel">Video</a></li><li class="mainlevel"><span class="join_last"></span><span class="document"></span><a href="#" class="mainlevel">Link</a></li></ul></div>		</div>
	
<!-- menu --></div></div>

<!-- background serve per impostare il colore di fondo --><div id="background">

			<!-- Start  Banner di testa -->
					 
					<div id="banner_testa">
									<div class="moduletable">
					<div class="bannergroup">

<div class="banneritem"><a href="/smfixing/component/banners/click/11.html" target="_blank"><img src="http://www.sanmarinofixing.com/smfixing/images/banners/giochi-del-titano_banner.gif" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem"><a href="/smfixing/component/banners/click/12.html" target="_blank"><img src="http://www.sanmarinofixing.com/smfixing/images/banners/Consorzio-Terra2.gif" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem"><a href="/smfixing/component/banners/click/13.html" target="_blank"><img src="http://www.sanmarinofixing.com/smfixing/images/banners/banner.jpg" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem"><a href="/smfixing/component/banners/click/14.html" target="_blank"><img src="http://www.sanmarinofixing.com/smfixing/images/banners/la-Splendor_banner_150x60.gif" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem"><div class="clr"></div>
	</div>

</div>		</div>
	
					</div>
								<!-- End Banner di testa -->

					





<!-- contenuto --><div id="contenuto">
<!-- colonna_centrale --><div id="colonna_notizie_70"><div class="spaziatura">
								
								<table class="contentpaneopen_categoria">
<tr>
		<td class="contentheading_categoria" width="100%">
				<!-- MIO COMMENTO _ BLOCCO IL LINK AL TITOLO 
		<a href="/smfixing/fixing/archivio-fixing/30479-serve-un-piano-complessivo-con-prg-incentivi-e-opere-pubbliche.html" class="contentpagetitle_categoria"> 
			“Serve un Piano complessivo con PRG, incentivi e opere pubbliche”</a>
			--> 
      <div style="font-size: 28px; font-weight: normal; line-height: 120%;">“Serve un Piano complessivo con PRG, incentivi e opere pubbliche”</div>
			</td>
						<td align="right" width="100%" class="buttonheading">
		<a href="/smfixing/fixing/archivio-fixing/30479-serve-un-piano-complessivo-con-prg-incentivi-e-opere-pubbliche.pdf" title="PDF" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/smfixing/images/M_images/pdf_button.png" alt="PDF"  /></a>		</td>
		
				<td align="right" width="100%" class="buttonheading">
		<a href="/smfixing/fixing/archivio-fixing/30479-serve-un-piano-complessivo-con-prg-incentivi-e-opere-pubbliche.html?tmpl=component&amp;print=1&amp;page=" title="Stampa" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/smfixing/images/M_images/printButton.png" alt="Stampa"  /></a>		</td>
		
					</tr>
</table>

<table class="contentpaneopen_categoria">

<tr>
	<td valign="top" class="createdate">
		Mercoledì 03 Luglio 2019	</td>
</tr>


<tr>
<td valign="top">

<p><img src="/smfixing/images/Daniele%20Toccaceli.jpg" width="640" height="480" alt="Daniele Toccaceli" /></p>
<p> </p>
<p>di <strong>Daniele Bartolucci</strong></p>
<p> </p>
<p>"Un passo avanti, ma ne servono tanti altri per rilanciare un settore importante come edilizia e con essa tutto l'indotto che può generare". Così Daniele Toccaceli, vicepresidente ANIS e Amministratore dell'Impresa Edile Casa Rossa, sintetizza il pensiero dell'Associazione e di tutto il comparto Costruzioni all'indomani del Decreto Delegato 18 giugno 2019 n.105 dal titolo "Acquisto di fabbricati da parte di cittadino straniero". Uno di questi è sicuramente il nuovo PRG, ma anche le agevolazioni e gli incentivi (come fanno in Italia, <em>ndr</em>) per le ristrutturazioni e le demolizioni/ricostruzioni, o la possibilità di costruire la propria abitazione su piccoli terreni agricoli confinanti con terreni edificabili o già edificati. Poi ci sono le opere pubbliche, dalle infrastrutture (viabilità in primis) alle riqualificazioni. Insomma, "serve un progetto complessivo, che semplifichi la burocrazia e che tenga conto degli interventi più piccoli, ma volga lo sguardo verso obiettivi più ambiziosi, che non significa opere faraoniche che mai verranno realizzate".</p>
<p> </p>
<p><strong>"STRANIERI O MENO, SI SBLOCCHI IL MERCATO"</strong></p>
<p> </p>
<p>"Il provvedimento con cui si sblocca la vendita degli immobili agli stranieri era atteso da anni", ammette Toccaceli, "ma bisognava avere il coraggio di farlo molto tempo fa, quando il mercato era ancora dinamico. Oggi purtroppo la situazione è molto negativa, lo si vede anche nel numero delle aziende sopravvissute e alle persone occupate. Il mercato immobiliare è fermo, ma", avverte Toccaceli, "lo è per motivi diversi e solo uno di questi è la crisi economica. Ci sono moltissimi immobili ormai vecchi e con soluzioni ormai inutilizzabili, soprattutto se pensiamo ai potenziali interessati al nuovo Decreto: stiamo parlando, come abbiamo sempre auspicato, di un target di alto livello, imprenditori e manager delle aziende, o persone benestanti che desiderino avere qui una seconda casa. Quante abitazioni ci sono sul mercato adatte a questi compratori? Oggettivamente poche. Per questo motivo andrebbero stimolate le ristrutturazioni, con agevolazioni e incentivi ad hoc, ma anche con procedure più rapide e semplici di quelle che imprese e tecnici devono seguire oggi".</p>
<p> </p>
<p><strong>"IL NUOVO PRG DOVRÀ DARE MOLTE SOLUZIONI"</strong></p>
<p><strong><br /></strong></p>
<p>Se per la vendita agli stranieri il passo è stato fatto, per le "regole del gioco", ovvero del nuovo PRG, i tempi sembrano allungarsi e ormai manca poco allo scadere dei 30 anni di quello vecchio: "Questo nuovo strumento è fondamentale", avverte Toccaceli, "perché ridisegnerà regole e previsioni riportandole in linea con le necessità attuali, ma soprattutto perché, come auspicano le imprese del settore e non solo, dovrà dare delle soluzioni a problematiche create dal vecchio Piano Regolatore Generale. Una di queste è senza dubbio la dislocazione a macchia di leopardo sia dei nuclei abitativi, sia dei servizi, ma soprattutto delle aree artigianali, alcune veramente isolate anche a livello viabilistico. Ci sono grandi aspettative sul nuovo PRG, anche se dobbiamo rilevare che gli incontri ufficiali sono fermi a qualche tempo fa e da mesi non ci sono novità sul lavoro dello Studio Boeri. Nel frattempo i problemi aumentano, come è il caso delle discariche: senza l'individuazione di nuovi siti, si rischia di bloccare l'operatività delle imprese, impossibilitate a spostare anche solo un camion di terra in territorio perché non ci sono luoghi adatti a stoccarla".</p>
<p> </p>
<p><strong>MENO BUROCRAZIA E PIÙ INCENTIVI</strong></p>
<p> </p>
<p>"Tutte le imprese subiscono ogni giorno il peso della burocrazia, ma l'edilizia ne sembra addirittura schiacciata", commenta il vice Presidente ANIS. "Se poi ci si mette anche la politica con scelte poco condivise, come la recente sanatoria, la situazione diventa ancora più difficile. Un intervento in tale direzione andava fatto, su questo siamo tutti d'accordo, ma si sarebbe potuto e dovuto tarare i nuovi strumenti sull'effettiva realtà, senza rischiare di bloccare l'intero mercato immobiliare come purtroppo è accaduto". La norma, aspramente criticata da imprese, associazioni, tecnici e notai, è stata poi modificata, "ma ha generato altri ritardi, che stiamo ancora scontando sul mercato". L'altra faccia della medaglia sono le semplificazioni, come la SCIA, ma soprattutto sarebbero gli incentivi: "In un piano complessivo di rilancio del settore, non si può prescindere dal predisporre incentivi e agevolazioni per chi decide di investire in un immobile, in particolare per le ristrutturazioni. Il confronto con il mercato fuori confine, quello italiano, è abbastanza eloquente e lo è ancora di più se si pensa al fatto che le demolizioni e ricostruzioni a San Marino non siano incentivate, quando rappresentano in molti casi la soluzione non solo migliore dal punto di vista economico, ma anche una scelta virtuosa, perché si demolisce un immobile vecchio per costruirne uno nuovo, con regole nuove e con materiali e impianti più evoluti, più efficienti e meno impattanti per l'ambiente".</p>
<p> </p>
<p><strong>CASE NEI LOTTI AGRICOLI, ANCHE VINCOLATE</strong></p>
<p><strong><br /></strong></p>
<p>Un'altra delle soluzioni attese da anni è per i piccoli lotti di terreni agricoli su cui non si può costruire nulla nonostante confinino con terreni edificabili o già edificati: "E' una situazione ricorrente, credo siano centinaia i casi di questo tipo - tanto che anni fa nacque un comitato di proprietari – ed è necessario trovare una soluzione. Premesso che si tratta di completare delle aree già edificabili o edificate, l'obiettivo quasi sempre è costruirsi una propria casa o per i figlio, quindi non c'è assolutamente né intento speculativo né si può parlare di consumo di territorio, che avverrebbe semmai in aree dove non hanno costruito ancora nulla. Inoltre, proprio per evitare speculazioni di ogni sorta, basterebbe vincolare queste costruzioni per 10 o 20 anni".</p>
<p> </p>
<p><strong>"UN PIANO COMPLESSIVO PER TUTTA L'EDILIZIA"</strong></p>
<p> </p>
<p>L'altro aspetto che il nuovo PRG dovrà ridefinire è sicuramente la viabilità di tutta la Repubblica, unita alla rilocalizzazione delle opere pubbliche, da quelle strategiche a quelle di servizio: "Anche le infrastrutture sono importanti per il nostro settore, anzi, sarebbero importanti, visto che da anni ormai se ne vedono sempre meno. Certamente la crisi economica e un Bilancio dello Stato in difficoltà hanno ridotto le risorse per gli investimenti, ma occorre recuperarle perché il Paese deve essere modernizzato... e non solo per vendere le case agli stranieri", chiosa Toccaceli. "Basta guardare a Rimini, con le riqualificazioni che si stanno concludendo in questi mesi, per capire quanto possano portare ad una città e alla sua economia certe scelte. Purtroppo non solo a San Marino non si stanno facendo queste operazioni, ma neppure è ben chiara la visione per il futuro, quali strutture servono e quali verranno realizzate. Per questo anche le opere pubbliche, oltre allo stesso PRG e a tutte le scelte che San Marino dovrà fare, dovrebbero essere convogliate in un unico Piano complessivo, che tenga conto delle dinamiche del nostro settore, ma anche di quello dell'Industria, del Commercio e del Turismo, a loro volta "motori" per l'Edilizia con ristrutturazioni, riconversioni e riqualificazioni. Ma occorre che questo Piano arrivi presto".</p>
<p> </p>
<p><strong>COSA DICE IL DECRETO DELEGATO</strong></p>
<p> </p>
<p>Il Decreto Delegato 18 giugno 2019 n.105 "Acquisto di fabbricati da parte di cittadino straniero" "disciplina le modalità, i requisiti e le condizioni, al fine di consentire, alle persone fisiche di cittadinanza straniera e alle persone giuridiche di diritto sammarinese, l'acquisto a qualunque titolo di fabbricati o porzioni di essi, siti nella Repubblica di San Marino, e di stipulare contratti di locazione finanziaria immobiliare, senza la preventiva autorizzazione del Consiglio dei XII in applicazione dell'articolo 51 della Legge 24 dicembre 2018 n. 173". In pratica (art. 1), "l'acquisto da parte dei soggetti di cui all'articolo 1 può avvenire per atto inter vivos e non</p>
<p>necessita dell'autorizzazione del Consiglio dei XII". "L'acquisto da parte dei soggetti di cui all'articolo 1 può avvenire anche mortis causa fatto salvo quanto previsto dall'articolo 25 della Legge 28 giugno 2010 n. 118, e non necessita dell'autorizzazione del Consiglio dei XII. Non è soggetta alla preventiva autorizzazione del Consiglio dei XII il conferimento di beni immobili in favore di società di trust di diritto sammarinese, che, nell'esercizio della loro attività,</p>
<p>acquisiscano, per il tramite di atti devolutivi, beni immobili da parte dei disponenti".</p>
<p>Vengono però previsti i requisiti di "idoneità" (art.3), ovvero "non può acquistare fabbricati o porzioni di essi la persona fisica di cittadinanza straniera e la persona giuridica di diritto sammarinese che risulti soggetto inidoneo ai sensi della Legge 23 febbraio 2006 n. 47 e successive modifiche" e "il notaio che redige l'atto deve controllare il possesso dei requisiti in capo ai soggetti acquirenti e deve allegare la certificazione di cui alla Legge n. 47/2006 e successive modifiche all'atto di acquisto dei fabbricati o porzioni di essi, a pena di nullità".</p>
<p>L'art 4 disciplina invece i limiti numerici: "Per le persone fisiche di cittadinanza straniera l'acquisto inter vivos è concesso per un massimo di n. 2 unità immobiliari (10 per i sammarinesi) con funzione principale, ai sensi dell'articolo 83 della Legge n. 140/2017 e successive modifiche, comprensive dei relativi locali accessori con funzione secondaria ed eventuale agiamento esterno". Se si vogliono acquistare più immobili, resta necessaria "la preventiva autorizzazione del Consiglio dei XII".</p></td>
</tr>

</table>
<span class="article_separator">&nbsp;</span>

								
<!-- colonna_centrale --></div></div>
                                        <!-- colonna_dx --><div id="colonna_giornale"><div class="spaziatura">
								<div class="moduletable_focus_online">
					<h3>Fixing online</h3>
					<p>&nbsp;</p>
<p><a href="http://issuu.com/sanmarinofixing/docs/speciale_70_anni_anis"><strong><img src="/smfixing/images/speciale%2070%20anni%20ANIS%201.jpg" alt="speciale 70 anni ANIS 1" width="280" height="373" /></strong></a></p>
<p><strong><br /></strong></p>
<p><em>Clicca sull'immagine per leggerlo online</em></p>		</div>
			<div class="moduletable_AR">
					<h3>Articoli correlati</h3>
					
 
	<ul class="relateditems_AR">
			<li>
							<a href="/smfixing/fixing/archivio-fixing/30481-il-contratto-di-affitto-di-ramo-dazienda-nei-centri-commerciali.html" class="fj_relatedplus_AR">
		 	Il contratto di affitto di ramo d’azienda nei centri commerciali			</a>
		
			

			

				</li>
			<li>
							<a href="/smfixing/fixing/archivio-fixing/30475-la-cina-a-capo-della-fao-trump-preoccupato-san-marino-flirta.html" class="fj_relatedplus_AR">
		 	La Cina a capo della FAO: Trump preoccupato, San Marino “flirta”			</a>
		
			

			

				</li>
			<li>
							<a href="/smfixing/fixing/archivio-fixing/30409-san-marino-i-cittadini-stranieri-possono-acquistare-fabbricati.html" class="fj_relatedplus_AR">
		 	San Marino, i cittadini stranieri possono acquistare fabbricati			</a>
		
			

			

				</li>
			<li>
							<a href="/smfixing/fixing/archivio-fixing/30404-san-marino-il-fondo-a-sostegno-dei-progetti-pubblico-privati.html" class="fj_relatedplus_AR">
		 	San Marino, il Fondo a sostegno dei progetti pubblico-privati			</a>
		
			

			

				</li>
			<li>
							<a href="/smfixing/fixing/archivio-fixing/30483-superstrada-si-accende-il-rilevamento-automatico-delle-infrazioni-semaforiche-.html" class="fj_relatedplus_AR">
		 	Superstrada, si accende il rilevamento automatico delle infrazioni semaforiche 			</a>
		
			

			

				</li>
	</ul>
		</div>
	
<!-- colonna_dx --></div></div>
                    <!-- contenuto --></div>





<!-- box di spaziatura prima del piede -->
<div id="fasullo"></div>

<!-- fine background --></div>

<!-- footer --><div id="piede"><div id="piede_contenuto"><div class="spaziatura">
						<div class="moduletable">
					<table width="100%" border="0" cellpadding="0" cellspacing="1"><tr><td nowrap="nowrap"><a href="/smfixing/chi-siamo.html" class="mainlevel" >Chi siamo</a><a href="/smfixing/contatti.html" class="mainlevel" >Contatti</a><a href="/smfixing/pubblicita.html" class="mainlevel" >Pubblicità</a><a href="/smfixing/credits.html" class="mainlevel" >Credits</a><a href="/smfixing/mappa-del-sito.html" class="mainlevel" >Mappa del sito</a></td></tr></table>		</div>
	
<!-- footer --></div></div></div>

<!-- contenuto globale --></div>
<!-- Start CORNER ADV -->
<div class="clear"></div>
<div id="corneradv"></div>
<div style="visibility:hidden; height:1px; overflow:hidden"></div>
<!-- End CORNER ADV-->

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-10663411-1");
pageTracker._trackPageview();
} catch(err) {}</script>
</body>
</html>