

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-it" lang="it-it" dir="ltr" >
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <base href="http://www.sanmarinofixing.com/smfixing/fixing/archivio-fixing/29783-san-marino-giro-del-monte-riparte-la-corporate-run.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="San Marino Fixing numero 15 edicola, editoriale, Accordo UE, ICEE, Raccomandata elettronica, Nuove Idee Nuove Imprese, San Marino Bio, Algenia, WIPO, Giro del Monte 2019, USBM, Radio 24 Il Sole 24 Ore, Giochiamo allo sport, Cassa di Risparmio, Università di San Marino, incidenti" />
  <meta name="title" content="San Marino, “Giro del Monte”: riparte la Corporate Run" />
  <meta name="author" content="Alessandro Carli" />
  <meta name="description" content="Ad un mese dall’evento, in programma sabato 25 maggio, si sono aperte le iscrizioni per partecipare all’edizione 2019 del Giro del Monte. A darne notizia il presidente della Track&Field San Marino Samuele Guiducci, alla presenza del Segretario di Stato per il Territorio e Turismo, Augusto Michelotti. " />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>San Marino, “Giro del Monte”: riparte la Corporate Run</title>
  <link href="/smfixing/templates/smfixing/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/smfixing/plugins/system/jcemediabox/css/jcemediabox.css?version=113" type="text/css" />
  <link rel="stylesheet" href="/smfixing/plugins/system/jcemediabox/themes/standard/css/style.css?version=113" type="text/css" />
  <script type="text/javascript" src="/smfixing/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="http://www.sanmarinofixing.com/smfixing/plugins/system/jbLibrary/jquery-1.3.2.min.js"></script>
  <script type="text/javascript" src="/smfixing/components/com_jcomments/js/jcomments-v2.1.js?v=2"></script>
  <script type="text/javascript" src="/smfixing/components/com_jcomments/libraries/joomlatune/ajax.js"></script>
  <script type="text/javascript" src="/smfixing/media/system/js/caption.js"></script>
  <script type="text/javascript" src="/smfixing/plugins/system/jcemediabox/js/jcemediabox.js?version=113"></script>
  <script type="text/javascript">
jQuery.noConflict();JCEMediaObject.init('/smfixing/', {flash:"10,0,22,87",windowmedia:"5,1,52,701",quicktime:"6,0,2,0",realmedia:"7,0,0,0",shockwave:"8,5,1,0"});JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:1,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'}},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/smfixing/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes"});		window.addEvent('domready', function(){ var JTooltips = new Tips($$('.hasTip'), { maxTitleChars: 50, fixed: false}); });
  </script>
  <!--[if lte IE 6]>
   			<script type="text/javascript" src="/smfixing/plugins/system/jbLibrary/jquery.badBrowser.js"></script> 
   			 <![endif]-->

<link rel="shortcut icon" href="/smfixing/templates/smfixing/favicon.ico" />
<link rel="stylesheet" href="/smfixing/templates/smfixing/css/construction_div.css" type="text/css" />
<link rel="stylesheet" href="/smfixing/templates/smfixing/css/menu.css" type="text/css" />
<link rel="stylesheet" href="/smfixing/templates/smfixing/css/typography_div.css" type="text/css" />
<!--[if lte IE 6]>
<link href="/smfixing/templates/smfixing/css/ie6only.css" rel="stylesheet" type="text/css" />
<![endif]-->
<!--[if lte IE 7]>
<link href="/smfixing/templates/smfixing/css/ie7only.css" rel="stylesheet" type="text/css" />
<![endif]-->

<script type="text/javascript" src="/smfixing/templates/smfixing/js/giornale.js"></script>
<link href="/smfixing/templates/smfixing/css/editor_content.css" rel="stylesheet" type="text/css" />

</head>

<body><div id="contenitore_globale">

<!-- testata --><div id="testata"><div id="contenitore_testata">
				<div id="testata_b1"><!-- banner quadrato -->
					 
									<div class="moduletable">
					<div class="bannergroup">

<div class="banneritem"><div class="clr"></div>
	</div>

</div>		</div>
	
					                </div>
             <div id="testata_logo"><a href="/smfixing"><img src="/smfixing/templates/smfixing/images/logo.png" alt="San Marino Fixing" /></a></div> <!--    logo fixing -->

				<div id="testata_b2"><!-- banner rettangolare -->
					 
									<div class="moduletable">
					<div class="bannergroup">


</div>		</div>
	
									</div>
<!-- testata --></div></div>

<!-- menu --><div id="menu"><div id="nav">		<div class="moduletable">
					<div class="tree"><div class="start"></div><ul><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="/smfixing/home.html" class="mainlevel">Home</a></li><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="/smfixing/attualita.html" class="mainlevel">Attualità</a></li><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="/smfixing/san-marino.html" class="mainlevel">San Marino</a></li><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="/smfixing/italia.html" class="mainlevel">Italia</a></li><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="/smfixing/mondo.html" class="mainlevel">Mondo</a></li><li class="mainlevel"><span class="minus"></span><span class="folder_open"></span><a href="/smfixing/categorie.html" class="mainlevel">Altre categorie</a><ul><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/ambiente.html" class="sublevel">Ambiente</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/impresa.html" class="sublevel">Impresa</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/leggi-e-normative.html" class="sublevel">Leggi e Normative</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/politica.html" class="sublevel">Politica</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/scienze.html" class="sublevel">Scienze</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/cultura.html" class="sublevel">Cultura</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/sport.html" class="sublevel">Sport</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/forchette.html" class="sublevel">Forchette</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/tutorial.html" class="sublevel">Tutorial</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/economia.html" class="sublevel">Economia</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/finanza.html" class="sublevel">Finanza</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/comunicati-stampa.html" class="sublevel">Comunicati stampa</a></li><li class="sublevel"><span class="line"></span><span class="join_last"></span><span class="document"></span><a href="/smfixing/categorie/libri.html" class="sublevel">Libri</a></li></ul></li><li class="mainlevel"><span class="minus"></span><span class="folder_open"></span><a href="/smfixing/giornali-online.html" class="mainlevel">Giornali online</a><ul><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/giornali-online/fixing.html" class="sublevel">Fixing</a></li><li class="sublevel"><span class="line"></span><span class="join_last"></span><span class="document"></span><a href="/smfixing/giornali-online/speciali.html" class="sublevel">Speciali</a></li></ul></li><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="/smfixing/focus.html" class="mainlevel">Focus</a></li><li class="mainlevel_active"><span class="minus"></span><span class="folder_open"></span><a href="/smfixing/fixing.html" class="mainlevel_active">Fixing</a><ul><li class="sublevel_current"><span class="line"></span><span class="join"></span><span class="document_open"></span><a href="/smfixing/fixing/archivio-fixing.html" class="sublevel_current" id="active_menu">Archivio Fixing</a></li><li class="sublevel"><span class="line"></span><span class="join_last"></span><span class="document"></span><a href="/smfixing/fixing/editoriali.html" class="sublevel">Editoriali</a></li></ul></li><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="/smfixing/foto.html" class="mainlevel">Foto</a></li><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="http://www.sanmarinoweb.com/smweb/video.html" target="_blank" class="mainlevel">Video</a></li><li class="mainlevel"><span class="join_last"></span><span class="document"></span><a href="#" class="mainlevel">Link</a></li></ul></div>		</div>
	
<!-- menu --></div></div>

<!-- background serve per impostare il colore di fondo --><div id="background">

			<!-- Start  Banner di testa -->
					 
					<div id="banner_testa">
									<div class="moduletable">
					<div class="bannergroup">

<div class="banneritem"><a href="/smfixing/component/banners/click/11.html" target="_blank"><img src="http://www.sanmarinofixing.com/smfixing/images/banners/giochi-del-titano_banner.gif" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem"><a href="/smfixing/component/banners/click/12.html" target="_blank"><img src="http://www.sanmarinofixing.com/smfixing/images/banners/Consorzio-Terra2.gif" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem"><a href="/smfixing/component/banners/click/13.html" target="_blank"><img src="http://www.sanmarinofixing.com/smfixing/images/banners/banner.jpg" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem"><a href="/smfixing/component/banners/click/14.html" target="_blank"><img src="http://www.sanmarinofixing.com/smfixing/images/banners/la-Splendor_banner_150x60.gif" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem"><div class="clr"></div>
	</div>

</div>		</div>
	
					</div>
								<!-- End Banner di testa -->

					





<!-- contenuto --><div id="contenuto">
<!-- colonna_centrale --><div id="colonna_notizie_70"><div class="spaziatura">
								
								<table class="contentpaneopen_categoria">
<tr>
		<td class="contentheading_categoria" width="100%">
				<!-- MIO COMMENTO _ BLOCCO IL LINK AL TITOLO 
		<a href="/smfixing/fixing/archivio-fixing/29783-san-marino-giro-del-monte-riparte-la-corporate-run.html" class="contentpagetitle_categoria"> 
			San Marino, “Giro del Monte”: riparte la Corporate Run</a>
			--> 
      <div style="font-size: 28px; font-weight: normal; line-height: 120%;">San Marino, “Giro del Monte”: riparte la Corporate Run</div>
			</td>
						<td align="right" width="100%" class="buttonheading">
		<a href="/smfixing/fixing/archivio-fixing/29783-san-marino-giro-del-monte-riparte-la-corporate-run.pdf" title="PDF" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/smfixing/images/M_images/pdf_button.png" alt="PDF"  /></a>		</td>
		
				<td align="right" width="100%" class="buttonheading">
		<a href="/smfixing/fixing/archivio-fixing/29783-san-marino-giro-del-monte-riparte-la-corporate-run.html?tmpl=component&amp;print=1&amp;page=" title="Stampa" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/smfixing/images/M_images/printButton.png" alt="Stampa"  /></a>		</td>
		
					</tr>
</table>

<table class="contentpaneopen_categoria">

<tr>
	<td valign="top" class="createdate">
		Martedì 23 Aprile 2019	</td>
</tr>


<tr>
<td valign="top">

<p><img src="/smfixing/images/giro_del_monte-video-wall.jpg" width="640" height="360" alt="giro del monte-video-wall" /></p>
<p> </p>
<p>di <strong>Daniele Bartolucci</strong></p>
<p> </p>
<p>Ad un mese dall'evento, in programma sabato 25 maggio, si sono aperte le iscrizioni per partecipare all'edizione 2019 del Giro del Monte. A darne notizia il presidente della Track&Field San Marino Samuele Guiducci, alla presenza del Segretario di Stato per il Territorio e Turismo, Augusto Michelotti.</p>
<p> </p>
<p><strong>La scommessa di "Ninni"</strong></p>
<p><strong><br /></strong></p>
<p>Cornice della presentazione lo storico Bar Giulietti. "Siamo qui non a caso – ha spiegato Samuele Guiducci -, perché è proprio qui che tutto ebbe inizio, nel lontano 1971, quando, un po' per gioco, Lazzaro "Ninni" Fantini fece una scommessa con gli amici: avrebbe fatto il giro del monte, in un'ora di tempo. E così la sera successiva, seguito in macchina dagli amici che controllavano che non imbrogliasse, è partito dal Bar Giulietti per poi farvi ritorno, passando per Murata, la Sottomontana e risalendo per Borgo Maggiore. Da scommessa, il Giro divenne, in pochi anni, un appuntamento fisso, che coinvolgeva tutta la comunità.</p>
<p> </p>
<p><strong>Un grande evento</strong></p>
<p><strong><br /></strong></p>
<p>Dopo un lungo periodo di assenza, la Track&Field ha deciso di riproporla nel 2014. Dai 300 partecipanti di quell'anno siamo rapidamente passati ai circa 2000 dello scorso anno. Circa il 25% degli iscritti proviene da fuori territorio, una presenza che si sta allargando sempre di più perché grazie alla Wellness Foundation, che ha inserito il nostro evento nel calendario della "Wellness Week", riusciamo a promuovere l'evento in tutta Italia. E chi viene da fuori ci riconosce panorami spettacolari e un tramonto indimenticabile". Già perché la gara competitiva scatta alle 19, in pieno tramonto. Ma il programma dell'evento - una vera giornata di festa -, si aprirà già alle 14, con musiche, spettacoli e intrattenimento sullo Stradone, in Piazza Sant'Agata e Piazzale Calcigni. Poi sarà la volta dello start delle gare giovanili e degli atleti di Special Olympics San Marino. Intorno alle 17 si inizierà a fare sul serio, con l'arrivo degli atleti. Confermate anche le altre "corse", come la manifestazione non competitiva e la Corporate Run, gara per squadre amatoriali di amici o colleghi di lavoro. "Quella della competizione tra gruppi aziendali", ha spiegato Guiducci, "è una tendenza in grande espansione in tutta Europa. Da noi, negli anni passati, si sono iscritti circa 50 gruppi, per un totale di circa 800 partecipanti". Come sempre, fin dalla prima edizione, San Marino Fixing è media partner del Giro del Monte, in particolare per la parte riguardante le aziende partecipanti. Al termine ci sarà la cena sotto le stelle con musica live sul Piazzale Lo Stradone. "A questo proposito", ha annunciato Guiducci, "sono previste sorprese, che verranno svelate più avanti". Tra cui il nome dell'artista che si esibirà live. Di certo, ci saranno gli studenti dell'Università di San Marino, che quest'anno collabora con l'evento, abbinandovi la Notte Bianca. Un'edizione speciale, questa, perché del decennale del Corso di Design, con ex studenti da tutto il mondo.</p>
<p> </p>
<p><strong>Iscrizioni online</strong></p>
<p><strong><br /></strong></p>
<p>In chiusura, Samuele Guiducci ha ricordato che è già possibile iscriversi on-line sul sito www.tfsanmarino.com e ha invitato a farlo con anticipo, in modo da agevolare l'organizzazione (sarà comunque possibile iscriversi sul posto, nel Piazzale Calcigni, fino alle 17:30). "Negli ultimi anni abbiamo raggiunto livelli di partecipazione veramente importanti e l'iscrizione preventiva ci permette di garantire, a livello organizzativo, un migliore servizio per tutti".</p></td>
</tr>

</table>
<span class="article_separator">&nbsp;</span>

								
<!-- colonna_centrale --></div></div>
                                        <!-- colonna_dx --><div id="colonna_giornale"><div class="spaziatura">
								<div class="moduletable_focus_online">
					<h3>Fixing online</h3>
					<p>&nbsp;</p>
<p><a href="http://issuu.com/sanmarinofixing/docs/speciale_70_anni_anis"><strong><img src="/smfixing/images/speciale%2070%20anni%20ANIS%201.jpg" alt="speciale 70 anni ANIS 1" width="280" height="373" /></strong></a></p>
<p><strong><br /></strong></p>
<p><em>Clicca sull'immagine per leggerlo online</em></p>		</div>
			<div class="moduletable_AR">
					<h3>Articoli correlati</h3>
					
 
	<ul class="relateditems_AR">
			<li>
							<a href="/smfixing/fixing/archivio-fixing/29782-rimini-e-san-marino-riparte-il-contest-per-startup-innovative-.html" class="fj_relatedplus_AR">
		 	Rimini e San Marino: riparte il contest per startup innovative 			</a>
		
			

			

				</li>
			<li>
							<a href="/smfixing/fixing/archivio-fixing/29776-san-marino-i-criteri-per-valutare-la-condizione-economica.html" class="fj_relatedplus_AR">
		 	San Marino, i criteri per valutare la condizione economica			</a>
		
			

			

				</li>
			<li>
							<a href="/smfixing/fixing/archivio-fixing/29711-assestamento-di-bilancio-messa-in-sicurezza-dei-conti-pubblici-e-del-sistema-bancario.html" class="fj_relatedplus_AR">
		 	Assestamento di Bilancio: messa in sicurezza dei conti pubblici e del sistema bancario			</a>
		
			

			

				</li>
			<li>
							<a href="/smfixing/fixing/archivio-fixing/29708-la-giochi-del-titano-spa-cresce-il-casino-20-entro-il-2023.html" class="fj_relatedplus_AR">
		 	La Giochi del Titano Spa cresce: il “Casinò 2.0” entro il 2023			</a>
		
			

			

				</li>
			<li>
							<a href="/smfixing/fixing/archivio-fixing/29710-litalia-vuole-la-fatturazione-elettronica-con-san-marino-addio-alle-4-copie-di-carta.html" class="fj_relatedplus_AR">
		 	L’Italia vuole la fatturazione elettronica con San Marino: addio alle 4 copie di carta			</a>
		
			

			

				</li>
	</ul>
		</div>
	
<!-- colonna_dx --></div></div>
                    <!-- contenuto --></div>





<!-- box di spaziatura prima del piede -->
<div id="fasullo"></div>

<!-- fine background --></div>

<!-- footer --><div id="piede"><div id="piede_contenuto"><div class="spaziatura">
						<div class="moduletable">
					<table width="100%" border="0" cellpadding="0" cellspacing="1"><tr><td nowrap="nowrap"><a href="/smfixing/chi-siamo.html" class="mainlevel" >Chi siamo</a><a href="/smfixing/contatti.html" class="mainlevel" >Contatti</a><a href="/smfixing/pubblicita.html" class="mainlevel" >Pubblicità</a><a href="/smfixing/credits.html" class="mainlevel" >Credits</a><a href="/smfixing/mappa-del-sito.html" class="mainlevel" >Mappa del sito</a></td></tr></table>		</div>
	
<!-- footer --></div></div></div>

<!-- contenuto globale --></div>
<!-- Start CORNER ADV -->
<div class="clear"></div>
<div id="corneradv"></div>
<div style="visibility:hidden; height:1px; overflow:hidden"></div>
<!-- End CORNER ADV-->

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-10663411-1");
pageTracker._trackPageview();
} catch(err) {}</script>
</body>
</html>