

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-it" lang="it-it" dir="ltr" >
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <base href="http://www.sanmarinofixing.com/smfixing/fixing/archivio-fixing/29125-banca-di-san-marino-apre-la-prima-finestra-sul-mondo.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="San Marino Fixing numero 6 edicola, Daniele Bartolucci, caos targhe, emendamento, ANIS, Ambasciatore italiano, automotive, SCIA, Segnalazione Certificata di Inizio Attività, Massimo Ugolini, Banca di San Marino, conto corrente online, Stefano Boeri, Ecofin, Radio 24 Il Sole 24 Ore, Agenzia per lo Sviluppo Economico – Camera di Commercio, Bankitalia, Fabrizio Saccomanni, Unicredit, Ravenna, Confindustria, Google, Ecofin" />
  <meta name="title" content="Banca di San Marino apre la prima “finestra sul mondo”" />
  <meta name="author" content="Alessandro Carli" />
  <meta name="description" content="Attivare un conto corrente senza presentarsi allo sportello. La novità di Banca di San Marino strizza l’occhio al futuro, a un domani che è già alle porte: entro la fine di febbraio difatti l’istituito di credito di Faetano aprirà “una finestra sul mondo”. 
“Siamo una banca sempre attenta alla sua storia, alle sue radici, ma che guarda anche in avanti” racconta Massimo Ugolini, Ufficio Sviluppo BSM prima di entrare tra le pieghe del progetto. “A novembre abbiamo iniziato a sviluppare un applicativo mirato e calibrato che ci permettesse di creare un ‘ponte ideale’ con i cittadini sammarinesi che risiedono all’estero, ma non solo, anche con chi è interessato alla Repubblica”. 
Si pensi ai ragazzi dei “Soggiorni culturali”, gli studenti di origini sammarinesi che ogni anno in estate vengono a riscoprire le proprie radici, per esempio, oppure alle famiglie di emigrati che hanno i parenti sul Titano. Un regalo ai nipoti lontani, o a un caro. Un servizio da donare, ma anche per sé stessi. 
“L’applicativo, consultabile in italiano e in inglese – prosegue Massimo Ugolini – è un’opportunità molto importante quindi, che permetterà ai clienti di avere un ‘rapporto’ particolare con il nostro Paese, aggiornato con i tempi”, in quanto permette l’accesso al conto 24 ore su 24, 7 giorni su 7 tramite smartphone, tablet, Mac o PC, senza doversi spostare fisicamente.
Il tutto, ovviamente, in linea con gli standard di sicurezza. Banca di San Marino, durante il periodo di realizzazione del progetto, ha messo a sistema due direttive che, aggiunge Massimo Ugolini, “hanno reso San Marino un Paese compliance, quindi conforme, a quanto richiesto dalle normative internazionali”." />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Banca di San Marino apre la prima “finestra sul mondo”</title>
  <link href="/smfixing/templates/smfixing/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/smfixing/plugins/system/jcemediabox/css/jcemediabox.css?version=113" type="text/css" />
  <link rel="stylesheet" href="/smfixing/plugins/system/jcemediabox/themes/standard/css/style.css?version=113" type="text/css" />
  <script type="text/javascript" src="/smfixing/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="http://www.sanmarinofixing.com/smfixing/plugins/system/jbLibrary/jquery-1.3.2.min.js"></script>
  <script type="text/javascript" src="/smfixing/components/com_jcomments/js/jcomments-v2.1.js?v=2"></script>
  <script type="text/javascript" src="/smfixing/components/com_jcomments/libraries/joomlatune/ajax.js"></script>
  <script type="text/javascript" src="/smfixing/media/system/js/caption.js"></script>
  <script type="text/javascript" src="/smfixing/plugins/system/jcemediabox/js/jcemediabox.js?version=113"></script>
  <script type="text/javascript">
jQuery.noConflict();JCEMediaObject.init('/smfixing/', {flash:"10,0,22,87",windowmedia:"5,1,52,701",quicktime:"6,0,2,0",realmedia:"7,0,0,0",shockwave:"8,5,1,0"});JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:1,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'}},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/smfixing/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes"});		window.addEvent('domready', function(){ var JTooltips = new Tips($$('.hasTip'), { maxTitleChars: 50, fixed: false}); });
  </script>
  <!--[if lte IE 6]>
   			<script type="text/javascript" src="/smfixing/plugins/system/jbLibrary/jquery.badBrowser.js"></script> 
   			 <![endif]-->

<link rel="shortcut icon" href="/smfixing/templates/smfixing/favicon.ico" />
<link rel="stylesheet" href="/smfixing/templates/smfixing/css/construction_div.css" type="text/css" />
<link rel="stylesheet" href="/smfixing/templates/smfixing/css/menu.css" type="text/css" />
<link rel="stylesheet" href="/smfixing/templates/smfixing/css/typography_div.css" type="text/css" />
<!--[if lte IE 6]>
<link href="/smfixing/templates/smfixing/css/ie6only.css" rel="stylesheet" type="text/css" />
<![endif]-->
<!--[if lte IE 7]>
<link href="/smfixing/templates/smfixing/css/ie7only.css" rel="stylesheet" type="text/css" />
<![endif]-->

<script type="text/javascript" src="/smfixing/templates/smfixing/js/giornale.js"></script>
<link href="/smfixing/templates/smfixing/css/editor_content.css" rel="stylesheet" type="text/css" />

</head>

<body><div id="contenitore_globale">

<!-- testata --><div id="testata"><div id="contenitore_testata">
				<div id="testata_b1"><!-- banner quadrato -->
					 
									<div class="moduletable">
					<div class="bannergroup">

<div class="banneritem"><div class="clr"></div>
	</div>

</div>		</div>
	
					                </div>
             <div id="testata_logo"><a href="/smfixing"><img src="/smfixing/templates/smfixing/images/logo.png" alt="San Marino Fixing" /></a></div> <!--    logo fixing -->

				<div id="testata_b2"><!-- banner rettangolare -->
					 
									<div class="moduletable">
					<div class="bannergroup">


</div>		</div>
	
									</div>
<!-- testata --></div></div>

<!-- menu --><div id="menu"><div id="nav">		<div class="moduletable">
					<div class="tree"><div class="start"></div><ul><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="/smfixing/home.html" class="mainlevel">Home</a></li><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="/smfixing/attualita.html" class="mainlevel">Attualità</a></li><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="/smfixing/san-marino.html" class="mainlevel">San Marino</a></li><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="/smfixing/italia.html" class="mainlevel">Italia</a></li><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="/smfixing/mondo.html" class="mainlevel">Mondo</a></li><li class="mainlevel"><span class="minus"></span><span class="folder_open"></span><a href="/smfixing/categorie.html" class="mainlevel">Altre categorie</a><ul><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/ambiente.html" class="sublevel">Ambiente</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/impresa.html" class="sublevel">Impresa</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/leggi-e-normative.html" class="sublevel">Leggi e Normative</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/politica.html" class="sublevel">Politica</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/scienze.html" class="sublevel">Scienze</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/cultura.html" class="sublevel">Cultura</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/sport.html" class="sublevel">Sport</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/forchette.html" class="sublevel">Forchette</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/tutorial.html" class="sublevel">Tutorial</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/economia.html" class="sublevel">Economia</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/finanza.html" class="sublevel">Finanza</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/comunicati-stampa.html" class="sublevel">Comunicati stampa</a></li><li class="sublevel"><span class="line"></span><span class="join_last"></span><span class="document"></span><a href="/smfixing/categorie/libri.html" class="sublevel">Libri</a></li></ul></li><li class="mainlevel"><span class="minus"></span><span class="folder_open"></span><a href="/smfixing/giornali-online.html" class="mainlevel">Giornali online</a><ul><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/giornali-online/fixing.html" class="sublevel">Fixing</a></li><li class="sublevel"><span class="line"></span><span class="join_last"></span><span class="document"></span><a href="/smfixing/giornali-online/speciali.html" class="sublevel">Speciali</a></li></ul></li><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="/smfixing/focus.html" class="mainlevel">Focus</a></li><li class="mainlevel_active"><span class="minus"></span><span class="folder_open"></span><a href="/smfixing/fixing.html" class="mainlevel_active">Fixing</a><ul><li class="sublevel_current"><span class="line"></span><span class="join"></span><span class="document_open"></span><a href="/smfixing/fixing/archivio-fixing.html" class="sublevel_current" id="active_menu">Archivio Fixing</a></li><li class="sublevel"><span class="line"></span><span class="join_last"></span><span class="document"></span><a href="/smfixing/fixing/editoriali.html" class="sublevel">Editoriali</a></li></ul></li><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="/smfixing/foto.html" class="mainlevel">Foto</a></li><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="http://www.sanmarinoweb.com/smweb/video.html" target="_blank" class="mainlevel">Video</a></li><li class="mainlevel"><span class="join_last"></span><span class="document"></span><a href="#" class="mainlevel">Link</a></li></ul></div>		</div>
	
<!-- menu --></div></div>

<!-- background serve per impostare il colore di fondo --><div id="background">

			<!-- Start  Banner di testa -->
					 
					<div id="banner_testa">
									<div class="moduletable">
					<div class="bannergroup">

<div class="banneritem"><a href="/smfixing/component/banners/click/11.html" target="_blank"><img src="http://www.sanmarinofixing.com/smfixing/images/banners/giochi-del-titano_banner.gif" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem"><a href="/smfixing/component/banners/click/12.html" target="_blank"><img src="http://www.sanmarinofixing.com/smfixing/images/banners/Consorzio-Terra2.gif" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem"><a href="/smfixing/component/banners/click/13.html" target="_blank"><img src="http://www.sanmarinofixing.com/smfixing/images/banners/banner.jpg" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem"><a href="/smfixing/component/banners/click/14.html" target="_blank"><img src="http://www.sanmarinofixing.com/smfixing/images/banners/la-Splendor_banner_150x60.gif" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem"><div class="clr"></div>
	</div>

</div>		</div>
	
					</div>
								<!-- End Banner di testa -->

					





<!-- contenuto --><div id="contenuto">
<!-- colonna_centrale --><div id="colonna_notizie_70"><div class="spaziatura">
								
								<table class="contentpaneopen_categoria">
<tr>
		<td class="contentheading_categoria" width="100%">
				<!-- MIO COMMENTO _ BLOCCO IL LINK AL TITOLO 
		<a href="/smfixing/fixing/archivio-fixing/29125-banca-di-san-marino-apre-la-prima-finestra-sul-mondo.html" class="contentpagetitle_categoria"> 
			Banca di San Marino apre la prima “finestra sul mondo”</a>
			--> 
      <div style="font-size: 28px; font-weight: normal; line-height: 120%;">Banca di San Marino apre la prima “finestra sul mondo”</div>
			</td>
						<td align="right" width="100%" class="buttonheading">
		<a href="/smfixing/fixing/archivio-fixing/29125-banca-di-san-marino-apre-la-prima-finestra-sul-mondo.pdf" title="PDF" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/smfixing/images/M_images/pdf_button.png" alt="PDF"  /></a>		</td>
		
				<td align="right" width="100%" class="buttonheading">
		<a href="/smfixing/fixing/archivio-fixing/29125-banca-di-san-marino-apre-la-prima-finestra-sul-mondo.html?tmpl=component&amp;print=1&amp;page=" title="Stampa" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/smfixing/images/M_images/printButton.png" alt="Stampa"  /></a>		</td>
		
					</tr>
</table>

<table class="contentpaneopen_categoria">

<tr>
	<td valign="top" class="createdate">
		Mercoledì 20 Febbraio 2019	</td>
</tr>


<tr>
<td valign="top">

<p><img src="/smfixing/images/BSM%20Massimo%20Ugolini%206.jpg" width="640" height="480" alt="BSM Massimo Ugolini 6" /></p>
<p> </p>
<p>di <strong>Alessandro Carli</strong></p>
<p> </p>
<p>Attivare un conto corrente senza presentarsi allo sportello. La novità di Banca di San Marino strizza l'occhio al futuro, a un domani che è già alle porte: entro la fine di febbraio difatti l'istituito di credito di Faetano aprirà "una finestra sul mondo".</p>
<p>"Siamo una banca sempre attenta alla sua storia, alle sue radici, ma che guarda anche in avanti" racconta Massimo Ugolini, Ufficio Sviluppo BSM prima di entrare tra le pieghe del progetto. "A novembre abbiamo iniziato a sviluppare un applicativo mirato e calibrato che ci permettesse di creare un 'ponte ideale' con i cittadini sammarinesi che risiedono all'estero, ma non solo, anche con chi è interessato alla Repubblica".</p>
<p>Si pensi ai ragazzi dei "Soggiorni culturali", gli studenti di origini sammarinesi che ogni anno in estate vengono a riscoprire le proprie radici, per esempio, oppure alle famiglie di emigrati che hanno i parenti sul Titano. Un regalo ai nipoti lontani, o a un caro. Un servizio da donare, ma anche per sé stessi.</p>
<p>"L'applicativo, consultabile in italiano e in inglese – prosegue Massimo Ugolini – è un'opportunità molto importante quindi, che permetterà ai clienti di avere un 'rapporto' particolare con il nostro Paese, aggiornato con i tempi", in quanto permette l'accesso al conto 24 ore su 24, 7 giorni su 7 tramite smartphone, tablet, Mac o PC, senza doversi spostare fisicamente.</p>
<p>Il tutto, ovviamente, in linea con gli standard di sicurezza. Banca di San Marino, durante il periodo di realizzazione del progetto, ha messo a sistema due direttive che, aggiunge Massimo Ugolini, "hanno reso San Marino un Paese compliance, quindi conforme, a quanto richiesto dalle normative internazionali".</p>
<p> </p>
<p><strong>GLI STANDARD DI SICUREZZA</strong></p>
<p><strong><br /></strong></p>
<p>L'istruzione AIF di aprile 2018, all'articolo 5 ("Modalità di identificazione della clientela") stabilisce che questa "può anche avvenire a distanza". Tra le modalità previste c'è anche quella legata alle "procedure informatiche idonee ad acquisire dati, informazioni e documenti accompagnate da un primo bonifico disposto da un rapporto d'affari intestato al medesimo cliente radicato presso una banca dell'Area SEPA o di un Paese membro GAFI/FATF".</p>
<p>Alle disposizioni dell'AIF si devono aggiungere quelle del Decreto-Legge n. 4 del 2016 ("Disposizioni urgenti in materia di operatività finanziaria"), in maniera più specifica quanto contenuto dall'articolo 2 bis, quello relativo all'apertura dei conti bancari mediante tecniche di comunicazione a distanza: "La conferma dell'identità dell'utente, rispetto alle generalità comunicate via web", devono corrispondere a quelle risultanti "da un primo bonifico bancario proveniente da un conto allo stesso utente intestato e acceso presso una banca, o istituto di pagamento, avente sede a San Marino, o in un Paese a esso equivalente sotto il profilo antiriciclaggio".</p>
<p>Mettere a valore gli sforzi normativi per alzare il ventaglio di proposte: è questo che ha fatto, e continuerà a fare Banca di San Marino.</p>
<p> </p>
<p><strong>L'APPLICATIVO: VANTAGGI E FUTURI SVILUPPI</strong></p>
<p> </p>
<p>I conti correnti online sono il primo passo. "L'idea di Banca di San Marino è quella di implementare i servizi a distanza per i clienti. Stiamo lavorando – assicura Massimo Ugolini – per riuscire ad andare incontro alle loro esigenze".</p>
<p>Intanto il futuro più prossimo è che il conto sarà operativo tra circa due settimane, confermando nei fatti la dinamicità di Banca di San Marino. "L'intenzione dell'istituto è quella di capire i bisogni delle persone, le loro tendenze, e offrire servizi adeguati e professionali" ricorda Massimo Ugolini.</p>
<p>L'aspetto temporale, è noto, oggi non è secondario. Questa procedura ovviamente richiede la ricalibrazione di tutti i processi e i controlli: parliamo di invio di informazioni personali da remoto, che quindi necessitano di procedure molto attente. Il cliente si registra sul sito, invia la domanda e i documenti richiesti. Se l'iter non incontra qualche ostacolo, in una settimana il conto è aperto.</p>
<p>C'è poi un aspetto, un altro, che non va assolutamente tralasciato. "Per riuscire a offrire una serie di servizi all'avanguardia è necessario che si sviluppino di pari passo anche competenze professionali di alto livello, in grado di gestire al meglio le novità", conclude Ugolini.</p>
<p> </p>
<p><strong>BSM E IL CONTO CORRENTE ONLINE</strong></p>
<p><strong><br /></strong></p>
<p>Non si tratta solamente di un fattore culturale o di comodità: l'hic et nunc, oggi, significa avere tutto sotto mano, just in time. Significa spostarsi senza muoversi. Tagliando in parte i costi.</p>
<p>Tra i punti di forza del conto corrente online c'è quello del risparmio: effettuare le operazioni bancarie attraverso il web, e non in una filiale, comporta per il cliente una riduzione delle spese di gestione. Senza dimenticare la comodità di potervi accedere anche dal divano di casa, evitando le file agli sportelli.</p>
<p>Il tutto, naturalmente, in totale sicurezza.</p>
<p>Un servizio interessante, già attivo in molti Paesi del mondo, e che finalmente arriva anche sul Monte Titano.</p></td>
</tr>

</table>
<span class="article_separator">&nbsp;</span>

								
<!-- colonna_centrale --></div></div>
                                        <!-- colonna_dx --><div id="colonna_giornale"><div class="spaziatura">
								<div class="moduletable_focus_online">
					<h3>Fixing online</h3>
					<p>&nbsp;</p>
<p><a href="http://issuu.com/sanmarinofixing/docs/speciale_70_anni_anis"><strong><img src="/smfixing/images/speciale%2070%20anni%20ANIS%201.jpg" alt="speciale 70 anni ANIS 1" width="280" height="373" /></strong></a></p>
<p><strong><br /></strong></p>
<p><em>Clicca sull'immagine per leggerlo online</em></p>		</div>
			<div class="moduletable_AR">
					<h3>Articoli correlati</h3>
					
 
	<ul class="relateditems_AR">
			<li>
							<a href="/smfixing/fixing/archivio-fixing/29126-caos-targhe-anis-chiede-allambasciatore-italiano-un-intervento.html" class="fj_relatedplus_AR">
		 	“Caos targhe”, ANIS chiede all’Ambasciatore italiano un intervento			</a>
		
			

			

				</li>
			<li>
							<a href="/smfixing/fixing/archivio-fixing/29062-serve-unue-piu-forte-per-rispondere-alle-sfide-dei-mercati-globali.html" class="fj_relatedplus_AR">
		 	“Serve un’UE più forte per rispondere alle sfide dei mercati globali”			</a>
		
			

			

				</li>
			<li>
							<a href="/smfixing/fixing/archivio-fixing/29056-non-costituisce-piu-difformita-laumento-della-superficie-pari-o-inferiore-al-12.html" class="fj_relatedplus_AR">
		 	Non costituisce più difformità l’aumento della superficie pari o inferiore al 12%			</a>
		
			

			

				</li>
			<li>
							<a href="/smfixing/fixing/archivio-fixing/29124-le-nuove-misure-a-sostegno-del-sistema-finanziario.html" class="fj_relatedplus_AR">
		 	Le nuove misure a sostegno del sistema finanziario			</a>
		
			

			

				</li>
			<li>
							<a href="/smfixing/fixing/archivio-fixing/29123-polo-scolastico-anche-questo-progetto-affidato-allarchitetto-boeri.html" class="fj_relatedplus_AR">
		 	Polo Scolastico: anche questo progetto affidato all’architetto Boeri			</a>
		
			

			

				</li>
	</ul>
		</div>
	
<!-- colonna_dx --></div></div>
                    <!-- contenuto --></div>





<!-- box di spaziatura prima del piede -->
<div id="fasullo"></div>

<!-- fine background --></div>

<!-- footer --><div id="piede"><div id="piede_contenuto"><div class="spaziatura">
						<div class="moduletable">
					<table width="100%" border="0" cellpadding="0" cellspacing="1"><tr><td nowrap="nowrap"><a href="/smfixing/chi-siamo.html" class="mainlevel" >Chi siamo</a><a href="/smfixing/contatti.html" class="mainlevel" >Contatti</a><a href="/smfixing/pubblicita.html" class="mainlevel" >Pubblicità</a><a href="/smfixing/credits.html" class="mainlevel" >Credits</a><a href="/smfixing/mappa-del-sito.html" class="mainlevel" >Mappa del sito</a></td></tr></table>		</div>
	
<!-- footer --></div></div></div>

<!-- contenuto globale --></div>
<!-- Start CORNER ADV -->
<div class="clear"></div>
<div id="corneradv"></div>
<div style="visibility:hidden; height:1px; overflow:hidden"></div>
<!-- End CORNER ADV-->

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-10663411-1");
pageTracker._trackPageview();
} catch(err) {}</script>
</body>
</html>