

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-it" lang="it-it" dir="ltr" >
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <base href="http://www.sanmarinofixing.com/smfixing/fixing/archivio-fixing/28781-case-e-fabbricati-industriali-il-mercato-si-apre-agli-stranieri.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="San Marino Fixing numero 1 in edicola, Neni Rossini, ANIS, banche, IVA, pensioni, UPECEDS, Governo, People Mover, Radio 24 Il Sole 24 Ore, Giovanni Toti, 24Mattino, IAM srl Mirkare Manzi, Consorzio Terra di San Marino, Emma Petitti, Comites San Marino, Ranch Francischin, Birrificio Abusivo, Slow Food Rimini e San Marino, Divina Commedia, Simona Bisacchi Lenic, Francesco Balsimelli, Giuseppe Giacobazzi, Beppe Grillo, teatro a San Marino, Dorin Mihai, Francesco Busignani, Davide Zaghini, Massimo Pulini, Museo della Città, Paola Ceccarelli, Nidaa Badwan, Danuta Conti, Museo San Francesco di San Marino, editoriale, Daniele Bartolucci, Targhe: una svista pericolosa" />
  <meta name="title" content="Case e fabbricati industriali: il mercato si apre agli stranieri" />
  <meta name="author" content="Alessandro Carli" />
  <meta name="description" content="Sta per cadere anche l’ultimo tabu di San Marino: sarà infatti “più facile l’acquisto di un immobile da parte di un cittadino straniero”. L’annuncio del Governo è chiaro e fa riferimento al fatto che “nella Legge di Bilancio un articolo per semplificare i passaggi burocratici per chi vuole investire in un immobile a San Marino”. 
“In risposta a richieste da parte di investitori stranieri e con l’intenzione di favorire nuovi investimenti sul territorio”, il Governo spiega di aver deciso infatti di “agevolare ed accelerare le pratiche burocratiche attualmente in vigore per l’acquisto di immobili”." />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Case e fabbricati industriali: il mercato si apre agli stranieri</title>
  <link href="/smfixing/templates/smfixing/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/smfixing/plugins/system/jcemediabox/css/jcemediabox.css?version=113" type="text/css" />
  <link rel="stylesheet" href="/smfixing/plugins/system/jcemediabox/themes/standard/css/style.css?version=113" type="text/css" />
  <script type="text/javascript" src="/smfixing/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="http://www.sanmarinofixing.com/smfixing/plugins/system/jbLibrary/jquery-1.3.2.min.js"></script>
  <script type="text/javascript" src="/smfixing/components/com_jcomments/js/jcomments-v2.1.js?v=2"></script>
  <script type="text/javascript" src="/smfixing/components/com_jcomments/libraries/joomlatune/ajax.js"></script>
  <script type="text/javascript" src="/smfixing/media/system/js/caption.js"></script>
  <script type="text/javascript" src="/smfixing/plugins/system/jcemediabox/js/jcemediabox.js?version=113"></script>
  <script type="text/javascript">
jQuery.noConflict();JCEMediaObject.init('/smfixing/', {flash:"10,0,22,87",windowmedia:"5,1,52,701",quicktime:"6,0,2,0",realmedia:"7,0,0,0",shockwave:"8,5,1,0"});JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:1,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'}},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/smfixing/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes"});		window.addEvent('domready', function(){ var JTooltips = new Tips($$('.hasTip'), { maxTitleChars: 50, fixed: false}); });
  </script>
  <!--[if lte IE 6]>
   			<script type="text/javascript" src="/smfixing/plugins/system/jbLibrary/jquery.badBrowser.js"></script> 
   			 <![endif]-->

<link rel="shortcut icon" href="/smfixing/templates/smfixing/favicon.ico" />
<link rel="stylesheet" href="/smfixing/templates/smfixing/css/construction_div.css" type="text/css" />
<link rel="stylesheet" href="/smfixing/templates/smfixing/css/menu.css" type="text/css" />
<link rel="stylesheet" href="/smfixing/templates/smfixing/css/typography_div.css" type="text/css" />
<!--[if lte IE 6]>
<link href="/smfixing/templates/smfixing/css/ie6only.css" rel="stylesheet" type="text/css" />
<![endif]-->
<!--[if lte IE 7]>
<link href="/smfixing/templates/smfixing/css/ie7only.css" rel="stylesheet" type="text/css" />
<![endif]-->

<script type="text/javascript" src="/smfixing/templates/smfixing/js/giornale.js"></script>
<link href="/smfixing/templates/smfixing/css/editor_content.css" rel="stylesheet" type="text/css" />

</head>

<body><div id="contenitore_globale">

<!-- testata --><div id="testata"><div id="contenitore_testata">
				<div id="testata_b1"><!-- banner quadrato -->
					 
									<div class="moduletable">
					<div class="bannergroup">

<div class="banneritem"><div class="clr"></div>
	</div>

</div>		</div>
	
					                </div>
             <div id="testata_logo"><a href="/smfixing"><img src="/smfixing/templates/smfixing/images/logo.png" alt="San Marino Fixing" /></a></div> <!--    logo fixing -->

				<div id="testata_b2"><!-- banner rettangolare -->
					 
									<div class="moduletable">
					<div class="bannergroup">


</div>		</div>
	
									</div>
<!-- testata --></div></div>

<!-- menu --><div id="menu"><div id="nav">		<div class="moduletable">
					<div class="tree"><div class="start"></div><ul><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="/smfixing/home.html" class="mainlevel">Home</a></li><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="/smfixing/attualita.html" class="mainlevel">Attualità</a></li><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="/smfixing/san-marino.html" class="mainlevel">San Marino</a></li><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="/smfixing/italia.html" class="mainlevel">Italia</a></li><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="/smfixing/mondo.html" class="mainlevel">Mondo</a></li><li class="mainlevel"><span class="minus"></span><span class="folder_open"></span><a href="/smfixing/categorie.html" class="mainlevel">Altre categorie</a><ul><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/ambiente.html" class="sublevel">Ambiente</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/impresa.html" class="sublevel">Impresa</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/leggi-e-normative.html" class="sublevel">Leggi e Normative</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/politica.html" class="sublevel">Politica</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/scienze.html" class="sublevel">Scienze</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/cultura.html" class="sublevel">Cultura</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/sport.html" class="sublevel">Sport</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/forchette.html" class="sublevel">Forchette</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/tutorial.html" class="sublevel">Tutorial</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/economia.html" class="sublevel">Economia</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/finanza.html" class="sublevel">Finanza</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/comunicati-stampa.html" class="sublevel">Comunicati stampa</a></li><li class="sublevel"><span class="line"></span><span class="join_last"></span><span class="document"></span><a href="/smfixing/categorie/libri.html" class="sublevel">Libri</a></li></ul></li><li class="mainlevel"><span class="minus"></span><span class="folder_open"></span><a href="/smfixing/giornali-online.html" class="mainlevel">Giornali online</a><ul><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/giornali-online/fixing.html" class="sublevel">Fixing</a></li><li class="sublevel"><span class="line"></span><span class="join_last"></span><span class="document"></span><a href="/smfixing/giornali-online/speciali.html" class="sublevel">Speciali</a></li></ul></li><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="/smfixing/focus.html" class="mainlevel">Focus</a></li><li class="mainlevel_active"><span class="minus"></span><span class="folder_open"></span><a href="/smfixing/fixing.html" class="mainlevel_active">Fixing</a><ul><li class="sublevel_current"><span class="line"></span><span class="join"></span><span class="document_open"></span><a href="/smfixing/fixing/archivio-fixing.html" class="sublevel_current" id="active_menu">Archivio Fixing</a></li><li class="sublevel"><span class="line"></span><span class="join_last"></span><span class="document"></span><a href="/smfixing/fixing/editoriali.html" class="sublevel">Editoriali</a></li></ul></li><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="/smfixing/foto.html" class="mainlevel">Foto</a></li><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="http://www.sanmarinoweb.com/smweb/video.html" target="_blank" class="mainlevel">Video</a></li><li class="mainlevel"><span class="join_last"></span><span class="document"></span><a href="#" class="mainlevel">Link</a></li></ul></div>		</div>
	
<!-- menu --></div></div>

<!-- background serve per impostare il colore di fondo --><div id="background">

			<!-- Start  Banner di testa -->
					 
					<div id="banner_testa">
									<div class="moduletable">
					<div class="bannergroup">

<div class="banneritem"><a href="/smfixing/component/banners/click/11.html" target="_blank"><img src="http://www.sanmarinofixing.com/smfixing/images/banners/giochi-del-titano_banner.gif" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem"><a href="/smfixing/component/banners/click/12.html" target="_blank"><img src="http://www.sanmarinofixing.com/smfixing/images/banners/Consorzio-Terra2.gif" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem"><a href="/smfixing/component/banners/click/13.html" target="_blank"><img src="http://www.sanmarinofixing.com/smfixing/images/banners/banner.jpg" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem"><a href="/smfixing/component/banners/click/14.html" target="_blank"><img src="http://www.sanmarinofixing.com/smfixing/images/banners/la-Splendor_banner_150x60.gif" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem"><div class="clr"></div>
	</div>

</div>		</div>
	
					</div>
								<!-- End Banner di testa -->

					





<!-- contenuto --><div id="contenuto">
<!-- colonna_centrale --><div id="colonna_notizie_70"><div class="spaziatura">
								
								<table class="contentpaneopen_categoria">
<tr>
		<td class="contentheading_categoria" width="100%">
				<!-- MIO COMMENTO _ BLOCCO IL LINK AL TITOLO 
		<a href="/smfixing/fixing/archivio-fixing/28781-case-e-fabbricati-industriali-il-mercato-si-apre-agli-stranieri.html" class="contentpagetitle_categoria"> 
			Case e fabbricati industriali: il mercato si apre agli stranieri</a>
			--> 
      <div style="font-size: 28px; font-weight: normal; line-height: 120%;">Case e fabbricati industriali: il mercato si apre agli stranieri</div>
			</td>
						<td align="right" width="100%" class="buttonheading">
		<a href="/smfixing/fixing/archivio-fixing/28781-case-e-fabbricati-industriali-il-mercato-si-apre-agli-stranieri.pdf" title="PDF" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/smfixing/images/M_images/pdf_button.png" alt="PDF"  /></a>		</td>
		
				<td align="right" width="100%" class="buttonheading">
		<a href="/smfixing/fixing/archivio-fixing/28781-case-e-fabbricati-industriali-il-mercato-si-apre-agli-stranieri.html?tmpl=component&amp;print=1&amp;page=" title="Stampa" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/smfixing/images/M_images/printButton.png" alt="Stampa"  /></a>		</td>
		
					</tr>
</table>

<table class="contentpaneopen_categoria">

<tr>
	<td valign="top" class="createdate">
		Mercoledì 16 Gennaio 2019	</td>
</tr>


<tr>
<td valign="top">

<p><img src="/smfixing/images/home%20for%20sale.jpg" width="640" height="480" alt="home for sale" /></p>
<p> </p>
<p>di <strong>Daniele Bartolucci</strong></p>
<p> </p>
<p>Sta per cadere anche l'ultimo tabu di San Marino: sarà infatti "più facile l'acquisto di un immobile da parte di un cittadino straniero". L'annuncio del Governo è chiaro e fa riferimento al fatto che "nella Legge di Bilancio un articolo per semplificare i passaggi burocratici per chi vuole investire in un immobile a San Marino".</p>
<p>"In risposta a richieste da parte di investitori stranieri e con l'intenzione di favorire nuovi investimenti sul territorio", il Governo spiega di aver deciso infatti di "agevolare ed accelerare le pratiche burocratiche attualmente in vigore per l'acquisto di immobili".</p>
<p> </p>
<p><strong>NUOVE PROCEDURE PER L'ACQUISTO DEGLI IMMOBILI</strong></p>
<p><strong><br /></strong></p>
<p>Un emendamento presentato dal Governo alla Legge di Bilancio prevede infatti di cancellare la prevista "autorizzazione preventiva" da parte del Consiglio dei XII, rendendo così più agevole la possibilità di acquistare o stipulare contratti di locazione finanziaria per fabbricati o anche porzioni di essi. Va precisato che questa norma non significa già l'entrata in vigore di una nuova procedura, che è stata rimandata di qualche mese, visto che entro il 30 giugno dovrà essere emesso un apposito Decreto Delegato nel quale saranno specificate le modalità, i requisiti e le condizioni per permettere l'acquisto di una casa per una persona fisica o di un immobile produttivo per una società di diritto sammarinese.</p>
<p> </p>
<p><strong>LIBERARE IL MERCATO PER PORTARE INVESTIMENTI</strong></p>
<p><strong><br /></strong></p>
<p>Nelle intenzioni del Governo c'è anche quella di dare "una risposta alle reiterate raccomandazioni, da parte del Fondo Monetario Internazionale, di procedere alla liberalizzazione del mercato immobiliare". Ovviamente "le acquisizioni di immobili nella Repubblica di San Marino da parte di stranieri, saranno da intendere come forme di investimento e non daranno automaticamente la possibilità di trasferire la residenza sul territorio, come pure i diritti conseguenti". Però il Governo fa anche notare che "l'investimento in immobili da parte di stranieri nell'area italiana è in questi anni in continua crescita. Stando a studi recenti spendono in media più di 400mila euro per l'acquisto della seconda casa, molti sono interessati ad una fascia di prezzo più alta, che oscilla tra i 500mila e un milione di euro.</p>
<p>Il compratore tipo è un uomo di età compresa tra i 55 e i 64 anni, con elevato titolo di studio che cerca mediamente proprietà indipendenti e pronte per essere abitate. Per la Repubblica di San Marino, importante è considerata l'alta qualità della vita e dei servizi". Il provvedimento consentirà, inoltre, "agli imprenditori interessati ad investire in fabbricati industriali di ogni tipologia di aver accesso al mercato in maniera più veloce e certa".</p>
<p> </p>
<p><strong>COMPRAVENDITE IN CALO MA NON AZZERATE</strong></p>
<p><strong><br /></strong></p>
<p>Una delle motivazioni non esplicitate dal Governo, ma che il mondo imprenditoriale ben conosce, è anche il rilancio del settore immobiliare, e con esso l'edilizia (che però attende con ansia il nuovo PRG per sbloccare situazioni ormai annose e ridare vigore ad un settore così importante). Il tema è stato oggetto di dibattito politico nei mesi scorsi, sospinto dalle polemiche sul nuovo Testo Unico, in particolare sull'articolo 79. Su cui però il Governo e in particolare il Segretario di Stato Michelotti, non vogliono cambiare idea. Lo si è visto anche recentemente nell'ultima Commissione Territorio, dove si è discusso dell'art. 79 e anche di compravendite. Nel primo caso, stante la proposta di due progetti di legge del PDCS per modificarlo (bocciati), il Segretario Michelotti ha spiegato che dopo l'ultimo incontro con gli ordini professionali per risolvere le problematiche sollevate, si è già deciso un anche un fitto calendario di incontri futuri. Riguardo al mercato immobiliare, ha invece citato i dati sull'andamento delle compravendite immobiliari: 616 da febbraio a novembre 2016; 713 nello stesso periodo del 2017 e 356 quelle del 2018. Insomma, ha commentato "non corrispondono alle 20-30 che qualcuno sosteneva".</p></td>
</tr>

</table>
<span class="article_separator">&nbsp;</span>

								
<!-- colonna_centrale --></div></div>
                                        <!-- colonna_dx --><div id="colonna_giornale"><div class="spaziatura">
								<div class="moduletable_focus_online">
					<h3>Fixing online</h3>
					<p>&nbsp;</p>
<p><a href="http://issuu.com/sanmarinofixing/docs/speciale_70_anni_anis"><strong><img src="/smfixing/images/speciale%2070%20anni%20ANIS%201.jpg" alt="speciale 70 anni ANIS 1" width="280" height="373" /></strong></a></p>
<p><strong><br /></strong></p>
<p><em>Clicca sull'immagine per leggerlo online</em></p>		</div>
			<div class="moduletable_AR">
					<h3>Articoli correlati</h3>
					
 
	<ul class="relateditems_AR">
			<li>
							<a href="/smfixing/fixing/archivio-fixing/28787-neni-rossini-risolvere-la-questione-banche-e-passaggio-al-sistema-iva.html" class="fj_relatedplus_AR">
		 	Neni Rossini: “Risolvere la questione banche e passaggio al sistema IVA”			</a>
		
			

			

				</li>
			<li>
							<a href="/smfixing/fixing/archivio-fixing/28785-un-people-mover-dal-monte-titano-fino-a-rimini-ce-il-progetto.html" class="fj_relatedplus_AR">
		 	Un People Mover dal Monte Titano fino a Rimini: c’è il progetto			</a>
		
			

			

				</li>
			<li>
							<a href="/smfixing/fixing/archivio-fixing/28784-superstrada-rimini-san-marino-ok-alleliminazione-dei-semafori.html" class="fj_relatedplus_AR">
		 	Superstrada Rimini – San Marino: ok all’eliminazione dei semafori			</a>
		
			

			

				</li>
			<li>
							<a href="/smfixing/fixing/archivio-fixing/28783-san-marino-lavoratori-in-aumento-e-vola-il-manifatturiero.html" class="fj_relatedplus_AR">
		 	San Marino, lavoratori in aumento. E vola il manifatturiero			</a>
		
			

			

				</li>
			<li>
							<a href="/smfixing/fixing/archivio-fixing/28780-credito-dimposta-pari-al-20-delle-spese-per-fiere-e-missioni-allestero.html" class="fj_relatedplus_AR">
		 	Credito d’imposta pari al 20% delle spese per fiere e missioni all’estero			</a>
		
			

			

				</li>
	</ul>
		</div>
	
<!-- colonna_dx --></div></div>
                    <!-- contenuto --></div>





<!-- box di spaziatura prima del piede -->
<div id="fasullo"></div>

<!-- fine background --></div>

<!-- footer --><div id="piede"><div id="piede_contenuto"><div class="spaziatura">
						<div class="moduletable">
					<table width="100%" border="0" cellpadding="0" cellspacing="1"><tr><td nowrap="nowrap"><a href="/smfixing/chi-siamo.html" class="mainlevel" >Chi siamo</a><a href="/smfixing/contatti.html" class="mainlevel" >Contatti</a><a href="/smfixing/pubblicita.html" class="mainlevel" >Pubblicità</a><a href="/smfixing/credits.html" class="mainlevel" >Credits</a><a href="/smfixing/mappa-del-sito.html" class="mainlevel" >Mappa del sito</a></td></tr></table>		</div>
	
<!-- footer --></div></div></div>

<!-- contenuto globale --></div>
<!-- Start CORNER ADV -->
<div class="clear"></div>
<div id="corneradv"></div>
<div style="visibility:hidden; height:1px; overflow:hidden"></div>
<!-- End CORNER ADV-->

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-10663411-1");
pageTracker._trackPageview();
} catch(err) {}</script>
</body>
</html>