

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-it" lang="it-it" dir="ltr" >
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <base href="http://www.sanmarinofixing.com/smfixing/fixing/archivio-fixing/25588-le-priorita-il-rilancio-del-sistema-bancario-e-i-tagli-alla-spesa.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="San Marino Fixing numero 1 edicola, ANIS; Stefano Ceccato, FMI, Biagio Bossone, Banca Centrale, pensioni, Welfare State, IVA, Confindustria Ravenna, Confindustria Romagna NPL, Cassa di Risparmio, detrazioni IVA, CGIA Mestre, Archivio di Stato, edilizia sociale e sovvenzionata" />
  <meta name="title" content="“Le priorità: il rilancio del sistema bancario e i tagli alla spesa”" />
  <meta name="author" content="Alessandro Carli" />
  <meta name="description" content="E’ stato un anno positivo, il 2017, per quanto riguarda l’andamento economico e per i mercati in cui operano la maggior parte delle aziende associate ANIS. Ad affermarlo, il Presidente dell’Associazione Nazionale Industria San Marino, Stefano Ceccato.
Presidente, entriamo nei dettagli...
“Tanti settori hanno realizzato tassi di crescita importanti, e mi riferisco in particolare alla meccanica e all’automazione. Le attività manifatturiere si sono confermate ancora una volta trainanti sia come numero – a gennaio 2017 le imprese operanti erano 496, a ottobre 513 – che per capacità di dare lavoro (secondo il bollettino di Statistica, a gennaio 2017 i dipendenti erano 5.487, a ottobre 5.635, ndr). Altri comparti invece hanno incontrato ancora difficoltà. Per quanto riguarda l’ambito strettamente sammarinese, la situazione non è stata delle più rosee, soprattutto negli ultimi mesi, caratterizzati dai problemi del settore bancario e finanziario che si sono riverberati – e si riverberano tuttora – su tutto il tessuto economico e produttivo del Paese. Questo ha comportato anche un danno d’immagine per San Marino, soprattutto verso l’esterno”.            
Forse più che in passato, il 2017 per ANIS è stato anche un anno di grande impegno sotto il profilo delle relazioni con la politica.  
“Per quasi tutti i 12 mesi del 2017 abbiamo letteralmente ‘consumato la strada’ che separa la sede dell’Associazione dalle varie Segreterie di Stato. Abbiamo dialogato e fornito una serie di spunti e proposte, frutto della professionalità della nostra struttura e del contributo degli associati, che da sempre sono abituati a confrontarsi con l’esterno e quindi con le dinamiche dei mercati globali. Allo stesso modo ANIS è in grado di portare importanti contributi che derivano dalla propria attiva partecipazione in organismi internazionali quali BusinessEurope (la confederazione delle Confindustrie Europee) e l’Organizzazione Internazionale del Lavoro (ILO)”.   " />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>“Le priorità: il rilancio del sistema bancario e i tagli alla spesa”</title>
  <link href="/smfixing/templates/smfixing/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/smfixing/plugins/system/jcemediabox/css/jcemediabox.css?version=113" type="text/css" />
  <link rel="stylesheet" href="/smfixing/plugins/system/jcemediabox/themes/standard/css/style.css?version=113" type="text/css" />
  <script type="text/javascript" src="/smfixing/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="http://www.sanmarinofixing.com/smfixing/plugins/system/jbLibrary/jquery-1.3.2.min.js"></script>
  <script type="text/javascript" src="/smfixing/components/com_jcomments/js/jcomments-v2.1.js?v=2"></script>
  <script type="text/javascript" src="/smfixing/components/com_jcomments/libraries/joomlatune/ajax.js"></script>
  <script type="text/javascript" src="/smfixing/media/system/js/caption.js"></script>
  <script type="text/javascript" src="/smfixing/plugins/system/jcemediabox/js/jcemediabox.js?version=113"></script>
  <script type="text/javascript">
jQuery.noConflict();JCEMediaObject.init('/smfixing/', {flash:"10,0,22,87",windowmedia:"5,1,52,701",quicktime:"6,0,2,0",realmedia:"7,0,0,0",shockwave:"8,5,1,0"});JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:1,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'}},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/smfixing/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes"});		window.addEvent('domready', function(){ var JTooltips = new Tips($$('.hasTip'), { maxTitleChars: 50, fixed: false}); });
  </script>
  <!--[if lte IE 6]>
   			<script type="text/javascript" src="/smfixing/plugins/system/jbLibrary/jquery.badBrowser.js"></script> 
   			 <![endif]-->

<link rel="shortcut icon" href="/smfixing/templates/smfixing/favicon.ico" />
<link rel="stylesheet" href="/smfixing/templates/smfixing/css/construction_div.css" type="text/css" />
<link rel="stylesheet" href="/smfixing/templates/smfixing/css/menu.css" type="text/css" />
<link rel="stylesheet" href="/smfixing/templates/smfixing/css/typography_div.css" type="text/css" />
<!--[if lte IE 6]>
<link href="/smfixing/templates/smfixing/css/ie6only.css" rel="stylesheet" type="text/css" />
<![endif]-->
<!--[if lte IE 7]>
<link href="/smfixing/templates/smfixing/css/ie7only.css" rel="stylesheet" type="text/css" />
<![endif]-->

<script type="text/javascript" src="/smfixing/templates/smfixing/js/giornale.js"></script>
<link href="/smfixing/templates/smfixing/css/editor_content.css" rel="stylesheet" type="text/css" />

</head>

<body><div id="contenitore_globale">

<!-- testata --><div id="testata"><div id="contenitore_testata">
				<div id="testata_b1"><!-- banner quadrato -->
					 
									<div class="moduletable">
					<div class="bannergroup">

<div class="banneritem"><div class="clr"></div>
	</div>

</div>		</div>
	
					                </div>
             <div id="testata_logo"><a href="/smfixing"><img src="/smfixing/templates/smfixing/images/logo.png" alt="San Marino Fixing" /></a></div> <!--    logo fixing -->

				<div id="testata_b2"><!-- banner rettangolare -->
					 
									<div class="moduletable">
					<div class="bannergroup">


</div>		</div>
	
									</div>
<!-- testata --></div></div>

<!-- menu --><div id="menu"><div id="nav">		<div class="moduletable">
					<div class="tree"><div class="start"></div><ul><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="/smfixing/home.html" class="mainlevel">Home</a></li><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="/smfixing/attualita.html" class="mainlevel">Attualità</a></li><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="/smfixing/san-marino.html" class="mainlevel">San Marino</a></li><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="/smfixing/italia.html" class="mainlevel">Italia</a></li><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="/smfixing/mondo.html" class="mainlevel">Mondo</a></li><li class="mainlevel"><span class="minus"></span><span class="folder_open"></span><a href="/smfixing/categorie.html" class="mainlevel">Altre categorie</a><ul><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/ambiente.html" class="sublevel">Ambiente</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/impresa.html" class="sublevel">Impresa</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/leggi-e-normative.html" class="sublevel">Leggi e Normative</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/politica.html" class="sublevel">Politica</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/scienze.html" class="sublevel">Scienze</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/cultura.html" class="sublevel">Cultura</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/sport.html" class="sublevel">Sport</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/forchette.html" class="sublevel">Forchette</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/tutorial.html" class="sublevel">Tutorial</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/economia.html" class="sublevel">Economia</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/finanza.html" class="sublevel">Finanza</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/comunicati-stampa.html" class="sublevel">Comunicati stampa</a></li><li class="sublevel"><span class="line"></span><span class="join_last"></span><span class="document"></span><a href="/smfixing/categorie/libri.html" class="sublevel">Libri</a></li></ul></li><li class="mainlevel"><span class="minus"></span><span class="folder_open"></span><a href="/smfixing/giornali-online.html" class="mainlevel">Giornali online</a><ul><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/giornali-online/fixing.html" class="sublevel">Fixing</a></li><li class="sublevel"><span class="line"></span><span class="join_last"></span><span class="document"></span><a href="/smfixing/giornali-online/speciali.html" class="sublevel">Speciali</a></li></ul></li><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="/smfixing/focus.html" class="mainlevel">Focus</a></li><li class="mainlevel_active"><span class="minus"></span><span class="folder_open"></span><a href="/smfixing/fixing.html" class="mainlevel_active">Fixing</a><ul><li class="sublevel_current"><span class="line"></span><span class="join"></span><span class="document_open"></span><a href="/smfixing/fixing/archivio-fixing.html" class="sublevel_current" id="active_menu">Archivio Fixing</a></li><li class="sublevel"><span class="line"></span><span class="join_last"></span><span class="document"></span><a href="/smfixing/fixing/editoriali.html" class="sublevel">Editoriali</a></li></ul></li><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="/smfixing/foto.html" class="mainlevel">Foto</a></li><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="http://www.sanmarinoweb.com/smweb/video.html" target="_blank" class="mainlevel">Video</a></li><li class="mainlevel"><span class="join_last"></span><span class="document"></span><a href="#" class="mainlevel">Link</a></li></ul></div>		</div>
	
<!-- menu --></div></div>

<!-- background serve per impostare il colore di fondo --><div id="background">

			<!-- Start  Banner di testa -->
					 
					<div id="banner_testa">
									<div class="moduletable">
					<div class="bannergroup">

<div class="banneritem"><a href="/smfixing/component/banners/click/11.html" target="_blank"><img src="http://www.sanmarinofixing.com/smfixing/images/banners/giochi-del-titano_banner.gif" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem"><a href="/smfixing/component/banners/click/12.html" target="_blank"><img src="http://www.sanmarinofixing.com/smfixing/images/banners/Consorzio-Terra2.gif" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem"><a href="/smfixing/component/banners/click/13.html" target="_blank"><img src="http://www.sanmarinofixing.com/smfixing/images/banners/banner.jpg" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem"><a href="/smfixing/component/banners/click/14.html" target="_blank"><img src="http://www.sanmarinofixing.com/smfixing/images/banners/la-Splendor_banner_150x60.gif" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem"><div class="clr"></div>
	</div>

</div>		</div>
	
					</div>
								<!-- End Banner di testa -->

					





<!-- contenuto --><div id="contenuto">
<!-- colonna_centrale --><div id="colonna_notizie_70"><div class="spaziatura">
								
								<table class="contentpaneopen_categoria">
<tr>
		<td class="contentheading_categoria" width="100%">
				<!-- MIO COMMENTO _ BLOCCO IL LINK AL TITOLO 
		<a href="/smfixing/fixing/archivio-fixing/25588-le-priorita-il-rilancio-del-sistema-bancario-e-i-tagli-alla-spesa.html" class="contentpagetitle_categoria"> 
			“Le priorità: il rilancio del sistema bancario e i tagli alla spesa”</a>
			--> 
      <div style="font-size: 28px; font-weight: normal; line-height: 120%;">“Le priorità: il rilancio del sistema bancario e i tagli alla spesa”</div>
			</td>
						<td align="right" width="100%" class="buttonheading">
		<a href="/smfixing/fixing/archivio-fixing/25588-le-priorita-il-rilancio-del-sistema-bancario-e-i-tagli-alla-spesa.pdf" title="PDF" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/smfixing/images/M_images/pdf_button.png" alt="PDF"  /></a>		</td>
		
				<td align="right" width="100%" class="buttonheading">
		<a href="/smfixing/fixing/archivio-fixing/25588-le-priorita-il-rilancio-del-sistema-bancario-e-i-tagli-alla-spesa.html?tmpl=component&amp;print=1&amp;page=" title="Stampa" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/smfixing/images/M_images/printButton.png" alt="Stampa"  /></a>		</td>
		
					</tr>
</table>

<table class="contentpaneopen_categoria">

<tr>
	<td valign="top" class="createdate">
		Mercoledì 17 Gennaio 2018	</td>
</tr>


<tr>
<td valign="top">

<p><img src="/smfixing/images/Ceccato%20ok.jpg" width="640" height="480" alt="Ceccato ok" /></p>
<p> </p>
<p>di <strong>Alessandro Carli</strong></p>
<p> </p>
<p>E' stato un anno positivo, il 2017, per quanto riguarda l'andamento economico e per i mercati in cui operano la maggior parte delle aziende associate ANIS. Ad affermarlo, il Presidente dell'Associazione Nazionale Industria San Marino, Stefano Ceccato.</p>
<p> </p>
<p><strong>Presidente, entriamo nei dettagli...</strong></p>
<p> </p>
<p>"Tanti settori hanno realizzato tassi di crescita importanti, e mi riferisco in particolare alla meccanica e all'automazione. Le attività manifatturiere si sono confermate ancora una volta trainanti sia come numero – a gennaio 2017 le imprese operanti erano 496, a ottobre 513 – che per capacità di dare lavoro (secondo il bollettino di Statistica, a gennaio 2017 i dipendenti erano 5.487, a ottobre 5.635, <em>ndr</em>). Altri comparti invece hanno incontrato ancora difficoltà. Per quanto riguarda l'ambito strettamente sammarinese, la situazione non è stata delle più rosee, soprattutto negli ultimi mesi, caratterizzati dai problemi del settore bancario e finanziario che si sono riverberati – e si riverberano tuttora – su tutto il tessuto economico e produttivo del Paese. Questo ha comportato anche un danno d'immagine per San Marino, soprattutto verso l'esterno".</p>
<p> </p>
<p><strong>Forse più che in passato, il 2017 per ANIS è stato anche un anno di grande impegno sotto il profilo delle relazioni con la politica.</strong></p>
<p> </p>
<p>"Per quasi tutti i 12 mesi del 2017 abbiamo letteralmente 'consumato la strada' che separa la sede dell'Associazione dalle varie Segreterie di Stato. Abbiamo dialogato e fornito una serie di spunti e proposte, frutto della professionalità della nostra struttura e del contributo degli associati, che da sempre sono abituati a confrontarsi con l'esterno e quindi con le dinamiche dei mercati globali. Allo stesso modo ANIS è in grado di portare importanti contributi che derivano dalla propria attiva partecipazione in organismi internazionali quali BusinessEurope (la confederazione delle Confindustrie Europee) e l'Organizzazione Internazionale del Lavoro (ILO)".</p>
<p> </p>
<p><strong>Politica che, per utilizzare un eufemismo, in molti progetti ha fatto "orecchie da mercante"...</strong></p>
<p> </p>
<p>"Il nostro impegno e le nostre azioni propositive, sempre nel segno del rispetto e del dialogo, non sono state minimamente accolte. L'ostacolo più grande è stato quello che ha riguardato la 'Legge Sviluppo'. Abbiamo proposto più volte l'inserimento di alcuni interventi a nostro avviso fondamentali per la crescita dell'economia reale, in un'ottica di semplificazione e funzionali a rendere competitivo il 'fare impresa' a San Marino. Si è andati invece nella direzione opposta, sia in termini di maggiore burocrazia che di aumento dei costi. Per questo motivo, nonostante fosse ancora forte la nostra volontà di collaborare, ad un certo punto abbiamo dovuto dare un segnale alla politica, tanto che abbiamo abbandonato il tavolo della discussione. Per ANIS è stato un atto sofferto, inusuale ma necessario".</p>
<p> </p>
<p><strong>Quali sono gli interventi che avevate proposto?</strong></p>
<p> </p>
<p>"Innanzitutto, occorre precisare che la cosiddetta 'Legge Sviluppo' contiene tanti e diversi interventi, alcuni dei quali sono stati aggiunti nelle varie stesure che ci sono state presentate, spesso senza una condivisione con tutte le parti in causa. Un esempio su tutti è la stabilizzazione dei lavoratori frontalieri, che non era oggetto di discussione ed è stata inserita quasi a sorpresa, su richiesta probabilmente dei sindacati. Come noto esisteva già un accordo per i 48 mesi, che non è stato nemmeno preso in considerazione, e si è agito d'imperio trasformando i contratti a tempo determinato in tempo indeterminato per tutti dopo 18 mesi. Se non fosse stata accolta la nostra proposta transitoria, molte aziende si sarebbero trovate in difficoltà con la pianificazione fatta negli anni scorsi, avendo la nuova norma un effetto retroattivo. Questa è stata l'unica risposta positiva che ci è stata data sul mercato del lavoro, purtroppo. La filosofia della Legge, che prevede una sorta di liberalizzazione delle assunzioni facendo pagare di più l'impresa che assume lavoratori frontalieri, per noi era sbagliata dall'inizio e la motivazione è molto semplice: le norme esistenti andavano già bene, ma andavano fatte rispettare, soprattutto per quanto riguarda i tempi, spesso molto lunghi, e la burocrazia. Abbiamo chiesto di intervenire quindi sulla tempistica, aumentando il numero di collocatori all'Ufficio del Lavoro, e di ridurre la burocrazia, automatizzando e informatizzando le procedure. Invece la nuova Legge ha aumentato la burocrazia e il potere, purtroppo anche discrezionale, della Commissione Lavoro; inoltre, fino a prova contraria, non ha affatto ridotto i tempi per le assunzioni, che rimangono incerti. Come se non bastasse, si vuole perfino intervenire sui livelli di inquadramento, vincolandoli al nuovo mansionario: per quanto ci riguarda, è una ingerenza nelle relazioni industriali e ci opporremo".</p>
<p> </p>
<p><strong>Non c'è solo il mercato del lavoro, però.</strong></p>
<p> </p>
<p>"No, ma è chiaro che il lavoro è alla base di qualsiasi sviluppo e, lo dicono i numeri, a generare nuova occupazione sono prevalentemente le imprese industriali. Gli altri interventi che abbiamo richiesto riguardano anch'essi lo sviluppo, che per noi si traduce in produttività e competitività: per questo sosteniamo la riduzione delle festività sammarinesi e l'estensione del lavoro occasionale a tutti i settori economici. Allo stesso modo chiediamo di essere messi nelle condizioni migliori per operare, almeno alla pari con i nostri competitor esteri, soprattutto nell'approvvigionamento delle risorse energetiche. Per queste ultime esiste un monopolio da parte dell'AASS che si traduce in costi più elevati per le imprese. Il gas, ad esempio, ha un prezzo molto più alto rispetto a quello sostenuto dalle aziende europee. Infatti, in Europa, l'acquisto è libero oltre un consumo di 200mila mc, mentre da noi tale soglia è ben dieci volte più alta".</p>
<p> </p>
<p><strong>Uno dei problemi che impediscono il rilancio è il peso della spesa corrente. Su questo argomento ANIS è stata molto chiara...</strong></p>
<p><strong><br /></strong></p>
<p>"Anche in questo caso abbiamo partecipato agli incontri e abbiamo portato il nostro contributo in termini di proposte. Il valore della spesa corrente per il 2017 è di circa 480 milioni e pesa per un 90% sulle uscite del bilancio pubblico. Questo significa che le risorse per gli investimenti sono del tutto insufficienti, investimenti che invece darebbero respiro all'economia e allo sviluppo del Paese. Riteniamo non sufficientemente incisivo l'intervento del Governo, che ha deciso di ridurre la spesa corrente del 10% in tre anni (2018-2020). L'obiettivo deve essere quello di portare la spesa corrente ad un più virtuoso 70% nell'arco di 3 anni, come ribadito più volte da ANIS, per liberare risorse necessarie ad implementare una serie di investimenti strutturali indispensabili. Come Associazione abbiamo formulato proposte e idee anche in questo senso, ora spetta alla politica avere il coraggio di applicarle".</p>
<p> </p>
<p><strong>Nemmeno nel 2017 è stato adottato il sistema IVA. Il Governo parla del 2019: sarà la volta buona?</strong></p>
<p> </p>
<p>"Sono diversi anni che aspettiamo la riforma delle imposte indirette: siamo convinti che possa rappresentare una svolta positiva per tutti i comparti, in quanto opera attraverso un principio di equità dal punto di vista impositivo. Il passaggio all'IVA (che il 'Programma Economico 2018' ha annunciato che partirà il 1° gennaio 2019, <em>ndr</em>) va visto anche in un'ottica di internazionalizzazione: è una lingua parlata da tutti ed è fondamentale e propedeutica all'eventuale accordo di associazione con l'Unione europea, un percorso che San Marino ha iniziato tempo fa. Il nostro auspicio è che si concluda al più presto, con soluzioni che siano positive per la Repubblica".</p>
<p> </p>
<p><strong>Il 2017 è stato anche l'anno della crisi delle banche.</strong></p>
<p> </p>
<p>"Se guardiamo il problema in un'ottica più ampia e quindi a livello mondiale, la crisi del sistema bancario è esploso già diversi anni fa. Sul Titano i tempi di reazione sono stati più lunghi; probabilmente il problema è stato sottovalutato, ma i nodi comunque sono venuti al pettine. A noi non interessa attribuire colpe o responsabilità, ma trovare al più presto soluzioni percorribili, perché i problemi sono ancora ben presenti e la fiducia nel sistema si è ulteriormente ridotta. Se la crisi fosse stata affrontata con un altro metodo, coinvolgendo tutti gli attori in un confronto reale, probabilmente oggi saremmo già usciti dall'emergenza. Occorre riscostruire la fiducia nel sistema, un 'fattore' fondamentale per imprese e cittadini, che hanno bisogno di un contesto solido, anche dal punto di vista dell'immagine del Paese: dobbiamo recuperare credibilità. Ogni intervento giornalistico che arriva dall'Italia ha un 'taglio' negativo, per questo è importante 'fare uscire' messaggi e numeri positivi: il Titano deve 'fare notizia' per provvedimenti e progetti di consolidamento e crescita che ha varato, o che ha intenzione di promuovere".</p>
<p> </p>
<p><strong>Quali sono, secondo gli Industriali, le priorità del nuovo anno?</strong></p>
<p> </p>
<p>"Oltre al rilancio del sistema bancario e ai tagli alla spesa, ci sono altri punti che devono essere affrontati in maniera coordinata: mi riferisco per esempio al sistema pensionistico, che non è più sostenibile. Ma è tutto il 'Welfare State' a dover essere ripensato rispetto alle attuali capacità dello Stato. Come imprese, invece, ritengo necessario un maggiore supporto da parte della struttura pubblica, che deve essere più efficiente. Alle aziende servono risposte veloci e un miglioramento dei servizi erogati. Tra le priorità inserisco lo Sportello Unico e la Camera di Commercio, che deve essere messa nelle condizioni di funzionare bene, di supportare le imprese del territorio e di esplorare nuovi mercati. San Marino ha bisogno di attirare nuove imprese e nuovi investitori e di trattenere nel territorio quelli che già operano. Non basta più la bassa fiscalità: per poter essere attrattivi, è essenziale presentarsi con i conti ristrutturati ma anche essere innovativi sotto il profilo delle info-strutture e delle infrastrutture".</p>
<p> </p>
<p><strong>Tempo di bilanci: il 2018 sarà il suo terzo anno di presidenza. Quali le sfide vinte e quali da affrontare?</strong></p>
<p> </p>
<p>"La mission era ed è quella di ascoltare le esigenze delle aziende associate, promuovendo le loro istanze tese a migliorarne l'operatività e quindi la competitività. Per questo continueremo a dialogare con chi ha le redini del Paese, e quindi con la politica, per far sì che vengano messi in campo tutti quegli interventi necessari a sostenere lo sviluppo della nostra economia. Alcune cose, anche se non ci soddisfano totalmente, sono state fatte, altre invece no: parlerei di occasioni perse per il Paese, perché se cresce l'impresa, cresce tutta San Marino. E noi vogliamo entrambe le cose. C'è molto da lavorare e non ci tiriamo indietro. Il mio impegno in Associazione, insieme al Consiglio di Presidenza e al Consiglio Direttivo, è importante, tenace e ricco di soddisfazioni. ANIS, storicamente, ha sempre dato il proprio contributo alla crescita e allo sviluppo del Paese. E continuerà a farlo con la stessa determinazione".</p></td>
</tr>

</table>
<span class="article_separator">&nbsp;</span>

								
<!-- colonna_centrale --></div></div>
                                        <!-- colonna_dx --><div id="colonna_giornale"><div class="spaziatura">
								<div class="moduletable_focus_online">
					<h3>Fixing online</h3>
					<p>&nbsp;</p>
<p><a href="http://issuu.com/sanmarinofixing/docs/speciale_70_anni_anis"><strong><img src="/smfixing/images/speciale%2070%20anni%20ANIS%201.jpg" alt="speciale 70 anni ANIS 1" width="280" height="373" /></strong></a></p>
<p><strong><br /></strong></p>
<p><em>Clicca sull'immagine per leggerlo online</em></p>		</div>
			<div class="moduletable_AR">
					<h3>Articoli correlati</h3>
					
 
	<ul class="relateditems_AR">
			<li>
							<a href="/smfixing/fixing/archivio-fixing/25586-acquisti-da-aziende-del-titano-salve-le-detrazioni-iva.html" class="fj_relatedplus_AR">
		 	Acquisti da aziende del Titano: salve le detrazioni IVA			</a>
		
			

			

				</li>
			<li>
							<a href="/smfixing/fixing/archivio-fixing/25591-edilizia-sociale-liter-per-lassegnazione.html" class="fj_relatedplus_AR">
		 	Edilizia sociale, l’iter per l’assegnazione			</a>
		
			

			

				</li>
			<li>
							<a href="/smfixing/fixing/archivio-fixing/25590-cassa-di-risparmio-il-governo-smentisce-la-svendita-degli-npl.html" class="fj_relatedplus_AR">
		 	Cassa di Risparmio, il Governo smentisce la svendita degli NPL			</a>
		
			

			

				</li>
			<li>
							<a href="/smfixing/fixing/archivio-fixing/25587-archivio-di-stato-come-riprodurre-i-documenti.html" class="fj_relatedplus_AR">
		 	Archivio di Stato, come riprodurre i documenti			</a>
		
			

			

				</li>
			<li>
							<a href="/smfixing/fixing/archivio-fixing/25585-san-marino-banca-centrale-cercasi.html" class="fj_relatedplus_AR">
		 	San Marino, Banca Centrale cercasi			</a>
		
			

			

				</li>
	</ul>
		</div>
	
<!-- colonna_dx --></div></div>
                    <!-- contenuto --></div>





<!-- box di spaziatura prima del piede -->
<div id="fasullo"></div>

<!-- fine background --></div>

<!-- footer --><div id="piede"><div id="piede_contenuto"><div class="spaziatura">
						<div class="moduletable">
					<table width="100%" border="0" cellpadding="0" cellspacing="1"><tr><td nowrap="nowrap"><a href="/smfixing/chi-siamo.html" class="mainlevel" >Chi siamo</a><a href="/smfixing/contatti.html" class="mainlevel" >Contatti</a><a href="/smfixing/pubblicita.html" class="mainlevel" >Pubblicità</a><a href="/smfixing/credits.html" class="mainlevel" >Credits</a><a href="/smfixing/mappa-del-sito.html" class="mainlevel" >Mappa del sito</a></td></tr></table>		</div>
	
<!-- footer --></div></div></div>

<!-- contenuto globale --></div>
<!-- Start CORNER ADV -->
<div class="clear"></div>
<div id="corneradv"></div>
<div style="visibility:hidden; height:1px; overflow:hidden"></div>
<!-- End CORNER ADV-->

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-10663411-1");
pageTracker._trackPageview();
} catch(err) {}</script>
</body>
</html>