

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-it" lang="it-it" dir="ltr" >
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <base href="http://www.sanmarinofixing.com/smfixing/categorie/cultura/32241-visto-per-voi-al-teatro-della-regina-don-chisciotte-con-alessio-boni.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="San Marino, News, Fixing, Repubblica, Titano, portale, informazione, Economia, Politica, Attualità, Italia, Mondo, Sport, Cultura" />
  <meta name="title" content="Visto per voi al teatro della Regina: “Don Chisciotte” con Alessio Boni" />
  <meta name="author" content="Alessandro Carli" />
  <meta name="description" content="CATTOLICA (RN) - La tradizione storica è superstition… drammatica superstizione, almeno nella cinematografia. In teatro, almeno per un duo, tutto dovrebbe essere semplice o comunque più facile ma il rischio di fare una triste figura, specie nei tipi dell’ovvietà, è dietro l’angolo. Così come dietro l’angolo aspetta il nostro cavaliere il mago Sacripante. Vista la foto di cartellone con in primo piano i volti di Alessio Boni e Serra Yilmaz, già mi mulinava di aver preso un abbaglio. Non si tratta di duo ma un’intera compagnia di ventura (produzione Nuovo Teatro).
Il lavoro si mostra ben presto ingente fin dalla prima scena: una stanza, un letto febbrile, le donne, il prete, la morte con tanto di falce. La peste! Le grida! La scena ben presto si arricchisce di altre figure: bandiere da Palio, colori, statuemanichinesche, ombre e legni e luci fiammeggianti e suoni a combattere contro le grida rauche di Chisciotte & C. Una corrida! Un teatro dei pupi! Dove non so se sia giusto essere attori come ruolo o marionette. C’è un Ronzinante strepitoso che sembra uscito dalla mano di Dalì, soluzioni sceniche figlie del pastoso lavoro di Davide Scognamiglio e Massimo Troncanetti come il falò e la selva, forti e suggestive; e un altro cavallo ancora, figlio anch’esso di Salvador che si scompone agli assalti del cavaliere. Un plauso ai suoni di Francesco Forni. Tutti i gesti e le musiche sono calibrati e giusti di tempo ma le voci… e quelle corsette immancabili di certo vecchio teatro e le vocine e i gesticoli… Ma i personaggi son tutti vegliardi? Tra giganti e mostri, compresi i soliti telefoninodipendenti col cellulare acceso nonostante la comunicazione di servizio prima dello spettacolo (ma si sa l’intelligenza non è come la cinese, non si attacca), si va vanti lancia in resta e le grida (le voci già non si decifrano più con chiarezza) avanzano alla follia. Sancho (Serra Yilmaz) assiste paziente. Il cavallo anche, più dignitosamente indipendente (chi non parla…recita)." />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Visto per voi al teatro della Regina: “Don Chisciotte” con Alessio Boni</title>
  <link href="/smfixing/templates/smfixing/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/smfixing/plugins/system/jcemediabox/css/jcemediabox.css?version=113" type="text/css" />
  <link rel="stylesheet" href="/smfixing/plugins/system/jcemediabox/themes/standard/css/style.css?version=113" type="text/css" />
  <script type="text/javascript" src="/smfixing/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="http://www.sanmarinofixing.com/smfixing/plugins/system/jbLibrary/jquery-1.3.2.min.js"></script>
  <script type="text/javascript" src="/smfixing/components/com_jcomments/js/jcomments-v2.1.js?v=2"></script>
  <script type="text/javascript" src="/smfixing/components/com_jcomments/libraries/joomlatune/ajax.js"></script>
  <script type="text/javascript" src="/smfixing/media/system/js/caption.js"></script>
  <script type="text/javascript" src="/smfixing/plugins/system/jcemediabox/js/jcemediabox.js?version=113"></script>
  <script type="text/javascript">
jQuery.noConflict();JCEMediaObject.init('/smfixing/', {flash:"10,0,22,87",windowmedia:"5,1,52,701",quicktime:"6,0,2,0",realmedia:"7,0,0,0",shockwave:"8,5,1,0"});JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:1,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'}},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/smfixing/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes"});
  </script>
  <!--[if lte IE 6]>
   			<script type="text/javascript" src="/smfixing/plugins/system/jbLibrary/jquery.badBrowser.js"></script> 
   			 <![endif]-->

<link rel="shortcut icon" href="/smfixing/templates/smfixing/favicon.ico" />
<link rel="stylesheet" href="/smfixing/templates/smfixing/css/construction_div.css" type="text/css" />
<link rel="stylesheet" href="/smfixing/templates/smfixing/css/menu.css" type="text/css" />
<link rel="stylesheet" href="/smfixing/templates/smfixing/css/typography_div.css" type="text/css" />
<!--[if lte IE 6]>
<link href="/smfixing/templates/smfixing/css/ie6only.css" rel="stylesheet" type="text/css" />
<![endif]-->
<!--[if lte IE 7]>
<link href="/smfixing/templates/smfixing/css/ie7only.css" rel="stylesheet" type="text/css" />
<![endif]-->

<script type="text/javascript" src="/smfixing/templates/smfixing/js/giornale.js"></script>
<link href="/smfixing/templates/smfixing/css/editor_content.css" rel="stylesheet" type="text/css" />

</head>

<body><div id="contenitore_globale">

<!-- testata --><div id="testata"><div id="contenitore_testata">
				<div id="testata_b1"><!-- banner quadrato -->
					 
									<div class="moduletable">
					<div class="bannergroup">

<div class="banneritem"><div class="clr"></div>
	</div>

</div>		</div>
	
					                </div>
             <div id="testata_logo"><a href="/smfixing"><img src="/smfixing/templates/smfixing/images/logo.png" alt="San Marino Fixing" /></a></div> <!--    logo fixing -->

				<div id="testata_b2"><!-- banner rettangolare -->
					 
									<div class="moduletable">
					<div class="bannergroup">


</div>		</div>
	
									</div>
<!-- testata --></div></div>

<!-- menu --><div id="menu"><div id="nav">		<div class="moduletable">
					<div class="tree"><div class="start"></div><ul><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="/smfixing/home.html" class="mainlevel">Home</a></li><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="/smfixing/attualita.html" class="mainlevel">Attualità</a></li><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="/smfixing/san-marino.html" class="mainlevel">San Marino</a></li><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="/smfixing/italia.html" class="mainlevel">Italia</a></li><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="/smfixing/mondo.html" class="mainlevel">Mondo</a></li><li class="mainlevel_active"><span class="minus"></span><span class="folder_open"></span><a href="/smfixing/categorie.html" class="mainlevel_active">Altre categorie</a><ul><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/ambiente.html" class="sublevel">Ambiente</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/impresa.html" class="sublevel">Impresa</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/leggi-e-normative.html" class="sublevel">Leggi e Normative</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/politica.html" class="sublevel">Politica</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/scienze.html" class="sublevel">Scienze</a></li><li class="sublevel_current"><span class="line"></span><span class="join"></span><span class="document_open"></span><a href="/smfixing/categorie/cultura.html" class="sublevel_current" id="active_menu">Cultura</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/sport.html" class="sublevel">Sport</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/forchette.html" class="sublevel">Forchette</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/tutorial.html" class="sublevel">Tutorial</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/economia.html" class="sublevel">Economia</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/finanza.html" class="sublevel">Finanza</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/comunicati-stampa.html" class="sublevel">Comunicati stampa</a></li><li class="sublevel"><span class="line"></span><span class="join_last"></span><span class="document"></span><a href="/smfixing/categorie/libri.html" class="sublevel">Libri</a></li></ul></li><li class="mainlevel"><span class="minus"></span><span class="folder_open"></span><a href="/smfixing/giornali-online.html" class="mainlevel">Giornali online</a><ul><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/giornali-online/fixing.html" class="sublevel">Fixing</a></li><li class="sublevel"><span class="line"></span><span class="join_last"></span><span class="document"></span><a href="/smfixing/giornali-online/speciali.html" class="sublevel">Speciali</a></li></ul></li><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="/smfixing/focus.html" class="mainlevel">Focus</a></li><li class="mainlevel"><span class="minus"></span><span class="folder_open"></span><a href="/smfixing/fixing.html" class="mainlevel">Fixing</a><ul><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/fixing/archivio-fixing.html" class="sublevel">Archivio Fixing</a></li><li class="sublevel"><span class="line"></span><span class="join_last"></span><span class="document"></span><a href="/smfixing/fixing/editoriali.html" class="sublevel">Editoriali</a></li></ul></li><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="/smfixing/foto.html" class="mainlevel">Foto</a></li><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="http://www.sanmarinoweb.com/smweb/video.html" target="_blank" class="mainlevel">Video</a></li><li class="mainlevel"><span class="join_last"></span><span class="document"></span><a href="#" class="mainlevel">Link</a></li></ul></div>		</div>
	
<!-- menu --></div></div>

<!-- background serve per impostare il colore di fondo --><div id="background">

			<!-- Start  Banner di testa -->
					 
					<div id="banner_testa">
									<div class="moduletable">
					<div class="bannergroup">

<div class="banneritem"><a href="/smfixing/component/banners/click/11.html" target="_blank"><img src="http://www.sanmarinofixing.com/smfixing/images/banners/giochi-del-titano_banner.gif" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem"><a href="/smfixing/component/banners/click/12.html" target="_blank"><img src="http://www.sanmarinofixing.com/smfixing/images/banners/Consorzio-Terra2.gif" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem"><a href="/smfixing/component/banners/click/13.html" target="_blank"><img src="http://www.sanmarinofixing.com/smfixing/images/banners/banner.jpg" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem"><a href="/smfixing/component/banners/click/14.html" target="_blank"><img src="http://www.sanmarinofixing.com/smfixing/images/banners/la-Splendor_banner_150x60.gif" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem"><div class="clr"></div>
	</div>

</div>		</div>
	
					</div>
								<!-- End Banner di testa -->

					





<!-- contenuto --><div id="contenuto">
<!-- colonna_centrale --><div id="colonna_notizie_70"><div class="spaziatura">
								
								<table class="contentpaneopen_categoria">
<tr>
		<td class="contentheading_categoria" width="100%">
				<!-- MIO COMMENTO _ BLOCCO IL LINK AL TITOLO 
		<a href="/smfixing/categorie/cultura/32241-visto-per-voi-al-teatro-della-regina-don-chisciotte-con-alessio-boni.html" class="contentpagetitle_categoria"> 
			Visto per voi al teatro della Regina: “Don Chisciotte” con Alessio Boni</a>
			--> 
      <div style="font-size: 28px; font-weight: normal; line-height: 120%;">Visto per voi al teatro della Regina: “Don Chisciotte” con Alessio Boni</div>
			</td>
						<td align="right" width="100%" class="buttonheading">
		<a href="/smfixing/categorie/cultura/32241-visto-per-voi-al-teatro-della-regina-don-chisciotte-con-alessio-boni.pdf" title="PDF" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/smfixing/images/M_images/pdf_button.png" alt="PDF"  /></a>		</td>
		
				<td align="right" width="100%" class="buttonheading">
		<a href="/smfixing/categorie/cultura/32241-visto-per-voi-al-teatro-della-regina-don-chisciotte-con-alessio-boni.html?tmpl=component&amp;print=1&amp;page=" title="Stampa" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/smfixing/images/M_images/printButton.png" alt="Stampa"  /></a>		</td>
		
					</tr>
</table>

<table class="contentpaneopen_categoria">

<tr>
	<td valign="top" class="createdate">
		Lunedì 03 Febbraio 2020	</td>
</tr>


<tr>
<td valign="top">

<p><img src="/smfixing/images/Don%20Chisciotte_ph.%20Lucia%20De%20Luise_picc.jpg" width="640" height="480" alt="Don Chisciotte ph. Lucia De Luise picc" /></p>
<p> </p>
<p>di <strong>Teresio Troll</strong></p>
<p> </p>
<p>CATTOLICA (RN) - La tradizione storica è superstition... drammatica superstizione, almeno nella cinematografia. In teatro, almeno per un duo, tutto dovrebbe essere semplice o comunque più facile ma il rischio di fare una triste figura, specie nei tipi dell'ovvietà, è dietro l'angolo. Così come dietro l'angolo aspetta il nostro cavaliere il mago Sacripante. Vista la foto di cartellone con in primo piano i volti di Alessio Boni e Serra Yilmaz <em>(foto: Lucia De Luise)</em>, già mi mulinava di aver preso un abbaglio. Non si tratta di duo ma un'intera compagnia di ventura (produzione Nuovo Teatro).</p>
<p>"Don Chisciotte", in scena al teatro della Regina di Cattolica il 28 e il 29 gennaio, si mostra ben presto ingente fin dalla prima scena: una stanza, un letto febbrile, le donne, il prete, la morte con tanto di falce. La peste! Le grida! La scena ben presto si arricchisce di altre figure: bandiere da Palio, colori, statuemanichinesche, ombre e legni e luci fiammeggianti e suoni a combattere contro le grida rauche di Chisciotte & C. Una corrida! Un teatro dei pupi! Dove non so se sia giusto essere attori come ruolo o marionette. C'è un Ronzinante strepitoso che sembra uscito dalla mano di Dalì, soluzioni sceniche figlie del pastoso lavoro di Davide Scognamiglio e Massimo Troncanetti come il falò e la selva, forti e suggestive; e un altro cavallo ancora, figlio anch'esso di Salvador che si scompone agli assalti del cavaliere. Un plauso ai suoni di Francesco Forni. Tutti i gesti e le musiche sono calibrati e giusti di tempo ma le voci... e quelle corsette immancabili di certo vecchio teatro e le vocine e i gesticoli... Ma i personaggi son tutti vegliardi? Tra giganti e mostri, compresi i soliti telefoninodipendenti col cellulare acceso nonostante la comunicazione di servizio prima dello spettacolo (ma si sa l'intelligenza non è come la cinese, non si attacca), si va vanti lancia in resta e le grida (le voci già non si decifrano più con chiarezza) avanzano alla follia. Sancho (Serra Yilmaz) assiste paziente. Il cavallo anche, più dignitosamente indipendente (chi non parla... recita).</p>
<p>Atto II.</p>
<p>La stanza. Ancora il letto, il malato di quella peste che è la follia. Il delirio vero: come vivere in un mondo sanza libri? In un mondo senza sogni? Libri e liberi, parole così vicine... Aumenta la potenza e Teatro dei Pupi e Corrida diventano Terry Gilliam e Tim Burton (chissà se assieme almeno loro potrebbero riuscire a farne il film?) e stancamente, perché due ore son forse troppe, si va avanti tra avventure e figurine e vocine fino a casa, fino, fine del sogno, alla stanza. Se il finale potrebbe avere un risveglio le voci riportano alla banalità quotidiana.</p>
<p>S'ode un grido nella stanza! Cosa farà Chisciotte, senza Panza?</p>
<p>
 <script language='JavaScript' type='text/javascript'>
 <!--
 var prefix = 'm&#97;&#105;lt&#111;:';
 var suffix = '';
 var attribs = '';
 var path = 'hr' + 'ef' + '=';
 var addy34027 = 't&#101;r&#101;tr&#111;ll66' + '&#64;';
 addy34027 = addy34027 + 'gm&#97;&#105;l' + '&#46;' + 'c&#111;m';
 document.write( '<a ' + path + '\'' + prefix + addy34027 + suffix + '\'' + attribs + '>' );
 document.write( addy34027 );
 document.write( '<\/a>' );
 //-->
 </script><script language='JavaScript' type='text/javascript'>
 <!--
 document.write( '<span style=\'display: none;\'>' );
 //-->
 </script>Questo indirizzo e-mail è protetto dallo spam bot. Abilita Javascript per vederlo.
 <script language='JavaScript' type='text/javascript'>
 <!--
 document.write( '</' );
 document.write( 'span>' );
 //-->
 </script></p></td>
</tr>

</table>
<span class="article_separator">&nbsp;</span>

								
<!-- colonna_centrale --></div></div>
                                        <!-- colonna_dx --><div id="colonna_giornale"><div class="spaziatura">
								<div class="moduletable_focus_online">
					<h3>Fixing online</h3>
					<p>&nbsp;</p>
<p><a href="http://issuu.com/sanmarinofixing/docs/speciale_70_anni_anis"><strong><img src="/smfixing/images/speciale%2070%20anni%20ANIS%201.jpg" alt="speciale 70 anni ANIS 1" width="280" height="373" /></strong></a></p>
<p><strong><br /></strong></p>
<p><em>Clicca sull'immagine per leggerlo online</em></p>		</div>
	
<!-- colonna_dx --></div></div>
                    <!-- contenuto --></div>





<!-- box di spaziatura prima del piede -->
<div id="fasullo"></div>

<!-- fine background --></div>

<!-- footer --><div id="piede"><div id="piede_contenuto"><div class="spaziatura">
						<div class="moduletable">
					<table width="100%" border="0" cellpadding="0" cellspacing="1"><tr><td nowrap="nowrap"><a href="/smfixing/chi-siamo.html" class="mainlevel" >Chi siamo</a><a href="/smfixing/contatti.html" class="mainlevel" >Contatti</a><a href="/smfixing/pubblicita.html" class="mainlevel" >Pubblicità</a><a href="/smfixing/credits.html" class="mainlevel" >Credits</a><a href="/smfixing/mappa-del-sito.html" class="mainlevel" >Mappa del sito</a></td></tr></table>		</div>
	
<!-- footer --></div></div></div>

<!-- contenuto globale --></div>
<!-- Start CORNER ADV -->
<div class="clear"></div>
<div id="corneradv"></div>
<div style="visibility:hidden; height:1px; overflow:hidden"></div>
<!-- End CORNER ADV-->

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-10663411-1");
pageTracker._trackPageview();
} catch(err) {}</script>
</body>
</html>