

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-it" lang="it-it" dir="ltr" >
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <base href="http://www.sanmarinofixing.com/smfixing/categorie/cultura/28244-visto-per-voi-i-sei-personaggi-in-cerca-dautore-di-michele-placido.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="Cesena, teatro Bonci, Michele Placido, Sei personaggi in cerca d'autore, recensione sei personaggi, Girgenti, Luigi Pirandello, Dajana Roncioni" />
  <meta name="title" content="Visto per voi: i “Sei personaggi in cerca d’autore” di Michele Placido" />
  <meta name="author" content="Alessandro Carli" />
  <meta name="description" content="Sfida ardua, quella lanciata da Michele Placido ai “Sei personaggi in cerca d’autore” di Luigi Pirandello: un testo più drammaturgico che scenico (più da leggere che da vedere a teatro quindi), allestito spogliando la scenografia di ogni orpello per lasciare spazio al racconto del testo. Placido abbatte la quinta parete e il fondale portando il dramma all’interno di un teatro nudo: travi, americane, fili ed elementi propri del teatro Bonci di Cesena sono ben visibili per tutta la durata dello spettacolo (un’ora e 50 minuti di atto unico), e non spariscono mai." />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Visto per voi: i “Sei personaggi in cerca d’autore” di Michele Placido</title>
  <link href="/smfixing/templates/smfixing/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/smfixing/plugins/system/jcemediabox/css/jcemediabox.css?version=113" type="text/css" />
  <link rel="stylesheet" href="/smfixing/plugins/system/jcemediabox/themes/standard/css/style.css?version=113" type="text/css" />
  <script type="text/javascript" src="/smfixing/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="http://www.sanmarinofixing.com/smfixing/plugins/system/jbLibrary/jquery-1.3.2.min.js"></script>
  <script type="text/javascript" src="/smfixing/components/com_jcomments/js/jcomments-v2.1.js?v=2"></script>
  <script type="text/javascript" src="/smfixing/components/com_jcomments/libraries/joomlatune/ajax.js"></script>
  <script type="text/javascript" src="/smfixing/media/system/js/caption.js"></script>
  <script type="text/javascript" src="/smfixing/plugins/system/jcemediabox/js/jcemediabox.js?version=113"></script>
  <script type="text/javascript">
jQuery.noConflict();JCEMediaObject.init('/smfixing/', {flash:"10,0,22,87",windowmedia:"5,1,52,701",quicktime:"6,0,2,0",realmedia:"7,0,0,0",shockwave:"8,5,1,0"});JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:1,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'}},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/smfixing/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes"});		window.addEvent('domready', function(){ var JTooltips = new Tips($$('.hasTip'), { maxTitleChars: 50, fixed: false}); });
  </script>
  <!--[if lte IE 6]>
   			<script type="text/javascript" src="/smfixing/plugins/system/jbLibrary/jquery.badBrowser.js"></script> 
   			 <![endif]-->

<link rel="shortcut icon" href="/smfixing/templates/smfixing/favicon.ico" />
<link rel="stylesheet" href="/smfixing/templates/smfixing/css/construction_div.css" type="text/css" />
<link rel="stylesheet" href="/smfixing/templates/smfixing/css/menu.css" type="text/css" />
<link rel="stylesheet" href="/smfixing/templates/smfixing/css/typography_div.css" type="text/css" />
<!--[if lte IE 6]>
<link href="/smfixing/templates/smfixing/css/ie6only.css" rel="stylesheet" type="text/css" />
<![endif]-->
<!--[if lte IE 7]>
<link href="/smfixing/templates/smfixing/css/ie7only.css" rel="stylesheet" type="text/css" />
<![endif]-->

<script type="text/javascript" src="/smfixing/templates/smfixing/js/giornale.js"></script>
<link href="/smfixing/templates/smfixing/css/editor_content.css" rel="stylesheet" type="text/css" />

</head>

<body><div id="contenitore_globale">

<!-- testata --><div id="testata"><div id="contenitore_testata">
				<div id="testata_b1"><!-- banner quadrato -->
					 
									<div class="moduletable">
					<div class="bannergroup">

<div class="banneritem"><div class="clr"></div>
	</div>

</div>		</div>
	
					                </div>
             <div id="testata_logo"><a href="/smfixing"><img src="/smfixing/templates/smfixing/images/logo.png" alt="San Marino Fixing" /></a></div> <!--    logo fixing -->

				<div id="testata_b2"><!-- banner rettangolare -->
					 
									<div class="moduletable">
					<div class="bannergroup">


</div>		</div>
	
									</div>
<!-- testata --></div></div>

<!-- menu --><div id="menu"><div id="nav">		<div class="moduletable">
					<div class="tree"><div class="start"></div><ul><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="/smfixing/home.html" class="mainlevel">Home</a></li><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="/smfixing/attualita.html" class="mainlevel">Attualità</a></li><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="/smfixing/san-marino.html" class="mainlevel">San Marino</a></li><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="/smfixing/italia.html" class="mainlevel">Italia</a></li><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="/smfixing/mondo.html" class="mainlevel">Mondo</a></li><li class="mainlevel_active"><span class="minus"></span><span class="folder_open"></span><a href="/smfixing/categorie.html" class="mainlevel_active">Altre categorie</a><ul><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/ambiente.html" class="sublevel">Ambiente</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/impresa.html" class="sublevel">Impresa</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/leggi-e-normative.html" class="sublevel">Leggi e Normative</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/politica.html" class="sublevel">Politica</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/scienze.html" class="sublevel">Scienze</a></li><li class="sublevel_current"><span class="line"></span><span class="join"></span><span class="document_open"></span><a href="/smfixing/categorie/cultura.html" class="sublevel_current" id="active_menu">Cultura</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/sport.html" class="sublevel">Sport</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/forchette.html" class="sublevel">Forchette</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/tutorial.html" class="sublevel">Tutorial</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/economia.html" class="sublevel">Economia</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/finanza.html" class="sublevel">Finanza</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/comunicati-stampa.html" class="sublevel">Comunicati stampa</a></li><li class="sublevel"><span class="line"></span><span class="join_last"></span><span class="document"></span><a href="/smfixing/categorie/libri.html" class="sublevel">Libri</a></li></ul></li><li class="mainlevel"><span class="minus"></span><span class="folder_open"></span><a href="/smfixing/giornali-online.html" class="mainlevel">Giornali online</a><ul><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/giornali-online/fixing.html" class="sublevel">Fixing</a></li><li class="sublevel"><span class="line"></span><span class="join_last"></span><span class="document"></span><a href="/smfixing/giornali-online/speciali.html" class="sublevel">Speciali</a></li></ul></li><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="/smfixing/focus.html" class="mainlevel">Focus</a></li><li class="mainlevel"><span class="minus"></span><span class="folder_open"></span><a href="/smfixing/fixing.html" class="mainlevel">Fixing</a><ul><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/fixing/archivio-fixing.html" class="sublevel">Archivio Fixing</a></li><li class="sublevel"><span class="line"></span><span class="join_last"></span><span class="document"></span><a href="/smfixing/fixing/editoriali.html" class="sublevel">Editoriali</a></li></ul></li><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="/smfixing/foto.html" class="mainlevel">Foto</a></li><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="http://www.sanmarinoweb.com/smweb/video.html" target="_blank" class="mainlevel">Video</a></li><li class="mainlevel"><span class="join_last"></span><span class="document"></span><a href="#" class="mainlevel">Link</a></li></ul></div>		</div>
	
<!-- menu --></div></div>

<!-- background serve per impostare il colore di fondo --><div id="background">

			<!-- Start  Banner di testa -->
					 
					<div id="banner_testa">
									<div class="moduletable">
					<div class="bannergroup">

<div class="banneritem"><a href="/smfixing/component/banners/click/11.html" target="_blank"><img src="http://www.sanmarinofixing.com/smfixing/images/banners/giochi-del-titano_banner.gif" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem"><a href="/smfixing/component/banners/click/12.html" target="_blank"><img src="http://www.sanmarinofixing.com/smfixing/images/banners/Consorzio-Terra2.gif" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem"><a href="/smfixing/component/banners/click/13.html" target="_blank"><img src="http://www.sanmarinofixing.com/smfixing/images/banners/banner.jpg" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem"><a href="/smfixing/component/banners/click/14.html" target="_blank"><img src="http://www.sanmarinofixing.com/smfixing/images/banners/la-Splendor_banner_150x60.gif" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem"><div class="clr"></div>
	</div>

</div>		</div>
	
					</div>
								<!-- End Banner di testa -->

					





<!-- contenuto --><div id="contenuto">
<!-- colonna_centrale --><div id="colonna_notizie_70"><div class="spaziatura">
								
								<table class="contentpaneopen_categoria">
<tr>
		<td class="contentheading_categoria" width="100%">
				<!-- MIO COMMENTO _ BLOCCO IL LINK AL TITOLO 
		<a href="/smfixing/categorie/cultura/28244-visto-per-voi-i-sei-personaggi-in-cerca-dautore-di-michele-placido.html" class="contentpagetitle_categoria"> 
			Visto per voi: i “Sei personaggi in cerca d’autore” di Michele Placido</a>
			--> 
      <div style="font-size: 28px; font-weight: normal; line-height: 120%;">Visto per voi: i “Sei personaggi in cerca d’autore” di Michele Placido</div>
			</td>
						<td align="right" width="100%" class="buttonheading">
		<a href="/smfixing/categorie/cultura/28244-visto-per-voi-i-sei-personaggi-in-cerca-dautore-di-michele-placido.pdf" title="PDF" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/smfixing/images/M_images/pdf_button.png" alt="PDF"  /></a>		</td>
		
				<td align="right" width="100%" class="buttonheading">
		<a href="/smfixing/categorie/cultura/28244-visto-per-voi-i-sei-personaggi-in-cerca-dautore-di-michele-placido.html?tmpl=component&amp;print=1&amp;page=" title="Stampa" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/smfixing/images/M_images/printButton.png" alt="Stampa"  /></a>		</td>
		
					</tr>
</table>

<table class="contentpaneopen_categoria">

<tr>
	<td valign="top" class="createdate">
		Lunedì 05 Novembre 2018	</td>
</tr>


<tr>
<td valign="top">

<p> </p>
<p>CESENA – Sfida ardua, quella lanciata da Michele Placido ai "Sei personaggi in cerca d'autore" di Luigi Pirandello: un testo più drammaturgico che scenico (più da leggere che da vedere a teatro quindi), allestito spogliando la scenografia di ogni orpello per lasciare spazio al racconto del testo. Placido abbatte la quinta parete e il fondale portando il dramma all'interno di un teatro nudo: travi, americane, fili ed elementi propri del teatro Bonci di Cesena sono ben visibili per tutta la durata dello spettacolo (un'ora e 50 minuti di atto unico), e non spariscono mai.</p>
<p>Conscio del grande storico dei "Sei personaggi" – un testo su cui centinaia di attori si sono misurati, talvolta con risultati straordinari ("La Compagnia dei Giovani" di Valli e De Lullo) -, Placido punta più sull'indagine linguistica, sul tesoro della parola, lasciando in secondo piano la storia degli attori di una compagnia impegnati nelle prove de "Il gioco delle parti" e dell'incontro con il gruppo dei sei personaggi che cercano un autore che dia loro una forma di vita.</p>
<p>Un melting pot vernacolare, quello rappresentato, una commistione tra il siciliano, il romanesco (un po' gratuito e "televisivo") e lo spagnolo di Madama Pace che ha il sopravvento sulla meta-storia del testo del Premio Nobel di Girgenti.</p>
<p>Placido sceglie acutamente di defilarsi, ritagliandosi il ruolo del padre: ha movenze adatte allo spettacolo ma non è, vocalmente, un attore pirandialliano. Il ruolo della protagonista, la "figliastra", è stato affidato a Dajana Roncioni, ben dentro la parte anche se – ma questa è una scelta registica – talvolta sfocia (o omaggia) nell'imitazione forzata della risata bellissima e devastante, isterica e indimenticabile di Rossella Falk.</p>
<p>Se l'intenzione di focalizzare lo studio scenico sull'impossibilità da parte degli attori di interpretare i personaggi in quanto i personaggi non si vedono in altre parti se non in quelle recitate da loro stessi (i personaggi affermano che gli attori non possono fare i personaggi nell'attimo esatto in cui gli attori vorrebbero essere personaggi senza poterlo fare), il risultato è stato raggiunto: la messa in scena difatti è più teatrale che drammaturgica e quindi estremamente fruibile da parte del pubblico. Per questo motivo la diatriba tra Pippo Pattavina (che ha rifiutato il ruolo del "padre") e Michele Placido, il romanismo, il nudismo scenografico, la decisione di asciugare il testo in un atto unico, l'estremo gigionamento di alcuni personaggi e la morte "televisiva" dei due più piccoli (il figlio si rivoltella la testa dopo essere salito su una scala, la figlia affoga in una tinozza) sono, alla fine, peccati profondamente perdonabili.</p>
<p> </p>
<p><strong>Alessandro Carli</strong></p></td>
</tr>

</table>
<span class="article_separator">&nbsp;</span>

								
<!-- colonna_centrale --></div></div>
                                        <!-- colonna_dx --><div id="colonna_giornale"><div class="spaziatura">
								<div class="moduletable_focus_online">
					<h3>Fixing online</h3>
					<p>&nbsp;</p>
<p><a href="http://issuu.com/sanmarinofixing/docs/speciale_70_anni_anis"><strong><img src="/smfixing/images/speciale%2070%20anni%20ANIS%201.jpg" alt="speciale 70 anni ANIS 1" width="280" height="373" /></strong></a></p>
<p><strong><br /></strong></p>
<p><em>Clicca sull'immagine per leggerlo online</em></p>		</div>
			<div class="moduletable_AR">
					<h3>Articoli correlati</h3>
					
 
	<ul class="relateditems_AR">
			<li>
							<a href="/smfixing/categorie/cultura/23373-visto-per-voi-lo-spettacolo-giuramenti-del-teatro-valdoca-al-bonci-di-cesena.html" class="fj_relatedplus_AR">
		 	Visto per voi: lo spettacolo “Giuramenti” del Teatro Valdoca al Bonci di Cesena			</a>
		
			

			

				</li>
			<li>
							<a href="/smfixing/categorie/cultura/16029-teatro-valdoca-recensione-dello-spettacolo-voci-di-tenebra-azzurra.html" class="fj_relatedplus_AR">
		 	Teatro Valdoca: recensione dello spettacolo “Voci di tenebra azzurra”			</a>
		
			

			

				</li>
			<li>
							<a href="/smfixing/categorie/cultura/13002-lucrezia-lante-della-rovere-apre-il-2014-di-san-marino-teatro-.html" class="fj_relatedplus_AR">
		 	Lucrezia Lante della Rovere apre il 2014 di San Marino teatro				</a>
		
			

			

				</li>
			<li>
							<a href="/smfixing/categorie/cultura/12861-cesena-teatro-chiara-guidi-riceve-il-prestigioso-premio-ubu-2013.html" class="fj_relatedplus_AR">
		 	Cesena, teatro: Chiara Guidi riceve il prestigioso Premio UBU 2013			</a>
		
			

			

				</li>
			<li>
							<a href="/smfixing/categorie/cultura/12385-teatro-la-societas-raffaello-sanzio-in-scena-a-cesena-con-giudizio-possibilita-essere.html" class="fj_relatedplus_AR">
		 	Teatro, la Sociètas Raffaello Sanzio in scena a Cesena con “Giudizio, possibilità, essere”			</a>
		
			

			

				</li>
	</ul>
		</div>
	
<!-- colonna_dx --></div></div>
                    <!-- contenuto --></div>





<!-- box di spaziatura prima del piede -->
<div id="fasullo"></div>

<!-- fine background --></div>

<!-- footer --><div id="piede"><div id="piede_contenuto"><div class="spaziatura">
						<div class="moduletable">
					<table width="100%" border="0" cellpadding="0" cellspacing="1"><tr><td nowrap="nowrap"><a href="/smfixing/chi-siamo.html" class="mainlevel" >Chi siamo</a><a href="/smfixing/contatti.html" class="mainlevel" >Contatti</a><a href="/smfixing/pubblicita.html" class="mainlevel" >Pubblicità</a><a href="/smfixing/credits.html" class="mainlevel" >Credits</a><a href="/smfixing/mappa-del-sito.html" class="mainlevel" >Mappa del sito</a></td></tr></table>		</div>
	
<!-- footer --></div></div></div>

<!-- contenuto globale --></div>
<!-- Start CORNER ADV -->
<div class="clear"></div>
<div id="corneradv"></div>
<div style="visibility:hidden; height:1px; overflow:hidden"></div>
<!-- End CORNER ADV-->

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-10663411-1");
pageTracker._trackPageview();
} catch(err) {}</script>
</body>
</html>