

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-it" lang="it-it" dir="ltr" >
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <base href="http://www.sanmarinofixing.com/smfixing/categorie/cultura/27756-visto-per-poi-il-concerto-dei-mercury-rev-a-savignano-sul-rubicone.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="Mercury Rev, Retro Pop Live, Luca Ortolani, Vez Magazine, Gioele Valenti, herself, Savignano sul Rubicone, Teatro Cinema Moderno, recensione concerto, Deserter's song, Nick Drake, Bob Dylan, Alessandro Carli" />
  <meta name="title" content="Visto per voi: il concerto dei Mercury Rev a Savignano sul Rubicone" />
  <meta name="author" content="Alessandro Carli" />
  <meta name="description" content="Tre conferme e una sorpresa e mezza. La prima: non c’erano dubbi, ovviamente, ma i Mercury Rev, portati in concerto giovedì 13 settembre al Teatro Cinema Moderno di Savignano sul Rubicone dall’associazione culturale Retro Pop Live, sono davvero strepitosi. Live elegante e contagioso, carico e allo stesso tempo raffinato, nonostante, e questo va detto, una certa “non pulizia” delle poltrone, che odoravano di polvere e di “vecchio”.    
La seconda: il pubblico, di qualità più che di quantità (teatro riempito per il 70% della capienza circa, un vero peccato perché l’esecuzione dell’album “Deserter’s song” a 20 anni dalla sua uscita è stata impeccabile e meritava decisamente un sold out) e soprattutto maschile. 
La terza: anche per i Mercury Rev una parte dei presenti in sala ha preferito dedicarsi alle “riprese” video (e fotografiche) con i telefonini, perdendosi la ipnotica magia che è scesa dal palco, ad ampie mani, per circa un’ora e mezzo.   
La sorpresa invece ha un nome: Gioele Valenti, alias “Herself”, cantautore siciliano eccezionale che è stato chiamato ad aprire la performance dei Mercury Rev. Mezzora di palco – più o meno dalle 21.20 alle 21.50 -, quasi due manciate di pezzi, un miniconcerto che ha la dignità, per qualità e densità, di un live pieno. La mezza sorpresa invece è accaduta nella pausa tra i due concerti quando, dopo aver aperto le porte di sicurezza, dalla chiesa attigua al “Moderno” si sono sentite alcune voci del coro intonare un “Hallelujah” canonico, tra i sorrisi dei presenti.
Alle 22 spaccate i Mercury Rev  (foto Luca Ortolani – Vez Magazine) sono entrati in scena. Come annunciato, hanno eseguito le tracce di “Deserter’s Songs”: dalla bellissima “Holes”,  a “Tonite it shows”, passando per “Endlessly”, “The happy end”, “I collect coins”, “The funny bird”, “Opus 40” (meravigliosa), “Delta sun bottleneck stomp”, “Hudson line” (con il sax): musica e canto, ma anche parole, spiegazioni dei pezzi. Brani soprattutto suonati, in maniera eccellente, con assoli di armonica a bocca che riportano al primo Bob Dylan e con il flauto che ha gli effetti devastanti e sublimi come quelli che si avvertono in “Sunday” di Nick Drake. Tredici pezzi in tutto, un viaggio ad occhi chiusi lungo e soprattutto profondo, ai margini del deserto, psichedelico e allo stesso tempo romantico, con quella dolcezza che sa diventare un artiglio (il penultimo pezzo, con l’ingresso delle percussioni, ha fatto tremare e ballare tutto il teatro) e poi ritrasformarsi in una carezza.
Più che un concerto, un concertone. Intimo e grande ma non nostalgico: la musica, anche la loro, non ha età. E i capolavori rimangono tali anche dopo un secolo." />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Visto per voi: il concerto dei Mercury Rev a Savignano sul Rubicone</title>
  <link href="/smfixing/templates/smfixing/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/smfixing/plugins/system/jcemediabox/css/jcemediabox.css?version=113" type="text/css" />
  <link rel="stylesheet" href="/smfixing/plugins/system/jcemediabox/themes/standard/css/style.css?version=113" type="text/css" />
  <script type="text/javascript" src="/smfixing/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="http://www.sanmarinofixing.com/smfixing/plugins/system/jbLibrary/jquery-1.3.2.min.js"></script>
  <script type="text/javascript" src="/smfixing/components/com_jcomments/js/jcomments-v2.1.js?v=2"></script>
  <script type="text/javascript" src="/smfixing/components/com_jcomments/libraries/joomlatune/ajax.js"></script>
  <script type="text/javascript" src="/smfixing/media/system/js/caption.js"></script>
  <script type="text/javascript" src="/smfixing/plugins/system/jcemediabox/js/jcemediabox.js?version=113"></script>
  <script type="text/javascript">
jQuery.noConflict();JCEMediaObject.init('/smfixing/', {flash:"10,0,22,87",windowmedia:"5,1,52,701",quicktime:"6,0,2,0",realmedia:"7,0,0,0",shockwave:"8,5,1,0"});JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:1,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'}},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/smfixing/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes"});		window.addEvent('domready', function(){ var JTooltips = new Tips($$('.hasTip'), { maxTitleChars: 50, fixed: false}); });
  </script>
  <!--[if lte IE 6]>
   			<script type="text/javascript" src="/smfixing/plugins/system/jbLibrary/jquery.badBrowser.js"></script> 
   			 <![endif]-->

<link rel="shortcut icon" href="/smfixing/templates/smfixing/favicon.ico" />
<link rel="stylesheet" href="/smfixing/templates/smfixing/css/construction_div.css" type="text/css" />
<link rel="stylesheet" href="/smfixing/templates/smfixing/css/menu.css" type="text/css" />
<link rel="stylesheet" href="/smfixing/templates/smfixing/css/typography_div.css" type="text/css" />
<!--[if lte IE 6]>
<link href="/smfixing/templates/smfixing/css/ie6only.css" rel="stylesheet" type="text/css" />
<![endif]-->
<!--[if lte IE 7]>
<link href="/smfixing/templates/smfixing/css/ie7only.css" rel="stylesheet" type="text/css" />
<![endif]-->

<script type="text/javascript" src="/smfixing/templates/smfixing/js/giornale.js"></script>
<link href="/smfixing/templates/smfixing/css/editor_content.css" rel="stylesheet" type="text/css" />

</head>

<body><div id="contenitore_globale">

<!-- testata --><div id="testata"><div id="contenitore_testata">
				<div id="testata_b1"><!-- banner quadrato -->
					 
									<div class="moduletable">
					<div class="bannergroup">

<div class="banneritem"><div class="clr"></div>
	</div>

</div>		</div>
	
					                </div>
             <div id="testata_logo"><a href="/smfixing"><img src="/smfixing/templates/smfixing/images/logo.png" alt="San Marino Fixing" /></a></div> <!--    logo fixing -->

				<div id="testata_b2"><!-- banner rettangolare -->
					 
									<div class="moduletable">
					<div class="bannergroup">


</div>		</div>
	
									</div>
<!-- testata --></div></div>

<!-- menu --><div id="menu"><div id="nav">		<div class="moduletable">
					<div class="tree"><div class="start"></div><ul><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="/smfixing/home.html" class="mainlevel">Home</a></li><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="/smfixing/attualita.html" class="mainlevel">Attualità</a></li><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="/smfixing/san-marino.html" class="mainlevel">San Marino</a></li><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="/smfixing/italia.html" class="mainlevel">Italia</a></li><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="/smfixing/mondo.html" class="mainlevel">Mondo</a></li><li class="mainlevel_active"><span class="minus"></span><span class="folder_open"></span><a href="/smfixing/categorie.html" class="mainlevel_active">Altre categorie</a><ul><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/ambiente.html" class="sublevel">Ambiente</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/impresa.html" class="sublevel">Impresa</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/leggi-e-normative.html" class="sublevel">Leggi e Normative</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/politica.html" class="sublevel">Politica</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/scienze.html" class="sublevel">Scienze</a></li><li class="sublevel_current"><span class="line"></span><span class="join"></span><span class="document_open"></span><a href="/smfixing/categorie/cultura.html" class="sublevel_current" id="active_menu">Cultura</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/sport.html" class="sublevel">Sport</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/forchette.html" class="sublevel">Forchette</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/tutorial.html" class="sublevel">Tutorial</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/economia.html" class="sublevel">Economia</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/finanza.html" class="sublevel">Finanza</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/comunicati-stampa.html" class="sublevel">Comunicati stampa</a></li><li class="sublevel"><span class="line"></span><span class="join_last"></span><span class="document"></span><a href="/smfixing/categorie/libri.html" class="sublevel">Libri</a></li></ul></li><li class="mainlevel"><span class="minus"></span><span class="folder_open"></span><a href="/smfixing/giornali-online.html" class="mainlevel">Giornali online</a><ul><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/giornali-online/fixing.html" class="sublevel">Fixing</a></li><li class="sublevel"><span class="line"></span><span class="join_last"></span><span class="document"></span><a href="/smfixing/giornali-online/speciali.html" class="sublevel">Speciali</a></li></ul></li><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="/smfixing/focus.html" class="mainlevel">Focus</a></li><li class="mainlevel"><span class="minus"></span><span class="folder_open"></span><a href="/smfixing/fixing.html" class="mainlevel">Fixing</a><ul><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/fixing/archivio-fixing.html" class="sublevel">Archivio Fixing</a></li><li class="sublevel"><span class="line"></span><span class="join_last"></span><span class="document"></span><a href="/smfixing/fixing/editoriali.html" class="sublevel">Editoriali</a></li></ul></li><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="/smfixing/foto.html" class="mainlevel">Foto</a></li><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="http://www.sanmarinoweb.com/smweb/video.html" target="_blank" class="mainlevel">Video</a></li><li class="mainlevel"><span class="join_last"></span><span class="document"></span><a href="#" class="mainlevel">Link</a></li></ul></div>		</div>
	
<!-- menu --></div></div>

<!-- background serve per impostare il colore di fondo --><div id="background">

			<!-- Start  Banner di testa -->
					 
					<div id="banner_testa">
									<div class="moduletable">
					<div class="bannergroup">

<div class="banneritem"><a href="/smfixing/component/banners/click/11.html" target="_blank"><img src="http://www.sanmarinofixing.com/smfixing/images/banners/giochi-del-titano_banner.gif" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem"><a href="/smfixing/component/banners/click/12.html" target="_blank"><img src="http://www.sanmarinofixing.com/smfixing/images/banners/Consorzio-Terra2.gif" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem"><a href="/smfixing/component/banners/click/13.html" target="_blank"><img src="http://www.sanmarinofixing.com/smfixing/images/banners/banner.jpg" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem"><a href="/smfixing/component/banners/click/14.html" target="_blank"><img src="http://www.sanmarinofixing.com/smfixing/images/banners/la-Splendor_banner_150x60.gif" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem"><div class="clr"></div>
	</div>

</div>		</div>
	
					</div>
								<!-- End Banner di testa -->

					





<!-- contenuto --><div id="contenuto">
<!-- colonna_centrale --><div id="colonna_notizie_70"><div class="spaziatura">
								
								<table class="contentpaneopen_categoria">
<tr>
		<td class="contentheading_categoria" width="100%">
				<!-- MIO COMMENTO _ BLOCCO IL LINK AL TITOLO 
		<a href="/smfixing/categorie/cultura/27756-visto-per-poi-il-concerto-dei-mercury-rev-a-savignano-sul-rubicone.html" class="contentpagetitle_categoria"> 
			Visto per voi: il concerto dei Mercury Rev a Savignano sul Rubicone</a>
			--> 
      <div style="font-size: 28px; font-weight: normal; line-height: 120%;">Visto per voi: il concerto dei Mercury Rev a Savignano sul Rubicone</div>
			</td>
						<td align="right" width="100%" class="buttonheading">
		<a href="/smfixing/categorie/cultura/27756-visto-per-poi-il-concerto-dei-mercury-rev-a-savignano-sul-rubicone.pdf" title="PDF" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/smfixing/images/M_images/pdf_button.png" alt="PDF"  /></a>		</td>
		
				<td align="right" width="100%" class="buttonheading">
		<a href="/smfixing/categorie/cultura/27756-visto-per-poi-il-concerto-dei-mercury-rev-a-savignano-sul-rubicone.html?tmpl=component&amp;print=1&amp;page=" title="Stampa" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/smfixing/images/M_images/printButton.png" alt="Stampa"  /></a>		</td>
		
					</tr>
</table>

<table class="contentpaneopen_categoria">

<tr>
	<td valign="top" class="createdate">
		Venerdì 14 Settembre 2018	</td>
</tr>


<tr>
<td valign="top">

<p><img src="/smfixing/images/Mercury%20Rev%20ph%20Luca%20Ortolani.jpg" alt="Mercury Rev ph Luca Ortolani" width="638" height="480" /></p>
<p> </p>
<p>di <strong>Alessandro Carli</strong></p>
<p> </p>
<p>SAVIGNANO SUL RUBICONE - Tre conferme e una sorpresa e mezza. La prima: non c'erano dubbi, ovviamente, ma i Mercury Rev, portati in concerto giovedì 13 settembre al <a href="https://it-it.facebook.com/CinemaTeatroModerno/" target="_blank">Cinema Teatro Moderno</a> di Savignano sul Rubicone dall'associazione culturale <a href="https://www.facebook.com/retropoplive/?hc_ref=ARTUDjyIoZmaP_AzpWF-Dmh-uye2GLbnO7fp79VsrRIhZm0NvRrOJDCJl42N7G0YjxA&fref=nf&__xts__[0]=68.ARB1K3mz6E1ZoJajcYwlVoToqJKK96lUOBUTub_6HmNm6imgU6h17DODH9k4NpmCocf9NRFiO9lkB13U-yf0BB3R4qS3j6firynuU-LqBVAHcvhmeV1WZMaqSmz3RBoJ9meT2Fa_O-g0Rs2i-WHy9t3SnWmta1sWlcbUpy4rVObtXGi7goAfHA&__tn__=kC-R" target="_blank">Retro Pop Live</a>, sono davvero strepitosi. Live elegante e contagioso, carico e allo stesso tempo raffinato, nonostante, e questo va detto, una certa "non pulizia" delle poltrone, che odoravano di polvere e di "vecchio".</p>
<p>La seconda: il pubblico, di qualità più che di quantità (teatro riempito per il 70% della capienza circa, un vero peccato perché l'esecuzione dell'album "Deserter's song" a 20 anni dalla sua uscita è stata impeccabile e meritava decisamente un sold out) e soprattutto maschile.</p>
<p>La terza: anche per i <a href="https://it-it.facebook.com/MercuryRev/" target="_blank">Mercury Rev</a> una parte dei presenti in sala ha preferito dedicarsi alle "riprese" video (e fotografiche) con i telefonini, perdendosi la ipnotica magia che è scesa dal palco, ad ampie mani, per circa un'ora e mezzo.</p>
<p>La sorpresa invece ha un nome: Gioele Valenti, alias "Herself", cantautore siciliano eccezionale che è stato chiamato ad aprire la performance dei Mercury Rev. Mezzora di palco – più o meno dalle 21.20 alle 21.50 -, quasi due manciate di pezzi, un miniconcerto che ha la dignità, per qualità e densità, di un live pieno. La mezza sorpresa invece è accaduta nella pausa tra i due concerti quando, dopo aver aperto le porte di sicurezza, dalla chiesa attigua al "Moderno" si sono sentite alcune voci del coro intonare un "Hallelujah" canonico, tra i sorrisi dei presenti.</p>
<p>Alle 22 spaccate i Mercury Rev (foto <a href="https://www.facebook.com/lucaortolani1982" target="_blank">Luca Ortolani</a> – <a href="https://it-it.facebook.com/vezmagazine/" target="_blank">Vez Magazine</a>) sono entrati in scena. Come annunciato, hanno eseguito le tracce di "Deserter's Songs": "The Funny Bird", "Tonite It Shows", "Peaceful Night", "I Collect Coins", "Hudson Line" (con tanto di sax), "Here", "Endlessly", "Delta Sun", "Sea Of Teeth", "Goddess", "Holes", "Opus 40" (meravigliosa e ritmata dalle percussioni), "Dark Is Risin". Musica e canto, ma anche parole, spiegazioni dei pezzi. Brani soprattutto suonati, in maniera eccellente, con assoli di armonica a bocca che riportano al primo Bob Dylan e con il flauto che ha gli effetti devastanti e sublimi come quelli che si avvertono in "Sunday" di Nick Drake. Tredici pezzi in tutto, un viaggio ad occhi chiusi lungo e soprattutto profondo, ai margini del deserto, psichedelico e allo stesso tempo romantico, con quella dolcezza che sa diventare un artiglio (il penultimo pezzo, con l'ingresso delle percussioni, ha fatto tremare e ballare tutto il teatro) e poi ritrasformarsi in una carezza.</p>
<p>Più che un concerto, un concertone. Intimo e grande ma non nostalgico: la musica, anche la loro, non ha età. E i capolavori rimangono tali anche dopo un secolo.</p></td>
</tr>

</table>
<span class="article_separator">&nbsp;</span>

								
<!-- colonna_centrale --></div></div>
                                        <!-- colonna_dx --><div id="colonna_giornale"><div class="spaziatura">
								<div class="moduletable_focus_online">
					<h3>Fixing online</h3>
					<p>&nbsp;</p>
<p><a href="http://issuu.com/sanmarinofixing/docs/speciale_70_anni_anis"><strong><img src="/smfixing/images/speciale%2070%20anni%20ANIS%201.jpg" alt="speciale 70 anni ANIS 1" width="280" height="373" /></strong></a></p>
<p><strong><br /></strong></p>
<p><em>Clicca sull'immagine per leggerlo online</em></p>		</div>
			<div class="moduletable_AR">
					<h3>Articoli correlati</h3>
					
 
	<ul class="relateditems_AR">
			<li>
							<a href="/smfixing/categorie/cultura/27308-visto-per-voi-teatro-il-primo-weekend-di-santarcangelo-festival-2018.html" class="fj_relatedplus_AR">
		 	Visto per voi: teatro, il primo weekend di “Santarcangelo Festival 2018”			</a>
		
			

			

				</li>
			<li>
							<a href="/smfixing/categorie/cultura/26566-il-cantautore-biologo-riminese-luca-casali-racconta-in-musica-la-sesta-estinzione.html" class="fj_relatedplus_AR">
		 	Il cantautore-biologo riminese Luca Casali racconta in musica “La sesta estinzione”			</a>
		
			

			

				</li>
			<li>
							<a href="/smfixing/categorie/cultura/25982-al-rds-stadium-di-rimini-due-giorni-con-la-magia-e-la-bellezza-di-alis.html" class="fj_relatedplus_AR">
		 	All'RDS Stadium di Rimini due giorni con la magia e la bellezza di “Alis”			</a>
		
			

			

				</li>
			<li>
							<a href="/smfixing/categorie/cultura/25346-visto-per-voi-al-teatro-novelli-di-rimini-pueblo-di-ascanio-celestini.html" class="fj_relatedplus_AR">
		 	Visto per voi al teatro Novelli di Rimini: “Pueblo” di Ascanio Celestini			</a>
		
			

			

				</li>
			<li>
							<a href="/smfixing/categorie/cultura/24460-musica-visto-e-sentito-per-voi-bagaglio-a-mano-di-andrea-amati.html" class="fj_relatedplus_AR">
		 	Musica, visto e sentito per voi: anteprima di “Bagaglio a mano” di Andrea Amati			</a>
		
			

			

				</li>
	</ul>
		</div>
	
<!-- colonna_dx --></div></div>
                    <!-- contenuto --></div>





<!-- box di spaziatura prima del piede -->
<div id="fasullo"></div>

<!-- fine background --></div>

<!-- footer --><div id="piede"><div id="piede_contenuto"><div class="spaziatura">
						<div class="moduletable">
					<table width="100%" border="0" cellpadding="0" cellspacing="1"><tr><td nowrap="nowrap"><a href="/smfixing/chi-siamo.html" class="mainlevel" >Chi siamo</a><a href="/smfixing/contatti.html" class="mainlevel" >Contatti</a><a href="/smfixing/pubblicita.html" class="mainlevel" >Pubblicità</a><a href="/smfixing/credits.html" class="mainlevel" >Credits</a><a href="/smfixing/mappa-del-sito.html" class="mainlevel" >Mappa del sito</a></td></tr></table>		</div>
	
<!-- footer --></div></div></div>

<!-- contenuto globale --></div>
<!-- Start CORNER ADV -->
<div class="clear"></div>
<div id="corneradv"></div>
<div style="visibility:hidden; height:1px; overflow:hidden"></div>
<!-- End CORNER ADV-->

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-10663411-1");
pageTracker._trackPageview();
} catch(err) {}</script>
</body>
</html>