

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-it" lang="it-it" dir="ltr" >
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <base href="http://www.sanmarinofixing.com/smfixing/categorie/cultura/22632-ritorna-il-concorso-internazionale-di-canto-renata-tebaldi.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="San Marino, News, Fixing, Repubblica, Titano, portale, informazione, Economia, Politica, Attualità, Italia, Mondo, Sport, Cultura" />
  <meta name="title" content="Ritorna il Concorso Internazionale di Canto Renata Tebaldi" />
  <meta name="author" content="Alessandro Carli" />
  <meta name="description" content="San Marino Fixing, portale di informazione economica, politica e finanziaria della Repubblica di San Marino" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Ritorna il Concorso Internazionale di Canto Renata Tebaldi</title>
  <link href="/smfixing/templates/smfixing/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/smfixing/plugins/system/jcemediabox/css/jcemediabox.css?version=113" type="text/css" />
  <link rel="stylesheet" href="/smfixing/plugins/system/jcemediabox/themes/standard/css/style.css?version=113" type="text/css" />
  <script type="text/javascript" src="/smfixing/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="http://www.sanmarinofixing.com/smfixing/plugins/system/jbLibrary/jquery-1.3.2.min.js"></script>
  <script type="text/javascript" src="/smfixing/components/com_jcomments/js/jcomments-v2.1.js?v=2"></script>
  <script type="text/javascript" src="/smfixing/components/com_jcomments/libraries/joomlatune/ajax.js"></script>
  <script type="text/javascript" src="/smfixing/media/system/js/caption.js"></script>
  <script type="text/javascript" src="/smfixing/plugins/system/jcemediabox/js/jcemediabox.js?version=113"></script>
  <script type="text/javascript">
jQuery.noConflict();JCEMediaObject.init('/smfixing/', {flash:"10,0,22,87",windowmedia:"5,1,52,701",quicktime:"6,0,2,0",realmedia:"7,0,0,0",shockwave:"8,5,1,0"});JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:1,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'}},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/smfixing/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes"});
  </script>
  <!--[if lte IE 6]>
   			<script type="text/javascript" src="/smfixing/plugins/system/jbLibrary/jquery.badBrowser.js"></script> 
   			 <![endif]-->

<link rel="shortcut icon" href="/smfixing/templates/smfixing/favicon.ico" />
<link rel="stylesheet" href="/smfixing/templates/smfixing/css/construction_div.css" type="text/css" />
<link rel="stylesheet" href="/smfixing/templates/smfixing/css/menu.css" type="text/css" />
<link rel="stylesheet" href="/smfixing/templates/smfixing/css/typography_div.css" type="text/css" />
<!--[if lte IE 6]>
<link href="/smfixing/templates/smfixing/css/ie6only.css" rel="stylesheet" type="text/css" />
<![endif]-->
<!--[if lte IE 7]>
<link href="/smfixing/templates/smfixing/css/ie7only.css" rel="stylesheet" type="text/css" />
<![endif]-->

<script type="text/javascript" src="/smfixing/templates/smfixing/js/giornale.js"></script>
<link href="/smfixing/templates/smfixing/css/editor_content.css" rel="stylesheet" type="text/css" />

</head>

<body><div id="contenitore_globale">

<!-- testata --><div id="testata"><div id="contenitore_testata">
				<div id="testata_b1"><!-- banner quadrato -->
					 
									<div class="moduletable">
					<div class="bannergroup">

<div class="banneritem"><a href="/smfixing/component/banners/click/9.html" target="_blank"><img src="http://www.sanmarinofixing.com/smfixing/images/banners/banner-C -Robi.jpg" alt="Banner" /></a><div class="clr"></div>
	</div>

</div>		</div>
	
					                </div>
             <div id="testata_logo"><a href="/smfixing"><img src="/smfixing/templates/smfixing/images/logo.png" alt="San Marino Fixing" /></a></div> <!--    logo fixing -->

				<div id="testata_b2"><!-- banner rettangolare -->
					 
									<div class="moduletable">
					<div class="bannergroup">


</div>		</div>
	
									</div>
<!-- testata --></div></div>

<!-- menu --><div id="menu"><div id="nav">		<div class="moduletable">
					<div class="tree"><div class="start"></div><ul><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="/smfixing/home.html" class="mainlevel">Home</a></li><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="/smfixing/attualita.html" class="mainlevel">Attualità</a></li><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="/smfixing/san-marino.html" class="mainlevel">San Marino</a></li><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="/smfixing/italia.html" class="mainlevel">Italia</a></li><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="/smfixing/mondo.html" class="mainlevel">Mondo</a></li><li class="mainlevel_active"><span class="minus"></span><span class="folder_open"></span><a href="/smfixing/categorie.html" class="mainlevel_active">Altre categorie</a><ul><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/ambiente.html" class="sublevel">Ambiente</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/impresa.html" class="sublevel">Impresa</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/leggi-e-normative.html" class="sublevel">Leggi e Normative</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/politica.html" class="sublevel">Politica</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/scienze.html" class="sublevel">Scienze</a></li><li class="sublevel_current"><span class="line"></span><span class="join"></span><span class="document_open"></span><a href="/smfixing/categorie/cultura.html" class="sublevel_current" id="active_menu">Cultura</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/sport.html" class="sublevel">Sport</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/forchette.html" class="sublevel">Forchette</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/tutorial.html" class="sublevel">Tutorial</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/economia.html" class="sublevel">Economia</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/finanza.html" class="sublevel">Finanza</a></li><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/categorie/comunicati-stampa.html" class="sublevel">Comunicati stampa</a></li><li class="sublevel"><span class="line"></span><span class="join_last"></span><span class="document"></span><a href="/smfixing/categorie/libri.html" class="sublevel">Libri</a></li></ul></li><li class="mainlevel"><span class="minus"></span><span class="folder_open"></span><a href="/smfixing/giornali-online.html" class="mainlevel">Giornali online</a><ul><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/giornali-online/fixing.html" class="sublevel">Fixing</a></li><li class="sublevel"><span class="line"></span><span class="join_last"></span><span class="document"></span><a href="/smfixing/giornali-online/speciali.html" class="sublevel">Speciali</a></li></ul></li><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="/smfixing/focus.html" class="mainlevel">Focus</a></li><li class="mainlevel"><span class="minus"></span><span class="folder_open"></span><a href="/smfixing/fixing.html" class="mainlevel">Fixing</a><ul><li class="sublevel"><span class="line"></span><span class="join"></span><span class="document"></span><a href="/smfixing/fixing/archivio-fixing.html" class="sublevel">Archivio Fixing</a></li><li class="sublevel"><span class="line"></span><span class="join_last"></span><span class="document"></span><a href="/smfixing/fixing/editoriali.html" class="sublevel">Editoriali</a></li></ul></li><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="/smfixing/foto.html" class="mainlevel">Foto</a></li><li class="mainlevel"><span class="join"></span><span class="document"></span><a href="http://www.sanmarinoweb.com/smweb/video.html" target="_blank" class="mainlevel">Video</a></li><li class="mainlevel"><span class="join_last"></span><span class="document"></span><a href="#" class="mainlevel">Link</a></li></ul></div>		</div>
	
<!-- menu --></div></div>

<!-- background serve per impostare il colore di fondo --><div id="background">

			<!-- Start  Banner di testa -->
					 
					<div id="banner_testa">
									<div class="moduletable">
					<div class="bannergroup">

<div class="banneritem"><a href="/smfixing/component/banners/click/11.html" target="_blank"><img src="http://www.sanmarinofixing.com/smfixing/images/banners/giochi-del-titano_banner.gif" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem"><a href="/smfixing/component/banners/click/12.html" target="_blank"><img src="http://www.sanmarinofixing.com/smfixing/images/banners/Consorzio-Terra2.gif" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem"><a href="/smfixing/component/banners/click/13.html" target="_blank"><img src="http://www.sanmarinofixing.com/smfixing/images/banners/banner.jpg" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem"><a href="/smfixing/component/banners/click/14.html" target="_blank"><img src="http://www.sanmarinofixing.com/smfixing/images/banners/la-Splendor_banner_150x60.gif" alt="Banner" /></a><div class="clr"></div>
	</div>
<div class="banneritem"><a href="/smfixing/component/banners/click/15.html" target="_blank"><img src="http://www.sanmarinofixing.com/smfixing/images/banners/san marino fixing 150x60-nini.gif" alt="Banner" /></a><div class="clr"></div>
	</div>

</div>		</div>
	
					</div>
								<!-- End Banner di testa -->

					





<!-- contenuto --><div id="contenuto">
<!-- colonna_centrale --><div id="colonna_notizie_70"><div class="spaziatura">
								
								<table class="contentpaneopen_categoria">
<tr>
		<td class="contentheading_categoria" width="100%">
				<!-- MIO COMMENTO _ BLOCCO IL LINK AL TITOLO 
		<a href="/smfixing/categorie/cultura/22632-ritorna-il-concorso-internazionale-di-canto-renata-tebaldi.html" class="contentpagetitle_categoria"> 
			Ritorna il Concorso Internazionale di Canto Renata Tebaldi</a>
			--> 
      <div style="font-size: 28px; font-weight: normal; line-height: 120%;">Ritorna il Concorso Internazionale di Canto Renata Tebaldi</div>
			</td>
						<td align="right" width="100%" class="buttonheading">
		<a href="/smfixing/categorie/cultura/22632-ritorna-il-concorso-internazionale-di-canto-renata-tebaldi.pdf" title="PDF" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/smfixing/images/M_images/pdf_button.png" alt="PDF"  /></a>		</td>
		
				<td align="right" width="100%" class="buttonheading">
		<a href="/smfixing/categorie/cultura/22632-ritorna-il-concorso-internazionale-di-canto-renata-tebaldi.html?tmpl=component&amp;print=1&amp;page=" title="Stampa" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/smfixing/images/M_images/printButton.png" alt="Stampa"  /></a>		</td>
		
					</tr>
</table>

<table class="contentpaneopen_categoria">

<tr>
	<td valign="top" class="createdate">
		Giovedì 02 Febbraio 2017	</td>
</tr>


<tr>
<td valign="top">

<p> </p>
<p>95 anni fa, il 1 febbraio, nacque Renata Tebaldi. La Fondazione da lei voluta e fondata a San Marino festeggia questa ricorrenza omaggiandola del regalo più bello: l'annuncio della pubblicazione online del bando della settima edizione del Concorso Internazionale di Canto Renata Tebaldi in programma dal 6 al 9 settembre prossimi proprio nella Repubblica di San Marino.</p>
<p>"Con dedizione ed impegno perseguiamo il nostro scopo" racconta Niksa Simetovic, Presidente della Fondazione Tebaldi "impiegando ogni forza possibile, puntiamo a rendere sempre vivo non solo il ricordo della nostra cara Renata, che fra l'altro oggi idealmente festeggiamo, ma anche, e soprattutto, il suo esempio per le generazioni future ed i talenti che non hanno avuto il privilegio di conoscerla personalmente."</p>
<p>Da questa volontà di sostegno concreto ai giovani cantanti deriva il Concorso, l'evento più importante del calendario della Fondazione, appuntamento che ha ottenuto nelle precedenti edizioni plauso a livello internazionale coinvolgendo le maggiori istituzioni culturali del settore, vantando la partecipazione di nomi importanti del mondo della lirica, della critica, dei Teatri, l'accreditamento della più importante stampa di settore e, aspetto importantissimo che determina la qualità e la vita del concorso, la partecipazione di giovani cantanti di talento da tutto il mondo, oltre alla composizione di una Giuria Internazionale di assoluto prestigio.</p>
<p>La formula del concorso prevede, anche per l'edizione 2017, due sessioni: la prima, dal 6 all'8 settembre, sarà dedicata al repertorio Antico e Barocco; la seconda, dal 7 al 9, verterà sul repertorio d'Opera da Mozart a tutto il Novecento.</p>
<p>Ridotta nella durata temporale, ma non nei contenuti, questa settima edizione vedrà svolgersi le prove, semifinali e finali, in Repubblica nell'arco dei quattro giorni.</p>
<p>I candidati potranno prendere visione del bando pubblicato online sul sito della Fondazione Renata Tebaldi (www.fondazionerenatatebaldi.org) e iscriversi entro e non oltre il 10 Giugno. Le domande di partecipazione, corredate dall'invio del cv e di una registrazione audiovideo, saranno selezionate da una commissione presieduta dal direttore artistico del concorso Angelo Nicastro.</p>
<p>Allo stesso Direttore Artistico competono anche le nomine dei componenti le giurie e dei loro rispettivi presidenti: "Due distinte giurie composte da personalità di rilievo internazionale, saranno costituite per ciascun ambito musicale di riferimento. Presidente della Giuria sezione Antico e Barocco sarà Laurent Brunner, Direttore dello Château de Versailles Spectacles. Presidente della Giuria sezione Opera sarà invece Dominique Meyer, direttore dello Staatsoper di Vienna.</p>
<p>Entrambi i Presidenti di Giuria, rappresentanti delle massime istituzioni di due illustri capitali della musica europea, offriranno una scrittura al Vincitore del Primo Premio della sezione da loro presieduta, rilanciando il ruolo che il Concorso di San Marino intende sempre più rivestire quale scopritore di giovani talenti e promotore delle loro carriere."</p>
<p>Trampolino di lancio per giovani cantanti si riconferma quindi il Concorso Tebaldi, fucina di talenti che, come ama ripetere il Presidente Simetovic, divengono anche portavoce della Repubblica di San Marino nel mondo.</p>
<p>Una San Marino che da sempre sostiene il Concorso e, più in generale, le attività della Fondazione, una Repubblica che, come ricorda Mattia Ronchi in rappresentanza della Segreteria di Stato Istruzione e Cultura "insignisce al Concorso l'onorificenza di evento di rilevanza internazionale, riconoscendone la valenza, sostenendone lo sviluppo e augurandone la crescita".</p>
<p>Inizia oggi un percorso importante per la Fondazione Renata Tebaldi e per il suo Concorso, carico di impegno ma anche ricco di grandi soddisfazioni per chi con passione e dedizione porta avanti un progetto ambizioso, internazionale e, senza ombra di dubbio, di altissimo livello.</p></td>
</tr>

</table>
<span class="article_separator">&nbsp;</span>

								
<!-- colonna_centrale --></div></div>
                                        <!-- colonna_dx --><div id="colonna_giornale"><div class="spaziatura">
								<div class="moduletable_focus_online">
					<h3>Fixing online</h3>
					<p>&nbsp;</p>
<p><a href="http://issuu.com/sanmarinofixing/docs/speciale_70_anni_anis"><strong><img src="/smfixing/images/speciale%2070%20anni%20ANIS%201.jpg" alt="speciale 70 anni ANIS 1" width="280" height="373" /></strong></a></p>
<p><strong><br /></strong></p>
<p><em>Clicca sull'immagine per leggerlo online</em></p>		</div>
	
<!-- colonna_dx --></div></div>
                    <!-- contenuto --></div>





<!-- box di spaziatura prima del piede -->
<div id="fasullo"></div>

<!-- fine background --></div>

<!-- footer --><div id="piede"><div id="piede_contenuto"><div class="spaziatura">
						<div class="moduletable">
					<table width="100%" border="0" cellpadding="0" cellspacing="1"><tr><td nowrap="nowrap"><a href="/smfixing/chi-siamo.html" class="mainlevel" >Chi siamo</a><a href="/smfixing/contatti.html" class="mainlevel" >Contatti</a><a href="/smfixing/pubblicita.html" class="mainlevel" >Pubblicità</a><a href="/smfixing/credits.html" class="mainlevel" >Credits</a><a href="/smfixing/mappa-del-sito.html" class="mainlevel" >Mappa del sito</a></td></tr></table>		</div>
	
<!-- footer --></div></div></div>

<!-- contenuto globale --></div>
<!-- Start CORNER ADV -->
<div class="clear"></div>
<div id="corneradv"></div>
<div style="visibility:hidden; height:1px; overflow:hidden"></div>
<!-- End CORNER ADV-->

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-10663411-1");
pageTracker._trackPageview();
} catch(err) {}</script>
</body>
</html>